<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A játék erősíti a szülő-gyermek kapcsolatot | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Továbbra is támogatja az önkormányzat a Dudás Játszóház működtetését. Várják az érdeklődő családokat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A játék erősíti a szülő-gyermek kapcsolatot | BAON" />
<meta property="og:description" content="Továbbra is támogatja az önkormányzat a Dudás Játszóház működtetését. Várják az érdeklődő családokat." />
<meta property="og:url" content="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2020/02/+otf/1200x630/+tc1G0yqNj1+usFy3MUYUE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAwtXJFEdHVl4isYsWU2p0tecBtG2G3vBFl2fv5pzbU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2020/02/+otf/1200x630/+tc1G0yqNj1+usFy3MUYUE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAwtXJFEdHVl4isYsWU2p0tecBtG2G3vBFl2fv5pzbU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg" />
<meta property="og:image:width" content="1707" />
<meta property="og:image:height" content="2560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Továbbra is támogatja az önkormányzat a Dudás Játszóház működtetését. Várják az érdeklődő családokat." />
<meta name="twitter:title" content="A játék erősíti a szülő-gyermek kapcsolatot | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2020/02/u0217vp02-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/#primaryimage","url":"https://www.baon.hu/wp-content/uploads/2020/02/u0217vp02-scaled.jpg","width":1707,"height":2560},{"@type":"WebPage","@id":"https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/#webpage","url":"https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/","inLanguage":"hu","name":"A j\u00e1t\u00e9k er\u0151s\u00edti a sz\u00fcl\u0151-gyermek kapcsolatot | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/#primaryimage"},"datePublished":"2020-02-24T06:00:58+00:00","dateModified":"2020-02-24T04:40:43+00:00","description":"Tov\u00e1bbra is t\u00e1mogatja az \u00f6nkorm\u00e1nyzat a Dud\u00e1s J\u00e1tsz\u00f3h\u00e1z m\u0171k\u00f6dtet\u00e9s\u00e9t. V\u00e1rj\u00e1k az \u00e9rdekl\u0151d\u0151 csal\u00e1dokat."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944860' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176790' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864549' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1581339676' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457079'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2482752' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fa-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fa-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2482752 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Mátyás</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/320x457/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/360x514/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/480x530/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/768x590/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/980x544/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/1399x571/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2020/02/+otf/1470x600/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/1470x600/6KQt4kaq2SNK7wbQc9L49U5PVF9WRVJZX1NFQxhzBbmwATlLXeLZ8DY6qAiC0MPeWElfHkplrp0JfEpM/u0217vp02-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Petőfi Népe</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vajda Piroska</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                KISKUNFÉLEGYHÁZA            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 24. 07:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/"
                       data-share-title="A játék erősíti a szülő-gyermek kapcsolatot" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A játék erősíti a szülő-gyermek kapcsolatot        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vajda Piroska</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2482752" class="post-2482752 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dudas-jatszohaz enews_article_tags-kisgyori-krisztian enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-bacs-kiskun-kiskunfelegyhaza-es-kornyeke enews_region-kiskunfelegyhaza" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Továbbra is támogatja az önkormányzat a Dudás Játszóház működtetését. Várják az érdeklődő családokat.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Továbbra is támogatja az önkormányzat a Dudás Játszóház működtetését, így ingyenesen vehetik igénybe a félegyházi és környékbeli gyerekek a játszóház szolgáltatásait.</p>
<p>A félegyházi képviselő-testület, felismerve a kezdeményezés fontosságát, jelképes összeget kér a bérleti díj fejében, így az egykori gyermekkönyvtár helyén a háromszáz négyzetméteres, beszőnyegezett, korszerű játékokkal felszerelt komplexum ingyenesen várja az érdeklődő családokat. Nemrég az egész játszóházat beszőnyegezték, Jaszenovics Balázs felajánlásának köszönhetően, így már a földön kúszó-mászó apróságok sem fáznak meg játék közben – tudtuk meg Kisgyőri Krisztiántól, a játszóház vezetőjétől. Elmondta, feleségével, Jánosi Ágnessel közösen szívügyüknek tartják a játszóház működtetését, elsősorban azért, hogy a rászoruló gyermekek is részesei lehessen ennek az élménynek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A fejlesztőterapeuta-zenész házaspár arra törekszik, hogy a Dudás Játszóházban olyan körülményeket teremtsenek, melyek felveszik a versenyt bármelyik hasonló, nagyvárosi létesítménnyel. Azt szeretnék, ha minél többen kipróbálnák a több helyiségből álló komplexumot, ahol a gyermek-szülő kapcsolatot erősítve tudnak játszani a látogatók. Légvár, mászóvár, távirányítós autópálya és még nagyon sok érdekesség szolgálja a gyerekek felhőtlen kikapcsolódását.</p>
<p>A házaspár saját gyermekein teszteli a játékokat és bizton állítják, hogy soha eszükbe nem jut a kütyüzés, a tévézés, mert a játszóházban bátran kúszhatnak, mászhatnak, ugrálhatnak, építhetnek, társasjátékozhatnak. Semmi nem vonja el a figyelmüket a közös játékról.</p>
<div id="attachment_2482797" class="wp-caption alignnone size-large wp-image-2482797 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-2482797" class="size-large wp-image-2482797 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="A játék erősíti a szülő-gyermek kapcsolatot" srcset="https://www.baon.hu/wp-content/uploads/2020/02/+otf/259w/u0217vp02-scaled.jpg 259w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/299w/u0217vp02-scaled.jpg 299w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/314w/u0217vp02-scaled.jpg 314w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/707w/u0217vp02-scaled.jpg 707w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/491w/u0217vp02-scaled.jpg 491w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/533w/u0217vp02-scaled.jpg 533w, https://www.baon.hu/wp-content/uploads/2020/02/+otf/922w/u0217vp02-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-2482797" class="wp-caption-text">Kisgyőri Krisztián és gyermekei tesztelik az új játékokat.<br />Fotó: Petőfi Népe</p></div>
<p>Kisgyőri Krisztiántól azt is megtudtuk, egyelőre csak három napon – pénteken, szombaton és vasárnap – tudják fogadni a látogatókat. Bár lenne igény a hosszabb nyitva­tartásra, de az épület hőszigetelése annyira rossz, hogy az éves költségvetésükből egyelőre nem tudják mindennap befűteni a hatalmas játszóházat. Persze a terveik között szerepel az épület felújítása és nagy tervük egy Hungarikum Játszótér megvalósítása is. Jelenleg erre próbálják előteremteni a forrást. Kisgyőri Krisztián és gyermekei tesztelik az új játékokat.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dudas-jatszohaz" rel="tag">Dudás Játszóház</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kisgyori-krisztian" rel="tag">Kisgyőri Krisztián</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4197000_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/harom-gyumolcsjoghurtjat-is-visszahivta-az-egyik-legnagyobb-gyarto-4189672?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Három gyümölcsjoghurtját is visszahívta az egyik legnagyobb gyártó" alt="Három gyümölcsjoghurtját is visszahívta az egyik legnagyobb gyártó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4189672_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Három gyümölcsjoghurtját is visszahívta az egyik legnagyobb gyártó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/eleteket-menthet-a-fektarcsa-ellenorzese-4196201?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Életeket menthet a féktárcsa ellenőrzése" alt="Életeket menthet a féktárcsa ellenőrzése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4196201_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Életeket menthet a féktárcsa ellenőrzése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bodies-2-0-a-bennunk-rejlo-univerzum-4181802?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„BODIES 2.0 – A bennünk rejlő univerzum”" alt="„BODIES 2.0 – A bennünk rejlő univerzum”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4181802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„BODIES 2.0 – A bennünk rejlő univerzum”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/situdas-amit-nem-lehet-elfelejteni-4195092?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Sítudás, amit nem lehet elfelejteni" alt="Sítudás, amit nem lehet elfelejteni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4195092_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sítudás, amit nem lehet elfelejteni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/el-akart-menekulni-a-baleset-helyszinerol-de-ez-az-autos-nem-hagyta-annyiban-video-4195970?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="El akart menekülni a baleset helyszínéről, de ez az autós nem hagyta annyiban! – VIDEÓ" alt="El akart menekülni a baleset helyszínéről, de ez az autós nem hagyta annyiban! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4195970_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">El akart menekülni a baleset helyszínéről, de ez az autós nem hagyta annyiban! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hamarosan-visszaterhet-a-szinhazaba-sas-jozsef-4203529?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hamarosan visszatérhet a színházába Sas József' class='title'>Hamarosan visszatérhet a színházába Sas József<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-24 06:50:45">-343 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/verfurdo-csepelen-a-kivegzes-utan-tancra-perdult-a-gyilkos-4203592?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vérfürdő Csepelen - A kivégzés után táncra perdült a gyilkos' class='title'>Vérfürdő Csepelen - A kivégzés után táncra perdült a gyilkos<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-02-24 07:00:00">-898 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jol-eluztek-az-idei-telet-a-busok-4203596?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jól elűzték az idei telet a busók' class='title'>Jól elűzték az idei telet a busók<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-02-24 07:00:12">-910 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/munkajaval-is-segiti-a-nagybanhegyesi-kozossegeket-4203606?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Munkájával is segíti a nagybánhegyesi közösségeket' class='title'>Munkájával is segíti a nagybánhegyesi közösségeket<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-02-24 06:55:05">-603 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/cinti-a-nap-lanya-4203587?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Cinti, a nap lánya' class='title'>Cinti, a nap lánya<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-02-24 07:00:56">-954 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/verseny-a-magyar-voksokert-4203525?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Verseny a magyar voksokért' class='title'>Verseny a magyar voksokért<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-24 06:44:29">33 másodperce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/orszagszerte-a-kommunizmus-aldozataira-emlekeznek-4203530?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Országszerte a kommunizmus áldozataira emlékeznek' class='title'>Országszerte a kommunizmus áldozataira emlékeznek<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-24 06:37:24">7 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/emberoles-tortent-kiskunmajsan-ezt-a-ferfit-keresi-a-rendorseg-2481747/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/emberoleskiskunmajsa-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/S3__nroAgEE__lUybdPATs__k5PVF9WRVJZX1NFQwR44zDBkuoBLWx5fAlsj1m9k6Swp__osWhQV2+xnWd6hiuRie6iEyKX32BP1Dwr7B57DZMATqTCT+r+2fnSMuR0=/emberoleskiskunmajsa-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/emberoles-tortent-kiskunmajsan-ezt-a-ferfit-keresi-a-rendorseg-2481747/">Gyilkosság történt Majsán, az áldozat férjét keresi a rendőrség</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-majsai-gyilkossag-gyanusitottjat-talaltak-meg-a-kutban-2488944/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/017-1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/xphOcywnDQxMcEbXcjf+jU5PVF9WRVJZX1NFQ8mAwDO72PcRVVJrX0R78j0jrjOVJEXyTmcIsgvwenmDZyePw6HDVCItdJX8atS2cv0MvcnAz6ui2UxjDhigICA=/017-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-majsai-gyilkossag-gyanusitottjat-talaltak-meg-a-kutban-2488944/">A majsai gyilkosság miatt keresett férfit találták meg a kútban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-tajoi-gyilkossag-kapcsan-keresett-ferfit-talalhattak-meg-2488167/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/867965301031278580585606716542278893568n.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/__o3Uf55gXB3Hs0co7yhnmk5PVF9WRVJZX1NFQ2IChxoQwhKHqdhZ__CFCllwswG5YhrrG8OXsAQ4RaeteWXhNp5DhIZe3h9TGQ6W9oKLwaZZp0QCh2tnW71BEu5E=/867965301031278580585606716542278893568n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-tajoi-gyilkossag-kapcsan-keresett-ferfit-talalhattak-meg-2488167/">A tajói gyilkosság kapcsán keresett férfit találhatták meg</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-bulibol-hazafele-garazdalkodtak-a-fiatalok-bajan-2486259/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/ter2.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/9voUCSbu8JhjZggDw__trFk5PVF9WRVJZX1NFQ0j__i5aOSYBo+3l1sRq+RozojdfSy0WQmsq9ShlvyvZfun0ch3V9SL__+KDeeiO1fjQiZjP2KPpvxszXarMm3cA8=/ter2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-bulibol-hazafele-garazdalkodtak-a-fiatalok-bajan-2486259/">A buliból hazafelé garázdálkodtak a fiatalok Baján</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/egyperces/pizsamaban-egyedul-koborolt-az-eletveszelyes-ut-mellett-egy-keteves-kisfiu-2487402/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock613594400-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/YAiPUndKecXDoqotEc__uBE5PVF9WRVJZX1NFQ+buvgyGTftg9Wbsdqs9iso7NofgY1SZ8Qx9BdjPCSn+WTDs46FkqrvY3tixim9kBd19z++FqtXfDTIkp4mk6M4=/shutterstock613594400-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/egyperces/pizsamaban-egyedul-koborolt-az-eletveszelyes-ut-mellett-egy-keteves-kisfiu-2487402/">Pizsamában, egyedül kóborolt az életveszélyes út mellett egy kétéves fiú</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vilagszammal-gyozott-ifj-richter-jozsef-a-vilag-legfiatalabb-cirkuszigazgatoja-es-felesege-interju-143288/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Világszámmal győzött Ifj. Richter József, a világ legfiatalabb cirkuszigazgatója és felesége – interjú' class='title'>Világszámmal győzött Ifj. Richter József, a világ legfiatalabb cirkuszigazgatója és felesége – interjú</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/figyelem-megvaltozott-a-forgalmi-rend-az-m7-es-autopalya-deli-reszen-143642/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Figyelem! Megváltozott a forgalmi rend az M7-es autópálya déli részén' class='title'>Figyelem! Megváltozott a forgalmi rend az M7-es autópálya déli részén</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.24.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/erdei-fulesbagoly-az-ev-madara-eloadas-siofokon-142054/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erdei fülesbagoly, az év madara – előadás Siófokon' class='title'>Erdei fülesbagoly, az év madara – előadás Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/mendelssohn-berlet-3-i-sztarvendeg-cotton-club-singers-143168/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mendelssohn bérlet 3./I. – Sztárvendég: Cotton Club Singers' class='title'>Mendelssohn bérlet 3./I. – Sztárvendég: Cotton Club Singers</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.25.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gulag-emleknap-siofokon-142078/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gulág-emléknap Siófokon' class='title'>Gulág-emléknap Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.26.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-ismerem-a-fajtad-138329/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Ismerem a fajtád' class='title'>Füredi Borszakkör – Ismerem a fajtád</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/sport/helyi-sport/a-kalocsa-nyerte-a-dobogoert-vivott-rangadot-2494074/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/BUS2433-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/163x163/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/78x78/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/75x75/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/62x62/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1354x1354/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/654x654/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/420x420/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/304x304/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/886x886/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1004x1004/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/777x777/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1320x1320/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/637x637/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/409x409/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/296x296/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/863x863/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/978x978/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/752x752/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/466x466/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/295x295/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/210x210/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/635x635/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/722x722/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/556x556/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/934x934/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/329x329/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/314x314/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/274x274/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/74x74/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/71x71/dvtwQ4Ve2OIOuHDLmnnt6k5PVF9WRVJZX1NFQ7UHbN874+zB0GzYFSR2s0ics+g0DvMvmoMD__UaFki+0/BUS2433-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Labdarúgás                            </span>
                                                                                            <span class="enews-article-offerer-author">Vincze Miklós</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/sport/helyi-sport/a-kalocsa-nyerte-a-dobogoert-vivott-rangadot-2494074/">A Kalocsa nyerte a dobogóért vívott rangadót</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">TŰZOLTÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/fatarolo-egett-lajosmizse-kulteruleten-2495001/">Fatároló égett Lajosmizse külterületén</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A tűzoltók két vízsugárral eloltották a lángokat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Megpihenni tértél, fájdalmat elhagyva, melyet türelemmel viseltél magadba. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓSZEGI PÁL hetényegyházi lakos, 70 éves korában elhunyt. Temetése 2020. február 26-án, 9.45 órakor lesz a hetényegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakit keresünk, aki nincs már. Nélküled szomorú, üres a házunk, még most sem hisszük el,  hogy hiába várunk.&quot; SZTANA BÉLÁNÉ Nagy Mária halálának 30. évfordulóján. Szerető leánya Katalin.</div>
                            <div class="swiper-slide">&quot;Pihenj, te drága szív, már megszűntél dobogni. Szerető jóságod nem tudjuk feledni, Mert elfelejteni Téged soha nem lehet. Csak meg kell tanulnunk, ezután élni Nélküled!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ANCSIN SÁNDORNÉ Elek Edit szíve életének 79. évében örökre megszűnt dobogni. Utolsó útjára 2020. február 24-én, 11.00 órakor  a kecskeméti Református Temetőben (Irinyi u. 17/b) kísérjük. Köszönetet mondunk mindazoknak, akik a temetésen megjelennek és gyászunkban osztoznak. A gyászoló család tisztelettel kéri a szertartást követő részvétnyilvánítás mellőzését. Gyászoló szerettei.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik 2020. január 15-én PAPP JÁNOS ny. rendőr alezredes temetésén megjelentek, sírjára virágot, koszorút helyeztek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívetek ne eméssze fájdalom. Vigasz legyen, hogy örökké vidáman álmodom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁBICZKI BÉLA, volt kecskeméti BÁCSVÍZ dolgozó 66 éves korában elhunyt. Hamvasztásos temetése 2020. február 25-én, 9.00 órakor lesz Parád Nagyközség temetőjében. Búcsúzik nővére és családja.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS JÓZSEF városföldi lakos, 80 éves korában elhunyt. Búcsúztatása 2020. február 26-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Örökre velünk maradsz, ragyogsz mint a csillagok...&quot; A gyászoló család tudatja a rokonokkal, ismerősökkel, barátokkal, hogy felejthetetlen kislányunk, húgom, anyukám DUBECZ DÓRA 35 éves korában, hosszantartó súlyos betegség után elhunyt. Temetése 2020. február 26-án, 11.45 órakor lesz a kecskeméti Köztemtőben. Ezúton köszönjük, akik részvétükkel fájdalmunkat enyhítették. A részvétnyilvánítás mellőzését kérjük.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy PATIK FERENC kecskeméti lakos, 74 éves korában türelemmel viselt, súlyos betegségben elhunyt. Temetése 2020. február 25-én, 14.00 órakor lesz a kecskeméti Köztemetőben. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szomorú az út mely sírodhoz vezet, megpihen a drága apai szíved. Virágot viszünk egy néma sírra, de ezzel téged nem hozhatunk vissza. Tudjuk, hogy nem jössz, de olyan jó várni, hazudni a szívnek, hogy ne tudjon fájni.&quot; BORSODI FERENC halálának 15. évfordulóján. Soha el nem felejt feleséged, fiad, lányod, menyed és az unokák, István, Szabolcs, Ferenc, Tamás, Ildikó.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy LÉGRÁDI IMRE ny. honvéd zászlós kecskeméti lakos, életének 89. évében elhunyt. Búcsúztatása 2020. február 27-én, 11.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Kegyeletüket kérjük egy szál virággal róják le. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SÁFÁR JÁNOSNÉ Ági Ilona kecskeméti lakos, 81 éves korában elhunyt. Búcsúztatása 2020. február 24-én, 9.45 órakor lesz a kecskeméti Köztemetőben.  Minden külön értesítés helyett. Kegyeletüket kérjük egy szál virággal róják le. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Veled vagyunk most is, te pedig velünk vagy Mert szeretetünk irántad oly végtelenül nagy.&quot; Soha el nem múló fájdalommal emlékezünk BERENTE ISTVÁNNÉ Nagy Márta halálának 6. évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, akik szívünkben élnek.&quot; Fájó szívvel tudatjuk, hogy RAPCSÁNYI LÁSZLÓNÉ Dénes Margit kecskeméti lakos, 85 éves korában elhunyt. Búcsúztatása kívánsága szerint szűk családi körben megtörtént. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Én azt hiszem, annál nincs nagyobb öröm, mint valakit megtanítani valamire, amit nem tud, és nagyobb jótétemény sem.&quot; (Móricz Zsigmond) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Dr. TÓTH LÁSZLÓNÉ  Molnár Mária élete 91. évében, 2020. február 12-én elhunyt. Drága halottunkat 2020. február 22-én, 15.00 órakor a tiszasasi köztemetőben helyezzük végső nyugalomba. A búcsúztató szentmise 2020. február 23-án, vasárnap 8.00 órakor a cserkeszőlői Szent Benedek templomban lesz. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Tudom, hogy már nem jössz vissza soha, tudom jól, mert nem létezik csoda! Órákon át nézem fényképedet,  de nem tudom elfogadni, hogy véget ért drága életed!&quot; NAROZSNIK ZSUZSANNA halálának 10. évfordulójára. Drága kisfia és szerető családja.</div>
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, akik szívünkben élnek, hiába szállnak árnyak, álmok, évek, Ők itt maradnak bennünk csöndesen még...&quot; Fájdalommal tudatjuk, hogy SZABÓ LÁSZLÓ LŐRINCNÉ Tavaszi Margit 2020. február 14-én életének 75. évében elhunyt. Hamvait akarata szerint férje  SZABÓ LÁSZLÓ LŐRINC hamvaival egyszerre helyezzük örök nyugalomra 2020. február 25-én, 15.00 órakor a kecskeméti Köztemetőben. Köszönetet mondunk mindazoknak, akik utolsó útjukra elkísérik Őket. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megállunk némán a sírod felett, s fájón őrizzük emlékedet.&quot; Fájó szívvel emlékezünk FORGÓ ISTVÁN nyárlőrinci lakos halálának 5. évfordulóján. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Váratlanul ért a halál, búcsú nélkül mentél el, Aludd szépen örök álmod, soha nem feledünk el.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  RÁCZ ISTVÁN  nyárlőrinci lakos, 2020. február 13-án életének 59. évében elhunyt.  Utolsó útjára február 22-én, 11.00 órakor kísérjük a nyárlőrinci Köztemetőben.  Minden külön értesítés helyett.  Részvétnyilvánítás mellőzését kérjük.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Amilyen rövid volt az életed, most éppolyan keserű fájdalom nélküled&quot; <b>  Fájó szívvel emlékezünk                 JELASITS IS</b>TVÁN   Halálának 17. évfo<b>rduló</b>ján.     Szerető ádesapád és szereteid</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, örökre elmentél. Szereteted a szívünkben örökké él.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁLINT PÁLNÉ Marika 2020. február 12-én, 65 éves korában súlyos betegség után elhunyt. Drága szerettünk hamvait 2020. február 24-én, 14.00 órakor a kecskeméti Köztemetőben helyezzük végső nyugalomra. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/u0217vp02-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/163x163/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/78x78/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/75x75/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/62x62/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1354x1354/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/654x654/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/420x420/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/304x304/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/886x886/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1004x1004/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/777x777/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1320x1320/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/637x637/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/409x409/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/296x296/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/863x863/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/978x978/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/752x752/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/466x466/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/295x295/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/210x210/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/635x635/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/722x722/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/556x556/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/934x934/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/329x329/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/314x314/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/274x274/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/74x74/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/71x71/9jLqYd2FMMiKmNxFgxZleE5PVF9WRVJZX1NFQxhzAKbxTjE5RseVvm8iqwjAw8DHTxxfXVls4IVWYxps9L5b7nWN1vFFl2fv5pzfU+Du6w8qBZH5738sjZnauuQ=/u0217vp02-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KISKUNFÉLEGYHÁZA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752/">A játék erősíti a szülő-gyermek kapcsolatot</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/ot-eve-alapitottak-a-fenyparducokat-2482731/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/kiskunfelegyhazafenyparducok-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/163x163/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/78x78/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/75x75/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/62x62/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1354x1354/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/654x654/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/420x420/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/304x304/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/886x886/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1004x1004/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/777x777/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/1320x1320/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/637x637/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/409x409/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/296x296/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/863x863/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/978x978/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/752x752/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/466x466/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/295x295/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/210x210/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/635x635/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/722x722/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/556x556/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/934x934/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/329x329/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/314x314/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/274x274/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/74x74/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/02/+otf/71x71/QlD2jXXzZbx1RDqSqqB7f05PVF9WRVJZX1NFQx6jj__5oJHU+6YA6glGV__llGkEBzKlp0DGk0XR__gpUfQt0__7PusT4ZBxfiVt__uZHVOGiVuqh1qrblimyJCsgvmY=/kiskunfelegyhazafenyparducok-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kiskunfélegyháza</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/ot-eve-alapitottak-a-fenyparducokat-2482731/">Öt éve alapították a Fénypárducokat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/kinaban-tobbfele-csokkentettek-a-keszultsegi-fokozatot-a-biztato-adatok-nyoman-2494983/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200222110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/kinaban-tobbfele-csokkentettek-a-keszultsegi-fokozatot-a-biztato-adatok-nyoman-2494983/">Biztató adatok: többfelé csökkentették a készültségi fokozatot Kínában</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/nevetseges-szamokat-szult-a-samsung-es-az-iphone-versengese-2494962/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Égig érő árak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/nevetseges-szamokat-szult-a-samsung-es-az-iphone-versengese-2494962/">Nevetséges számokat szült a Samsung és az iPhone versengése</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/karantenba-kerulnek-az-olaszorszagbol-hazatero-magyar-diakok-2494872/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KAP20200223082-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/UHoxmhl4KEFR71pbZG64GE5PVF9WRVJZX1NFQ__YHvZsDaHyi+6LrD7y7UOusuEap7MEpT+iHR9lkb9zDsxwo1qORTBSE2Es4xU1ljofD7dpmJwWcI3yV4FtUaOc=/KAP20200223082-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Karantén</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/karantenba-kerulnek-az-olaszorszagbol-hazatero-magyar-diakok-2494872/">Megérkeztek a kórházba az Olaszországból hazatérő magyar diákok és kísérőik</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/azt-hitte-igy-legalisan-atmehet-a-piroson-video-2494857/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/smart.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/DQ9YsaXZ3skvjX63+0zRu05PVF9WRVJZX1NFQzhmhVlNA063MNtvLPcgk6kHUZ+xXQysxfAQabeSm__4vMuVDVhUaNCKqvJggz2VzUnz5Q6782vGA8MKEL7ZrTpk=/smart.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ez lenne a tuti módszer?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/azt-hitte-igy-legalisan-atmehet-a-piroson-video-2494857/">Azt hitte, így legálisan átmehet a piroson (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#791b181617391b18161757110c">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0c11f4d6ba">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656568'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165582'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e697feca9e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"df666c75b8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2482752","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/kozelet\/helyi-kozelet\/a-jatek-erositi-a-szulo-gyermek-kapcsolatot-2482752\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2482752","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>