<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A hegedűvirtuóz azért hozta létre az első alkalommal megrendezett nemzetközi versenyt, mert fontosnak tartja a felnövekvő generációk fejlődésének és érvényesülésének segítését."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-3952959/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt | BAON" />
<meta property="og:description" content="A hegedűvirtuóz azért hozta létre az első alkalommal megrendezett versenyt, mert fontosnak tartja a felnövekvő generációk fejlődésének segítését." />
<meta property="og:url" content="https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A hegedűvirtuóz azért hozta létre az első alkalommal megrendezett nemzetközi versenyt, mert fontosnak tartja a felnövekvő generációk fejlődésének és érvényesülésének segítését." />
<meta name="twitter:title" content="Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2017/07/FacebookBAON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/#webpage","url":"https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/","inLanguage":"hu","name":"Duka L\u00e1szl\u00f3 nyerte a Roby Lakatos Improviz\u00e1ci\u00f3s Heged\u0171versenyt | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"datePublished":"2019-12-09T11:55:47+00:00","dateModified":"2019-12-09T11:55:47+00:00","description":"A heged\u0171virtu\u00f3z az\u00e9rt hozta l\u00e9tre az els\u0151 alkalommal megrendezett nemzetk\u00f6zi versenyt, mert fontosnak tartja a feln\u00f6vekv\u0151 gener\u00e1ci\u00f3k fejl\u0151d\u00e9s\u00e9nek \u00e9s \u00e9rv\u00e9nyes\u00fcl\u00e9s\u00e9nek seg\u00edt\u00e9s\u00e9t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864549' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1575891543' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457079'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.baon.hu/?p=2346195' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkultura%2Fhazai-kultura%2Fduka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkultura%2Fhazai-kultura%2Fduka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2346195 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Natália</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                értékes díjak            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 12. 09. 12:55                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/"
                       data-share-title="Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2346195" class="post-2346195 enews_article type-enews_article status-publish hentry enews_article_tags-duka-laszlo enews_article_tags-hegeduverseny enews_article_tags-improvizacios-verseny enews_article_tags-roby-lakatos enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A hegedűvirtuóz azért hozta létre az első alkalommal megrendezett nemzetközi versenyt, mert fontosnak tartja a felnövekvő generációk fejlődésének és érvényesülésének segítését.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Duka László lett az első alkalommal megrendezett Roby Lakatos Nemzetközi Improvizációs Hegedűverseny első díjasa – áll a verseny szervezőinek közleményében.</p>
<p>A nyolc döntős közül a megosztott második díjat Luanne Homzy és Léo Ullmann nyerte el, a harmadikat Zsigmond Róbertnek ítélte a zsűri vasárnap este. A Roby Lakatos hegedűvirtuóz és Farkas Mihály cimbalomművész szervezésében létrejött verseny díjátadójára a pénzdíjak mellé három neves hangszerkészítő mester: a belga Fabien Gram, Losó Károly és Rácz Pál ajánlott fel jutalomként egy-egy hegedűt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Nyolc döntős lépett színpadra a versenyen vasárnap. A világon is egyedülálló zenei kezdeményezés zsűrijében Roby Lakatos mellett helyet foglalt Michael Guttman hegedűművész, Eliane Reyes zongoraművész, Oláh Vilmos hegedűművész, Szakcsi Lakatos Béla zongoraművész, Vásáry Tamás zongoraművész, karmester és Sárközi Lajos hegedűművész.</p>
<p>A zene világnapján meghirdetett verseny selejtezője online zajlott, Roby Lakatos felhívását a Facebookon tették közzé, a jelentkezők pedig oda tölthették fel versenyprodukciójukat, mely a Roby Lakatos által feljátszott dallamra épült. A zsűri az improvizációs készséget és technikát értékelte.</p>
<p>Az internet véleményszabadságát sokan nem vállalva, privát üzenetben küldték el anyagaikat, ezek a jelentkezések a verseny szabályai szerint érvénytelennek minősültek. „Általános konklúzió, hogy a virtuális színpad mára létező térré vált, aki közönség elé vágyik, annak itt is el kell tudni igazodnia” – emelte ki a Roby Lakatos Alapítvány kurátora, a verseny főszervezője, Farkas Mihály.</p>
<p>A hazai versenyzők mellett az USA-ból, Lengyelországból, Németországból és Spanyolországból érkezett a nyolc döntős: Dawid Czernik, Duka László, Kökény Tamás, Léo Ullmann, Luanne Homzy, Santiago Vokram Del Gesú, Solymosi Máté és Zsigmond Róbert. A vasárnapi megmérettetésen egy szabadon választott és három kötelező darabot kellett eljátszaniuk kísérőzenekarral.</p>
<p>Roby Lakatos 2018-ban hozta létre alapítványát a fiatal tehetségek mentorálására. Karrierében meghatározó szerepet játszott az értő szakmai figyelem, így nemcsak hegedűművészként, de személyes érintettsége miatt is fontosnak tartja a felnövekvő generációk fejlődésének és érvényesülésének segítését. Ezért hozták létre Farkas Mihállyal az első nemzetközi hegedűversenyt is, amelynek első díjasa 5000, a megosztott második díjasok 2000, a harmadik 1000 eurót (1,5 millió, 6662 ezer és 331 ezer forintot) fordíthat zenei tanulmányaira.</p>
<p>Roby Lakatos kiemelte: „Nagy boldogság és fantasztikus dolog, hogy Budapesten rendezhettük meg a világ első, hegedűsök számára kiírt improvizációs versenyét. Ezt az évet tekinthetjük sikeres kísérletnek, melynek minden tapasztalatát tovább visszük.”</p>
<p>Az eseményt nyilvános díjátadó és gálaest zárta a Hagyományok Házában, a műsorban a döntősök és a zsűritagok is színpadra léptek. A verseny fővédnöke Fekete Péter kultúráért felelős államtitkár, védnöke Ragány Misa, az Emmi előadóművészeti főosztályának vezetője volt.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/duka-laszlo" rel="tag">Duka László</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hegeduverseny" rel="tag">hegedűverseny</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/improvizacios-verseny" rel="tag">improvizációs verseny</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/roby-lakatos" rel="tag">Roby Lakatos</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/10-foto-igy-telik-a-karacsony-a-kiralyi-csaladban-57533?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="10 ritkán látott fotó! Így telik a karácsony a királyi családban " alt="10 ritkán látott fotó! Így telik a karácsony a királyi családban " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3694062_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">10 ritkán látott fotó! Így telik a karácsony a királyi családban </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-2-3488592/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3700334_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/fenseges-mezes-sutik-nem-csak-karacsonyra-762/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS" alt="FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7153_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/dekoracio/karacsony/igy-varazsolhatunk-havat-karacsonyfara/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Így varázsolhatunk havat a karácsonyfára" alt="Így varázsolhatunk havat a karácsonyfára" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7155_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így varázsolhatunk havat a karácsonyfára</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/keszits-szaloncukrot-hazilag-zseles-kokuszos-marcipanos-gesztenyes-51964?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Készíts szaloncukrot házilag: 4 zseniális és egyszerű recept!" alt="Készíts szaloncukrot házilag: 4 zseniális és egyszerű recept!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3696593_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Készíts szaloncukrot házilag: 4 zseniális és egyszerű recept!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/engedjen-a-csabitasnak-lepjen-be-az-erzekek-birodalmaba-3207657/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Engedjen a csábításnak, lépjen be az érzékek birodalmába" alt="Engedjen a csábításnak, lépjen be az érzékek birodalmába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3665091_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Engedjen a csábításnak, lépjen be az érzékek birodalmába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/buz-keseriti-meg-a-lakok-mindennapjait-tiszakecsken-2332905/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/BUS4760.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/CmZMz0EubpkIR__B3nj8kIE5PVF9WRVJZX1NFQyHECC1MIUknWmj4uh__mhIN23vXmHjmV8APDQcPGH2VYW4z4YHPguzSvU7Gy__h52zYZ+8qjc6J8+TMl9k8GHkEE=/BUS4760.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/buz-keseriti-meg-a-lakok-mindennapjait-tiszakecsken-2332905/">Bűz keseríti meg a lakók mindennapjait Tiszakécskén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/hosszan-kuzdottek-a-mentok-az-elgazolt-idos-ferfi-eleteert-2334696/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/janoshalmagazolas012.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/oL+9DMTeTsFCz3RZeS7slk5PVF9WRVJZX1NFQ+JwU0iYgMXhRJV__8siglkuDGzDl2Q3PqccVzZOY+CEGuV5m__5fZH+k5nBoCT7e9eHEaeWe08ddopGAwT+LrOKw=/janoshalmagazolas012.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/hosszan-kuzdottek-a-mentok-az-elgazolt-idos-ferfi-eleteert-2334696/">Hosszan küzdöttek a mentők az elgázolt idős férfi életéért</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ujabb-gazolas-tortent-kecskemeten-2341089/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/rendorsegillusztracio.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/L1knXupxAY__NZLbc__Zs2rE5PVF9WRVJZX1NFQ8vlKBk5QzCB6F8vEGgAqJK0GS3acufb7vdY__7ZeZUAiwLIVD6FqJ3TRUOjuaOWDiWqxJUmDoyw3xM5vw7zFyNk=/rendorsegillusztracio.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ujabb-gazolas-tortent-kecskemeten-2341089/">Újabb gázolás történt Kecskeméten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-gazolas-tortent-kecskemeten-2339655/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/001balesetjanoshalma16.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/VhW4U8WQgyXvuYYCI4at4k5PVF9WRVJZX1NFQ723xciYE7kwKB9UbFRIgjXYi7__NN3YiiSquCLvMWmNpoTw37Cnbgkk5zZakfEkrszOpKTxmg3ieFc+D8QBAf4k=/001balesetjanoshalma16.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-gazolas-tortent-kecskemeten-2339655/">Két gázolás is történt a megyében péntek reggel</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/vadallatot-gazolt-majd-felborult-egy-kocsi-felegyhazan-2335731/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/kocsilopas.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/9Osy6JOiWnBjNEy5vvAUEU5PVF9WRVJZX1NFQ1KRMyFD9VspUa1jtvLc1XEz__iaEOLQxxvlsE0zs7jAFJOJMu7vpGNtLf9peE0RBdIPHm7+QFPB7C0__H__oKGA1c=/kocsilopas.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/vadallatot-gazolt-majd-felborult-egy-kocsi-felegyhazan-2335731/">Vadállatot gázolt, majd felborult egy kocsi Félegyházán</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/paks-ii-folyamatos-a-munka-2338155/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/LenkeiIstvannyomdai.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/VIqGfxbsMrWHxuwyXmc5H05PVF9WRVJZX1NFQwZD6Y2LvcU562U9ppAS18HdTiaMXrpEjkgMGvwwTHd1cAUoxeVC4u5KLHxynN+HuxN3CvGAJmdW7SHOY1YHGgM=/LenkeiIstvannyomdai.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/162x162/VIqGfxbsMrWHxuwyXmc5H05PVF9WRVJZX1NFQwZD6Y2LvcU562U9ppAS18HdTiaMXrpEjkgMGvwwTHd1cAUoxeVC4u5KLHxynN+HuxN3CvGAJmdW7SHOY1YHGgM=/LenkeiIstvannyomdai.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/VIqGfxbsMrWHxuwyXmc5H05PVF9WRVJZX1NFQwZD6Y2LvcU562U9ppAS18HdTiaMXrpEjkgMGvwwTHd1cAUoxeVC4u5KLHxynN+HuxN3CvGAJmdW7SHOY1YHGgM=/LenkeiIstvannyomdai.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/VIqGfxbsMrWHxuwyXmc5H05PVF9WRVJZX1NFQwZD6Y2LvcU562U9ppAS18HdTiaMXrpEjkgMGvwwTHd1cAUoxeVC4u5KLHxynN+HuxN3CvGAJmdW7SHOY1YHGgM=/LenkeiIstvannyomdai.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/VIqGfxbsMrWHxuwyXmc5H05PVF9WRVJZX1NFQwZD6Y2LvcU562U9ppAS18HdTiaMXrpEjkgMGvwwTHd1cAUoxeVC4u5KLHxynN+HuxN3CvGAJmdW7SHOY1YHGgM=/LenkeiIstvannyomdai.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/paks-ii-folyamatos-a-munka-2338155/" class="title">Paks II.: Folyamatos a munka</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2325735/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2325735/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/-2334954/" class="title">Negyedszázada véd érdekeket</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/a-legjobb-fiatal-zenemuveszek-dija-2332776/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/juniorprima2019V.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/67qOejYnDQkotjwm5Pw__CU5PVF9WRVJZX1NFQx1Ri+rTyD+gKkJpP+uWPUTtrrq0xrH3HaAnkYcizA6__hwUzrmAVDOGN7__TsDe11wmCcm1S__DKGJLSzt19ZkQCA=/juniorprima2019V.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/a-legjobb-fiatal-zenemuveszek-dija-2332776/">A legjobb fiatal zeneművészek díja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/advent-masodik-hetvegejen-is-elettel-telt-meg-a-veszpremi-var-133869/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Advent második hétvégéjén is élettel telt meg a veszprémi vár' class='title'>Advent második hétvégéjén is élettel telt meg a veszprémi vár</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vitorlat-bontottak-telviz-idejen-133782/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vitorlát bontottak télvíz idején' class='title'>Vitorlát bontottak télvíz idején</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.09.</span><span class='second'>17.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/adventi-mezeskalacsos-kiallitas-132253/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi mézeskalácsos kiállítás' class='title'>Adventi mézeskalácsos kiállítás</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.11.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/gyermekkorusok-karacsonyi-koncertje-zsedaval-132433/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyermekkórusok karácsonyi koncertje Zsédával' class='title'>Gyermekkórusok karácsonyi koncertje Zsédával</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.11.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/az-orfeo-zenekar-hangversenye-130507/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az Orfeo zenekar hangversenye' class='title'>Az Orfeo zenekar hangversenye</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.12.</span><span class='second'>10.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/kiskaracsony-grandkaracsony-kepzomuveszeti-es-design-vasar-131151/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kiskarácsony, GRANDkarácsony képzőművészeti és design vásár' class='title'>Kiskarácsony, GRANDkarácsony képzőművészeti és design vásár</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/szarnyal-martin-scorsese-maffiaeposza-a-netflixen-2346198/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/Scorsesemaffia.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/VaGZ1G1+K1G+ZHTR9tUUZE5PVF9WRVJZX1NFQyJPrGd0+qLGjQOJoQBT4YzsIx7WFFXs8XBwttWvZDXg/Scorsesemaffia.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                csúcsdöntögetők                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/szarnyal-martin-scorsese-maffiaeposza-a-netflixen-2346198/">Szárnyal Martin Scorsese maffiaeposza a Netflixen</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">értékes díjak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/hazai-kultura/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195/">Duka László nyerte a Roby Lakatos Improvizációs Hegedűversenyt</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A hegedűvirtuóz azért hozta létre az első alkalommal megrendezett versenyt, mert fontosnak tartja a felnövekvő generációk fejlődésének segítését.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Jól csak a szívével lát az ember, ami igazán lényeges, az a szemnek láthatatlan.&quot; Mély fájdalommal tudatjuk, hogy ÁBRAHÁM ÉVA kecskeméti lakos, 56 éves korában elhunyt. Búcsúztatása 2019. december 12-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak akik utolsó útjára elkísérik. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Az Úr az én pásztorom, nem szűkölködöm&quot; Zsolt. 23,1  A boldog feltámadás reményében tudatjuk mindazokkal, akik ismerték és szerették, hogy BAKOTA ANDRÁS életének 89. évében, 2019. november 24-én elhunyt. Utolsó földi útjára 2019. december 11-én, szerdán, 10.00 órai kezdettel kísérjük a református egyház szertartása szerint a kecskeméti Református Temetőben. Emlékét kegyelettel megőrizzük! Kecskeméti Református Egyházközség</div>
                            <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de a szívetek mélyén örökké veletek leszek.&quot; Mély fájdalommal és megtört szívvel tudatjuk, hogy SZAKONYI GYÖRGY kecskeméti lakos, 2019. november 25-én életének 97. évében elhunyt. Temetése 2019. december 12-én, 10.45 órakor katolikus szertartás szerint lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Az élet örök...&quot; Szomorú szívvel tudatjuk, hogy szeretett Édesanyánk FÜREDI IMRÉNÉ Balla Krisztina kecskeméti lakos, 85 éves korában, 2019. november 27-én elhunyt. Végső nyughelyére 2019. december 13-án, 11.45 órakor kísérjük a kecskeméti Köztemetőben.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy édesanyánk, nagymamánk CSÍK JÁNOSNÉ  Papp Katalin életének 89. évében, 2019. november 26-án elhunyt. Hamvasztás utáni búcsúztatása 2019. december 11-én, 11.45 órakor lesz a kecskeméti Köztemetőben a református egyház szertartása szerint.  Köszönet azoknak, akik a búcsúztatásán megjelennek.  Emléke örökké szívünkben él.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSÖRGŐ TIBOR JÁNOS kerekegyházi születésű, zsámbéki lakos, 79. életévében elhunyt. Temetése 2019. december 10-én, 13.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Számunkra Te soha nem leszel halott, örökké élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk, hogy BEREGSZÁSZI  JÓZSEF asztalos kecskeméti lakos, 74 éves korában, hosszantartó betegség után, 2019 november 23-án elhunyt. Hamvasztás utáni búcsúztatása 2019. december 10-én, 14.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KRISTÓ SÁNDORNÉ Megyeri Magdolna kecskeméti lakos, 84 éves korában elhunyt.  Temetése 2019. december 10-én, 11.00 órakor lesz a kecskeméti Református Temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Emberi törvény kibírni mindent, s menni mindig tovább, még akkor is, ha nem élnek már benned remények és csodák.&quot; Mély fájdalommal tudatjuk, hogy KISHÁZI PÁL nyugállományú honvéd őrnagy,  az MH. 59. Szent Györgyi Dezső Repülőbázis tisztje, majd a Konica Minolta Magyarország Kft. kecskeméti telephelyének dolgozója életének 58. évében, méltósággal viselt súlyos betegségben  2019. november 24-én elhunyt. Felejthetetlen halottunk hamvasztás utáni katonai szertartással történő búcsúztatása  2019. december 9-én, 11.45 órakor a kecskeméti Köztemetőben lesz. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy PÁL CSABÁNÉ Kovács Klára kecskeméti lakos, életének 59. évében szíve megszűnt dobogni. Hamvasztás utáni temetése 2019. december 10-én, 13.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak,akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BIMBÓ JÓZSEFNÉ Szabó Mária kecskeméti lakos, 92 éves korában elhunyt. Temetése 2019. december 6-án, 15.00 órakor a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de a szívetek mélyén örökké veletek leszek.&quot; Fájó szívvel tudatjuk, hogy  KOVÁCS JÓZSEFNÉ Csernák Erzsébet Kecskemét-kisfái lakos, 81 éves korában elhunyt. Temetése 2019. december 5-én, 15.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KORMÁNY BÉLA hetényegyházi lakos, 75 éves korában hosszú súlyos betegség után elhunyt. Temetése 2019. december 5-én, 10.45 órakor lesz a hetényegyházi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ma is, mint oly sokszor Rátok emlékezünk, régi idők fénye ragyogja szívünk. Nem feledünk soha, míg csak szívünk dobban, velünk voltatok mindig jóban és rosszban.&quot; Fájó szívvel emlékezünk szüleink TORNYI JÁNOSNÉ  Németh Mária halálának ötödik és  TORNYI JÁNOS  halálának közelgő első évfordulójára. 3 gyermeke és családjaik</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  GULYÁS IMRÉNÉ  Ványolós Mária  életének 90. évében itt hagyott bennünket.   Utolsó útjára 2019. december 2-án, 13.00 órakor kísérjük a lakiteleki Köztemetőben.  Ezúton megköszönjük a temetésen való részvételt.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GALAMBOS SÁNDORNÉ Bori nővér Honvédkórház volt dolgozója kecskeméti lakos, életének 81. évében elhunyt. Temetése 2019. december 3-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Adhat az Isten márványból palotát, csak egyet nem adhat még egyszer: drága jó Édesanyát.&quot; Fájó szívvel tudatjuk, hogy drága Édesanyám, Anyósom, Nagymamám SZUROK JENŐNÉ Julika 2019. november 15-én életének 83. évében eltávozott. Felejthetetlen halottunk földi maradványait 2019. november 29-én,  13.00 órakor a kecskeméti Köztemetőben búcsúztatjuk. Gyászmise  a temetés után 15.00 órakor lesz a kecskeméti Barátok templomában. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Édesanyánk Dr. CSÁSZI ERZSÉBET búcsúztatása 2019. december 2-án, 15.00 órakor lesz a kecskeméti Köztemetőben. Szerető gyermekei.</div>
                            <div class="swiper-slide">&quot;Testem elment, itthagyott, de a lelkem csillagként az égen örökké fent ragyog.&quot;  Fájó szívvel  szeretnénk tudatni mindenkivel, hogy szeretett Édesanyánk  VARGA JÓZSEFNÉ Szabó Irma Mária  üzletvezető, kereskedő, vállalkozó, szeretni való feleség és Édesanya, életének 70. évében, 2019. november 8-án feladta a harcot. Az utolsó pillanatig küzdött, de van olyan amit nem lehet leküzdeni, a Sorsot. Most már apa vigyáz rá és egymás társaságát élvezik.  Végső búcsút 2019. november 30-án, szombaton 10.00 órakor kezdődő szertartással veszünk a kecskeméti Köztemetőben. Kérjük a részvétnyilvánítás mellőzzék, koszorúk, virágcsokor helyett egy szál fehér virággal búcsúzzanak. Köszönettel: Gyermekei</div>
                            <div class="swiper-slide">&quot;Küzdelmes volt az út, mely most véget ért, fáradt tested megpihenni tért. Végső utadra indulj megnyugodva, szeretetünk elkísér égi otthonodba.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. KOZMA IMRE kerekegyházi lakos, 84 éves korában elhunyt. Temetése 2019. november 29-én, 10.00 órakor lesz az  ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/kitort-egy-vulkan-uj-zelandon-sokan-eltuntek-2345481/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/ujzelandvulkan.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/fSctFMvHR0yQaBirPQgN205PVF9WRVJZX1NFQ7CH9bgf9foVfGQGHoZ4ntLPiRy3ePP3jWnkgdDjvA2zAsT8qKPbWXvFXH3kMLQ7c7sIAA2BdLlTtIQSGfW86jU=/ujzelandvulkan.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Frissítve</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/kitort-egy-vulkan-uj-zelandon-sokan-eltuntek-2345481/">Kitört egy vulkán Új-Zélandon, öten meghaltak (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/ket-tuz-kozott-2843-meter-magasan-2346180/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/haonut.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/cYEF__3C96wwgQ9LNi1s1nk5PVF9WRVJZX1NFQxC3EssUJUbWIm5qY6zKhqxkILC7bP__cenE4__jNOR63d28bdA1caxfnCdx6XaIAuhFsBWrr3hWDDoz0pi0GHK5Q=/haonut.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">útinapló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/ket-tuz-kozott-2843-meter-magasan-2346180/">Két tűz között 2843 méter magasan</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Zsolt</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/mi-valosult-meg-leginkabb-steve-jobs-zsenialitasabol-2346144/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/000Nic466012.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/__DsyEoEUTlL418cg2m3YGU5PVF9WRVJZX1NFQ5my3g7xbC6ZpWX4eG+RnBpwVTQ2xdqqMz68CiUfzdCZi5hXEN__0KkYF2iIgFrmmwZlhAf1jGL1045XqQMjNawQ=/000Nic466012.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Látszik a számokon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">58 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/mi-valosult-meg-leginkabb-steve-jobs-zsenialitasabol-2346144/">Mi valósult meg leginkább Steve Jobs zsenialitásából?</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/elhunyt-rene-auberjonois-a-star-trek-egykori-sztarja-2346066/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/auberjonois.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/4m10w59QxpnKM61S7BRQIE5PVF9WRVJZX1NFQ7jvvDvyU32fBen__KSfqFs1I3MVeJxQAj1LsE5ZCoDc6cbjEwbv5zy0ZvESc6CvqQhq+mn7z9Qw7PHwVWcMC1vI=/auberjonois.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">79 éves volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/elhunyt-rene-auberjonois-a-star-trek-egykori-sztarja-2346066/">Elhunyt René Auberjonois, a Star Trek egykori sztárja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/kozel-800-ezer-forint-gyult-ossze-pankanak-2345727/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/t1208vp09.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/ARisAlYDHvqNL6urYf6QEE5PVF9WRVJZX1NFQwou+blnZZ__xkC0gE6Zm__ubzlGtQ0H1739+__qnBSAZtq__OrvMwT1Zh9dPCG8sRw__jJDmdFpEQSOQNuNLbzGSPmg=/t1208vp09.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">félegyházi sütinap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/kozel-800-ezer-forint-gyult-ossze-pankanak-2345727/">Közel 800 ezer forint gyűlt össze Pankának</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/orszagos-fenyofarazziat-inditott-az-adohatosag-2346012/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/karacsonyfavasar.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/163x163/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/78x78/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/75x75/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/62x62/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1354x1354/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/654x654/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/420x420/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/304x304/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/886x886/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1004x1004/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/777x777/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/1320x1320/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/637x637/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/409x409/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/296x296/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/863x863/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/978x978/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/752x752/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/466x466/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/295x295/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/210x210/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/635x635/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/722x722/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/556x556/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/934x934/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/329x329/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/314x314/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/274x274/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/74x74/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/12/+otf/71x71/2b3__Yb86aXDgV2ylkE+is05PVF9WRVJZX1NFQ7C4c2sqHNVDAIkKia+vX__ZvisMRyLt7EfsKgYwy4pNXUcIkQLSm2QW5XBVtDNtzgXTu7VZX+BebPp__+SHtUmHc=/karacsonyfavasar.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">minőség és törvényesség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/orszagos-fenyofarazziat-inditott-az-adohatosag-2346012/">Országos fenyőfarazziát indított az adóhatóság</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#c2a0a3adac82a0a3adacecaab7">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d8f3a38270">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656568'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2268abeee4","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3fc2734195","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2346195","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/kultura\/hazai-kultura\/duka-laszlo-nyerte-a-roby-lakatos-improvizacios-hegeduversenyt-2346195\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2346195","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>