<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.baon.hu">
  <title>BAON - Hazugságokkal hergel a baloldal</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hazugságokkal hergel a baloldal","alternativeHeadline":"Hazugságokkal hergel a baloldal","image":"https://cdn.baon.hu/2022/09/hQzCUZ6OHCh9OJA2V1Nm48kXWubmegBnEI0LuWoHtlY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNTJlZDViMjdhNzQ1MjM4MWRkNDQwODAzN2IxMTQ2.jpg","url":"orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal","mainEntityOfPage":"https://www.baon.hu/orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal","description":"Az áprilisi magyar választások előtt tartották Versailles-ban az uniós állam- és kormányfők csúcstalálkozóját. Akkor még arról volt szó, hogy az Európai Unió nem vet ki közös szankciókat az orosz energiahordozókra. A jelentősebb fordulat június elejére esett, akkor döntöttek az olajembargóról. Az energiát a szankciók lebegtetése, kivetése és az azokra adott orosz válaszok drágítják. A baloldal nem mond igazat, amikor azt állítja, hogy az Orbán-kormány megtévesztette a lakosságot.","dateModified":null,"author":null,"datePublished":"2022-09-20T07:07:31.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Az áprilisi magyar választások előtt tartották Versailles-ban az uniós állam- és kormányfők csúcstalálkozóját. Akkor még arról volt szó, hogy az Európai Unió nem vet ki közös szankciókat az orosz energiahordozókra. A jelentősebb fordulat június elejére esett, akkor döntöttek az olajembargóról. Az energiát a szankciók lebegtetése, kivetése és az azokra adott orosz válaszok drágítják. A baloldal nem mond igazat, amikor azt állítja, hogy az Orbán-kormány megtévesztette a lakosságot."><meta name="keywords" content=""><meta property="og:title" content="BAON - Hazugságokkal hergel a baloldal"><meta property="og:url" content="https://www.baon.hu/orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal"><meta property="og:image" content="https://cdn.baon.hu/2022/09/hQzCUZ6OHCh9OJA2V1Nm48kXWubmegBnEI0LuWoHtlY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNTJlZDViMjdhNzQ1MjM4MWRkNDQwODAzN2IxMTQ2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.baon.hu/2022/09/hQzCUZ6OHCh9OJA2V1Nm48kXWubmegBnEI0LuWoHtlY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNTJlZDViMjdhNzQ1MjM4MWRkNDQwODAzN2IxMTQ2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Az áprilisi magyar választások előtt tartották Versailles-ban az uniós állam- és kormányfők csúcstalálkozóját. Akkor még arról volt szó, hogy az Európai Unió nem vet ki közös szankciókat az orosz energiahordozókra. A jelentősebb fordulat június elejére esett, akkor döntöttek az olajembargóról. Az energiát a szankciók lebegtetése, kivetése és az azokra adott orosz válaszok drágítják. A baloldal nem mond igazat, amikor azt állítja, hogy az Orbán-kormány megtévesztette a lakosságot."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAON - Hazugságokkal hergel a baloldal"><meta name="article:published_time" property="article:published_time" content="2022-09-20T07:07:31.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="BAON - Hazugságokkal hergel a baloldal"><meta name="twitter:description" content="Az áprilisi magyar választások előtt tartották Versailles-ban az uniós állam- és kormányfők csúcstalálkozóját. Akkor még arról volt szó, hogy az Európai Unió nem vet ki közös szankciókat az orosz energiahordozókra. A jelentősebb fordulat június elejére esett, akkor döntöttek az olajembargóról. Az energiát a szankciók lebegtetése, kivetése és az azokra adott orosz válaszok drágítják. A baloldal nem mond igazat, amikor azt állítja, hogy az Orbán-kormány megtévesztette a lakosságot."><meta name="twitter:image" content="https://cdn.baon.hu/2022/09/hQzCUZ6OHCh9OJA2V1Nm48kXWubmegBnEI0LuWoHtlY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNTJlZDViMjdhNzQ1MjM4MWRkNDQwODAzN2IxMTQ2.jpg"><link rel="canonical" href="https://www.nool.hu/orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal"><style ng-transition="my-app">.social-row[_ngcontent-sc140]{display:flex;flex-direction:row}.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc140]   .social-button[_ngcontent-sc140]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc140]   .social-button.facebook[_ngcontent-sc140]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc140]   .social-button.facebook[_ngcontent-sc140]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc140]   .social-button.facebook-like[_ngcontent-sc140]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc140]   .social-button.facebook-like[_ngcontent-sc140]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc140]   .social-button.facebook-like[_ngcontent-sc140]:before{left:13px}}.social-row[_ngcontent-sc140]   .social-button.twitter[_ngcontent-sc140]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc140]   .social-button.twitter[_ngcontent-sc140]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc140]   .social-button.email[_ngcontent-sc140]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc140]   .social-button.email[_ngcontent-sc140]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc140]   .fb-like[_ngcontent-sc140]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc142]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc142]   .label[_ngcontent-sc142]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc142]   .tag[_ngcontent-sc142]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc143]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc143]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc143]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc143]{display:flex}}.subscription-box[_ngcontent-sc143]   .left-col[_ngcontent-sc143]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .left-col[_ngcontent-sc143]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .title[_ngcontent-sc143]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .title[_ngcontent-sc143]{display:none}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .text[_ngcontent-sc143]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .text[_ngcontent-sc143]{text-align:center}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .subscribe-button[_ngcontent-sc143]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .subscribe-button[_ngcontent-sc143]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc107]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc107]   .section-header-title[_ngcontent-sc107]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc107]   .section-header-link[_ngcontent-sc107]{display:table}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]   path[_ngcontent-sc107]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc129]{margin:30px 0}.layout[_ngcontent-sc129]   .content-element[_ngcontent-sc129]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child{margin-bottom:0}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child:after{display:none}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc129]   .layout-element.hide-mobile[_ngcontent-sc129]{display:none}}.layout-element.content-element[_ngcontent-sc129] > .row[_ngcontent-sc129]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Szeptember 20, Kedd</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Friderika <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 13° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+16</div><div _ngcontent-sc87="" class="min">+7</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/face.baon.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/baon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">BAON</p><p _ngcontent-sc87="" class="portal-subtitle">Bács-Kiskun megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Energiaárak</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Hazugságokkal hergel a baloldal</h1><p class="lead"> Az áprilisi magyar választások előtt tartották Versailles-ban az uniós állam- és kormányfők csúcstalálkozóját. Akkor még arról volt szó, hogy az Európai Unió nem vet ki közös szankciókat az orosz energiahordozókra. A jelentősebb fordulat június elejére esett, akkor döntöttek az olajembargóról. Az energiát a szankciók lebegtetése, kivetése és az azokra adott orosz válaszok drágítják. A baloldal nem mond igazat, amikor azt állítja, hogy az Orbán-kormány megtévesztette a lakosságot. </p><app-social-row _nghost-sc140=""><div _ngcontent-sc140="" class="social-row"><button _ngcontent-sc140="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc140="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.baon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAON%20-%20Hazugs%C3%A1gokkal%20hergel%20a%20baloldal&amp;url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F2022%2F09%2Fhazugsagokkal-hergel-a-baloldal">Twitter megosztás</a><a _ngcontent-sc140="" class="social-button email" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd0d3dddcb2eeb2d0d3dddcb2bfb2daf3e8e7f5e15133f5fdf9f9f3feb2faf7e0f5f7feb2f3b2f0f3fefdfef6f3feb4f3ffe2a9f0fdf6ebafd0d3dddcb2bfb2daf3e8e7f5e15133f5fdf9f9f3feb2faf7e0f5f7feb2f3b2f0f3fefdfef6f3fea8b2fae6e6e2e1a8bdbde5e5e5bcf0f3fdfcbcfae7bdfde0e1e8f3f5bfe4fbfef3f5bda0a2a0a0bda2abbdfaf3e8e7f5e1f3f5fdf9f9f3febffaf7e0f5f7febff3bff0f3fefdfef6f3fe">Elküldöm emailben</a><div _ngcontent-sc140="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.baon.hu/orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.baon.hu/2022/09/hQzCUZ6OHCh9OJA2V1Nm48kXWubmegBnEI0LuWoHtlY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNTJlZDViMjdhNzQ1MjM4MWRkNDQwODAzN2IxMTQ2.jpg);"></div><div class="thumbnail-info"><p class="description">Charles Michel, az Európai Tanács elnöke (balról), Emmanuel Macron francia államfő és Ursula von der Leyen, a bizottság vezetője Versailles-ban</p><!----><p class="source">Forrás: AFP</p><!----><p class="photographer">Fotós: Ludovic MARIN</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc123=""><div _ngcontent-sc123="" class="clearfix"></div><div _ngcontent-sc123="" apprunscripts="" class="block-content"><p>Azzal támadja a balliberális oldal az Orbán-kormányt, hogy a választások előtt átverte a szavazókat. A vádak középpontjában a magas energiaárak és a rezsicsökkentés szabályainak módosítása áll. Úgy próbálják beállítani, mintha a kabinet eltitkolta volna a valóságot az emberek elől. Ez azonban nem igaz, miután egyértelmű tények cáfolják az említett állításokat. Legutoljára egyébként éppen a Gyurcsány-kormány tévesztette meg a szavazókat, mégpedig a 2006-os választások előtt. Akkor adócsökkentéseket ígértek, és arról beszéltek, hogy fejlődési pályán áll a magyar gazdaság. Miután azonban újra hatalomra kerültek, jöttek a megszorítások. Adócsökkentés helyett emelték a közterheket, új elvonásokat vezettek be és több lépésben is emelték a gáz és az áram árát.</p><p>Február 24-én kezdődött az orosz invázió. Az uniós állam- és kormányfők március 10-én kétnapos csúcstalálkozóra ültek össze a franciaországi Versailles-ban. Ursula von der Le­yen, az Európai Bizottság elnöke az esemény után sajtótájékoztatót tartott, ahol a többi között azt mondta, hogy az unió előkészíti az újabb szankciók körét Oroszország ellen. Arról is szó esett, hogy 2027-ig fokozatosan megszüntetik a függőséget az orosz fosszilis tüzelőanyagoktól, a gáztól, az olajtól és a széntől.&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Ezzel együtt akkor még úgy volt, hogy az Európai Unió nem vet ki közös szankciókat ezekre az energiahordozókra.</p></div></span><p>– A legfontosabb ügyet számunkra kedvező módon rendeztük el: nem lesznek szankciók, amelyek kiterjednének az olaj és a gáz területére, vagyis Magyarország energiaellátása a következő időszakban is biztosított – mondta március 11-én Orbán Viktor miniszterelnök a csúcstalálkozó után feltöltött Facebook-videójában.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A nagyobb fordulat nyár elején következett be, azaz jóval a magyarországi választások után. Június harmadikán fogadták el ugyanis az Európai Unió hatodik szankciókat tartalmazó csomagját.</p></div></span><p>&nbsp;Ebben szerepelt az a lépés is, amely megtiltotta a nyersolaj és egyes kőolajtermékek behozatalát Oroszországból. Ugyanakkor a magyar kormány sikert ért el, mert az embargó alól átmeneti mentességet kapott a csővezetékes szállítás. Brüsszel azonban ekkor azt is jelezte, hogy néhány héten belül a gázembargós javaslatát is bemutatja. Ezt követően Oroszország műszaki hibára hivatkozva kevesebb mint a felére csökkentette az Északi Áramlat 1 vezeték működtetését. Az árak ekkor 130 euró fölé emelkedtek. Augusz­tus végén pedig már a 250 ­eurót is meghaladta a drágulás.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Az események megmutatják: az Orbán-kormány az április 3-i országgyűlési választás előtt valóban nem láthatta előre, hogy milyen mértékű drágulással kell szembenézni. Sőt, a márciusi uniós csúcstalálkozón – a voksolás előtt egy hónappal – biztosnak tűnt, hogy az unió nem vet ki szankciókat az oroszországi energiahordozókra. Ezt az ígéretét Brüsszel azonban nem tartotta be.&nbsp;</p></div></span><p>Így történhetett meg az, hogy amíg tavaly 296 milliárd forintba került az államnak a rezsicsökkentés fenntartása, addig idén már a kétezermilliárd forintot is meghaladhatja ez az összeg.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A balliberális oldal politikusai kezdettől fogva kritizálták a rezsicsökkentést, amely lassan tíz éve lépett hatályba. Az az állításuk is hamis, miszerint az Orbán-kormány feladta ezt a politikát. Ez nem igaz, miután az augusz­tusi kényszerű változtatás ellenére az átlagfogyasztásig mindenkit az eddigi módon segít a szabályozás, afelett pedig lakossági piaci ár lépett életbe, amely szintén kedvezőbb, mint a pia­ci árazás. Így havonta mintegy 190 ezer forintot takaríthat meg egy átlagos fogyasztású család.&nbsp;</p></div></span><p>Rá­adásul a kormány meghosszabbította az árstopok határidejét az üzemanyagok és egyes élelmiszerek esetében, ahogy tovább tart a kamatstop is. Sőt, a kabinet elfogadott egy programot, amely támogatást ad az energiaintenzív kis- és közepes termelő vállalkozásoknak. Ennek keretében az állam három hónapon keresztül kifizeti az érintett körben az áram- és gázszámla növekményének az ötven százalékát.</p></div><!----><div _ngcontent-sc123="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc140=""><div _ngcontent-sc140="" class="social-row"><button _ngcontent-sc140="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc140="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.baon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAON%20-%20Hazugs%C3%A1gokkal%20hergel%20a%20baloldal&amp;url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F2022%2F09%2Fhazugsagokkal-hergel-a-baloldal">Twitter megosztás</a><a _ngcontent-sc140="" class="social-button email" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2bdbeb0b1df83dfbdbeb0b1dfd2dfb79e858a988c3c5e989094949e93df979a8d989a93df9edf9d9e9390939b9e93d99e928fc49d909b86c2bdbeb0b1dfd2dfb79e858a988c3c5e989094949e93df979a8d989a93df9edf9d9e9390939b9e93c5df978b8b8f8cc5d0d0888888d19d9e9091d1978ad0908d8c859e98d28996939e98d0cdcfcdcdd0cfc6d0979e858a988c9e989094949e93d2979a8d989a93d29ed29d9e9390939b9e93">Elküldöm emailben</a><div _ngcontent-sc140="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.baon.hu/orszag-vilag/2022/09/hazugsagokkal-hergel-a-baloldal"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc142=""><div _ngcontent-sc142="" class="tags"><span _ngcontent-sc142="" class="label">Címkék</span><a _ngcontent-sc142="" class="tag" href="/cimke/energiaar">#energiaár</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/valasztasi-igeretek">#választási ígéretek</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/ellenzeki-osszefogas">#ellenzéki összefogás</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc143=""><div _ngcontent-sc143="" class="subscription-box showMobileOnly"><div _ngcontent-sc143="" class="left-col"></div><div _ngcontent-sc143="" class="right-col"><div _ngcontent-sc143="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc143="" class="text"> Ne maradjon le a baon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc143="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/BAON/15121910/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220919-szijjarto-peter-nagyon-tanulsagos-kilepni-az-europai-buborekbol.html%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15121910_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szijjártó Péter: Nagyon tanulságos kilépni az európai buborékból</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/BAON/15121468/?redirect=https%3A%2F%2Fwww.baon.hu%2Fnemzetkozi-bulvar-celeb%2F2022%2F09%2Fennel-kevesebb-textilt-mar-nem-tudott-volna-magara-felvenni-a-kerek-mellu-modell%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15121468_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ennél kevesebb textilt már nem tudott volna magára felvenni a kerek mellű modell</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BAON/15122316/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220920-drama-a-nyero-parosban-detar-enikoeknek-fel-kellett-adniuk-a-versenyt.html%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122316_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Dráma a Nyerő Párosban: Détár Enikőéknek fel kellett adniuk a versenyt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BAON/15122568/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220920_handelsblatt_nemet_lap_orban_viktor_magyarorszag_pravda_politika_diktatura_belfold%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122568_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szlovák lap: Orbán politikája tankönyv a reményteli diktátorok számára, akik véletlenül egy demokráciában kötöttek ki</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BAON/15121626/?redirect=https%3A%2F%2Fripost.hu%2Flelkizo%2F2022%2F09%2Fkonnyfakaszto-a-kiralyno-kutyai-vartak-a-koporso-erkezeset%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15121626_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Sírva fakadtak az emberek: a királynő kutyái várták a koporsója érkezését</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BAON/15122172/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220920_kulfold_biologiai_fegyver_egyesult_allamok_igor_kirillov_ukrajna_haboru_oroszorszag%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122172_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orosz tábornok: Az Egyesült Államok szegényeken és mentális ápoltakon végzett biológiai kutatásokat Ukrajnában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/6/BAON/15122525/?redirect=https%3A%2F%2Fwww.baon.hu%2Fhelyi-kek-hirek%2F2022%2F09%2Fkigyulladt-autohoz-es-szaraznovenyzet-tuzehez-is-riasztottak-a-bacs-kiskun-megyei-tuzoltokat%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_07_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122525_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kigyulladt autóhoz és száraznövényzet tüzéhez is riasztották a Bács-Kiskun megyei tűzoltókat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/BAON/15122319/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ftrashtalk%2F20220920-mike-tyson-boksz-isiasz-betegseg-nyilatkozat.html%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122319_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megszólalt az állapotáról a kerekesszékben lefotózott Mike Tyson</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/BAON/15120823/?redirect=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F2022%2F09%2Fhemzsegnek-a-gyanus-ugyek-dobrev-arnyekkormanyanak-belugyminisztere-korul-video%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15120823_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hemzsegnek a gyanús ügyek Dobrev árnyékkormányának belügyminisztere körül (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/BAON/15122587/?redirect=https%3A%2F%2Fwww.baon.hu%2Fhelyi-kek-hirek%2F2022%2F09%2Falmaban-fosztott-ki-egy-gyereket-a-tobbszoros-visszaeso-kunszentmiklosi-ferfi%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122587_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Álmában fosztott ki egy gyereket a többszörös visszaeső kunszentmiklósi férfi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/BAON/15122182/?redirect=https%3A%2F%2Fwww.baon.hu%2Fhelyi-kozelet%2F2022%2F09%2Fkozel-szaz-onkentes-segitsegevel-vagjak-ossze-az-intezmenyek-futesehez-szukseges-tuzifat%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15122182_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Közel száz önkéntes segítségével vágják össze az intézmények fűtéséhez szükséges tűzifát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/BAON/15121602/?redirect=https%3A%2F%2Fwww.baon.hu%2Fnemzetkozi-bulvar-celeb%2F2022%2F09%2Fborzalmas-dolgokat-josol-nostradamus-2023-ra%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15121602_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Borzalmas dolgokat jósol Nostradamus 2023-ra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc143=""><div _ngcontent-sc143="" class="subscription-box showDesktopOnly"><div _ngcontent-sc143="" class="left-col"></div><div _ngcontent-sc143="" class="right-col"><div _ngcontent-sc143="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc143="" class="text"> Ne maradjon le a baon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc143="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc107="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc107="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc107="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc107="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/1aPEKnLOHmjvPCE5o1ZZbk6cmc0TaoDQPdimhEbQswc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4ZGM2MWE0ZDZiMDQ0ZmM5Yjc3ZjVkNmY0Y2Y0ZWY4.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kihagyhatatlan alkalom</span><span _ngcontent-sc106="" class="article-date">13 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Szijjártó: ki kell használni az ENSZ közgyűlését az ukrajnai béke előmozdítására! (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/Ph7tybZBhKK2_cCeigKFznO6BbfGtAhcE7ArQysBnoo/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkMzZiMWRiZmI1NTRiNGU5NTgwNWI2NGE4ZDQ0Yzc0.jpg);" target="_blank" href="/orszag-vilag/2022/09/a-baloldal-fellegvaraban-zugloban-es-a-xi-keruletben-is-gyozelmet-aratott-a-fidesz-kdnp"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/a-baloldal-fellegvaraban-zugloban-es-a-xi-keruletben-is-gyozelmet-aratott-a-fidesz-kdnp"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Időközi választások</span><span _ngcontent-sc106="" class="article-date">2022.09.18. 20:45</span></div><h2 _ngcontent-sc106="" class="article-title">A baloldal fellegvárában, Zuglóban és a XI. kerületben is győzelmet aratott a Fidesz-KDNP</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/ikkcVl3G16lBfKJyFHNkRTQIq_ZKWC63YKXlZwtqD1o/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1NzU3NzFhNDliYzRjMGU4YjcyZTc4OGMxYjYzMTQw.jpg);" target="_blank" href="/orszag-vilag/2022/09/arnyekkormanyt-alakitanak-gyurcsanyek"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/arnyekkormanyt-alakitanak-gyurcsanyek"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Felkészültek?</span><span _ngcontent-sc106="" class="article-date">2022.09.16. 11:09</span></div><h2 _ngcontent-sc106="" class="article-title">Árnyékkormányt alakítanak Gyurcsányék</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/LcwPKIGyov4S2xL0eSzlY90C6WxnTF7LEFkTXMsioV4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5MmM4Nzk2NGZkZTRlYThhMjkwMWNiM2NlOTE1ZWI4.jpg);" target="_blank" href="/orszag-vilag/2022/09/egynapos-munkalatogatasra-belgradba-utazik-penteken-orban-viktor-miniszterelnok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/egynapos-munkalatogatasra-belgradba-utazik-penteken-orban-viktor-miniszterelnok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Látogatás</span><span _ngcontent-sc106="" class="article-date">2022.09.15. 18:27</span></div><h2 _ngcontent-sc106="" class="article-title">Egynapos munkalátogatásra Belgrádba utazik pénteken Orbán Viktor miniszterelnök</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc130=""><div _ngcontent-sc130="" class="sidebar-main"><app-layout _ngcontent-sc130="" _nghost-sc129=""><div _ngcontent-sc129="" class="layout"><div _ngcontent-sc129="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc129="" class="col-12 col-lg-12"><div _ngcontent-sc129="" class="layout-element column-element"><div _ngcontent-sc129="" class="row"><!----></div><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kultura/2022/09/nagykoroson-nyitjak-meg-a-xvi-kulturhazak-ejjel-nappal-rendezvenyt"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/zcol_GrRjSgz0gE3zP8Idgq4Wl_NkMwJwnj9U6XZ-Rc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YzNWI2MmViZGVhYzRhZThhMjU5NjFlZGVhOTdjNjlk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Kultúra</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nagykőrösön nyitják meg a XVI. Kultúrházak éjjel-nappal rendezvényt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-bulvar-celeb/2022/09/mar-most-ideges-berki-mazsi-titokzatos-uj-parjanak-edesanyja"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/AwaaZ67Qqsa1vglm89bYJMn4fRVvI6p2EI10rvXWe9o/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkOWNhNmZiMjY1YjQ3MzI4YWNkYjQ2OWJhYzc3ODI1.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Jól megmondta...</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Már most ideges Berki Mazsi titokzatos új párjának édesanyja</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/egyperces/2022/09/meghalt-a-leghosszabb-urrepules-vilagrekordere"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/KHH1ERC2YbEiHJQuLZ2mE6RPFPrlZdW9iXfDPIDxQBc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3OTkwOTI4YjYzYjQ5MTliYjE1MTRjMDdkNTEyNGNj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Világűr</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Meghalt a leghosszabb űrrepülés világrekordere</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-kek-hirek/2022/09/harminc-centis-szuronyt-dofott-ellenfele-mellkasaba-egy-veszpremi-ferfi"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/pcWmdfJwdbWtDM2QTB4_RHdyOiJj4tdW4WhOz7okAIM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMjk4MTQ3NTQ5MzRmYTJiN2NkZDU1YWJlODk4MDEw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Késelés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Harminc centis szuronyt döfött ellenfele mellkasába egy veszprémi férfi</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/megnyilt-a-belvarosban-az-uj-neomedical-egeszsegkozpont-galeriaval"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/SSsEBaz78q_7xj9saAYRbmP_vjDG0WvnYF9JxFNbX3g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiOTBiZTU0YmQwMDQ5YWFhOWY2OTVlODQxY2Y1ZDBm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megnyílt a belvárosban az új Neomedical Egészségközpont (galériával)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/szeretne-a-szenvedelybetegseget-megerteni-kezelni"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/NIiM-J2tkqF1DexC5oUSpYj0x9_ewDUdA-b4ZQpRL2Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhZjdmZTYxN2EwNzQ2YTY5MGQxN2U5ODBjMzNjZmU2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szeretné a szenvedélybetegségét megérteni, kezelni?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/szemelyi-asszisztenst-keres-a-szent-agota-gyermekvedelmi-szolgaltato"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/k_H_zP-X48MBC2eCZBaPe7ziCIQUdzyvnZMHh6Ydmgw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0Nzk1ODBjZTA1MTRkZTBhMDRiZjUyMDRiMjVjNzg0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Személyi asszisztens munkatársat keres a Szent Ágota Gyermekvédelmi Szolgáltató</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/neveloszuloi-tanacsadot-keres-a-szent-agota-gyermekvedelmi-szolgaltato"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/Lszupx5Wlal52A_GhSKD1oVq0FJ-6_leQpwX1nlcfYI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyMDBlOWZlNDM5ZDRkNWFhNmRiNzlhZTJiOGFhM2E4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nevelőszülői tanácsadót keres a Szent Ágota Gyermekvédelmi Szolgáltató</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/kecskemetre-is-megerkezett-a-biolife-a-vilag-egyik-vezeto-verplazma-gyujto-halozata"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/I9dZ28lGYjHhbLyMQDD6XWNAaH0oUd_bt8cfY-8BGGc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwZjdlYTcwNzE0ZDRiYzA5ODFiNmQ1MGUzZDRiMzIy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kecskemétre is megérkezett a BioLife, a világ egyik vezető vérplazma-gyűjtő hálózata</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/09/mivel-foglalkozik-a-kozep-duna-menti-fejlesztesi-ugynokseg-nonprofit-kft"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/tZVbVV-nFD9Z2Rhpt5vDercTCCiTkdMM0EE1LN4wlRg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjOTZhYTk4Y2E4ODRjMmFhOGYyNzY5YTgwMzg5Mzlj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Mivel foglalkozik a Közép-Duna Menti Fejlesztési Ügynökség Nonprofit Kft.?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-bulvar-celeb/2022/09/aurelio-bortonvallomasa-mindent-megbantam-mindent"><h2 _ngcontent-sc106="" class="article-title"> Aurelio börtönvallomása: mindent megbántam, mindent <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-kek-hirek/2022/09/vegre-elkaptak-az-eroszakos-veszpremi-tapogatot"><h2 _ngcontent-sc106="" class="article-title"> Végre elkapták az erőszakos belvárosi tapogatót <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/09/szijjarto-az-ensz-kozgyuleset-beketeremtesre-kellene-felhasznalni"><h2 _ngcontent-sc106="" class="article-title"> Szijjártó: felejtsük el a nyolcadik szankciós csomagot! (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-bulvar-celeb/2022/09/sulyosan-megserult-liptai-claudia-ferje"><h2 _ngcontent-sc106="" class="article-title"> Súlyosan megsérült Liptai Claudia férje <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/mJkx57lLC_IZDZN1ThaFCd7m75g4qBH17Qr3ec6UNGE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNGNkZWM3MzU1MzRlNTY4Mzg0YWIyODQyZTU5ODQ2.jpg);" href="/hazai-bulvar-celeb/2022/09/mar-mindenki-szerint-egyutt-vannak-vajon-miert-titkolozik-csuti-es-szorcsik-viki"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Furcsa</span><h2 _ngcontent-sc106="" class="article-title">Már mindenki szerint együtt vannak – vajon miért titkolózik Csuti és Szorcsik Viki?</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/mar-mindenki-szerint-egyutt-vannak-vajon-miert-titkolozik-csuti-es-szorcsik-viki"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/mJkx57lLC_IZDZN1ThaFCd7m75g4qBH17Qr3ec6UNGE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNGNkZWM3MzU1MzRlNTY4Mzg0YWIyODQyZTU5ODQ2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Furcsa</span><h2 _ngcontent-sc106="" class="article-title">Már mindenki szerint együtt vannak – vajon miért titkolózik Csuti és Szorcsik Viki?</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/GrgzhNDHPQL_b-QanNJFbGrE85TjyGQnfq6lq1GcFiw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4Mzg2NzBiMDI0MzQwNTU4ZmY5OGM4YjJlYjc4OWZk.jpg);" href="/nemzetkozi-bulvar-celeb/2022/09/borzalmas-dolgokat-josol-nostradamus-2023-ra"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Borús jövő</span><h2 _ngcontent-sc106="" class="article-title">Borzalmas dolgokat jósol Nostradamus 2023-ra</h2></div><span _ngcontent-sc106="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/09/borzalmas-dolgokat-josol-nostradamus-2023-ra"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/GrgzhNDHPQL_b-QanNJFbGrE85TjyGQnfq6lq1GcFiw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4Mzg2NzBiMDI0MzQwNTU4ZmY5OGM4YjJlYjc4OWZk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Borús jövő</span><h2 _ngcontent-sc106="" class="article-title">Borzalmas dolgokat jósol Nostradamus 2023-ra</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/x84qMS4Xj54LILIamvIje6gpyOBMUVQds2E-iIbBHqw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdmNTViZmZhNGI2ZjQ2ZjE5OWU2OWNjZTMzZjY0MjU2.jpg);" href="/nemzetkozi-bulvar-celeb/2022/09/ennel-kevesebb-textilt-mar-nem-tudott-volna-magara-felvenni-a-kerek-mellu-modell"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hoppá!</span><h2 _ngcontent-sc106="" class="article-title">Ennél kevesebb textilt már nem tudott volna magára felvenni a kerek mellű modell</h2></div><span _ngcontent-sc106="" class="article-date">14 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/09/ennel-kevesebb-textilt-mar-nem-tudott-volna-magara-felvenni-a-kerek-mellu-modell"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/x84qMS4Xj54LILIamvIje6gpyOBMUVQds2E-iIbBHqw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdmNTViZmZhNGI2ZjQ2ZjE5OWU2OWNjZTMzZjY0MjU2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Hoppá!</span><h2 _ngcontent-sc106="" class="article-title">Ennél kevesebb textilt már nem tudott volna magára felvenni a kerek mellű modell</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">14 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" target="_self" href="/helyi-kozelet/2022/09/tiniket-varnak-beszelgetesre-a-kecskemeti-konyvtarba"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/tiniket-varnak-beszelgetesre-a-kecskemeti-konyvtarba"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Programajánló</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Tiniket várnak beszélgetésre a kecskeméti könyvtárba</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/ReAGD8QNdQH-6xD41DFKxFEmdvQF84E8nXQWoJXvZG8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY5MTEzM2U4YjFiZDRhNzdiNmM1MWQ3MTFjNjlkYTMw.jpg);" target="_self" href="/helyi-kozelet/2022/09/mutatjuk-hol-szamithatnak-kozuti-munkalatokra-bacs-kiskun-megyeben-101"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/mutatjuk-hol-szamithatnak-kozuti-munkalatokra-bacs-kiskun-megyeben-101"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Útinform</span><span _ngcontent-sc106="" class="article-date">3 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Mutatjuk, hol számíthatnak közúti munkálatokra Bács-Kiskun megyében</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/09/k7tfk-TyPZaJmWpRkQ7eWlk3GXWsojA7KVwk6sIsLNQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzZThiZDhjZGFmZTQ1MzhhMWY5MDIyNWYyZTVlNTAx.jpg);" target="_self" href="/helyi-kozelet/2022/09/ismet-leadhatok-a-muszaki-cikkek-kalocsan"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/ismet-leadhatok-a-muszaki-cikkek-kalocsan"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Elektronikai hulladékgyűjtés</span><span _ngcontent-sc106="" class="article-date">3 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Ismét leadhatók a műszaki cikkek Kalocsán</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/bG9ydrv8tjNiMOFO_lLiMddwPcOqdZP1hzbTNtf2F74/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1ZTg4OWU5NjYzYjRlYjQ5NzU5OThhNGI5NzI4ZGIz.jpg);" href="/digitalia/2022/09/holdjarot-kuld-fel-az-egyesult-arab-emirsegek-novemberben"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Az uralkodó nevével</span><h2 _ngcontent-sc106="" class="article-title">Holdjárót küld fel az Egyesült Arab Emírségek novemberben</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/09/holdjarot-kuld-fel-az-egyesult-arab-emirsegek-novemberben"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/bG9ydrv8tjNiMOFO_lLiMddwPcOqdZP1hzbTNtf2F74/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1ZTg4OWU5NjYzYjRlYjQ5NzU5OThhNGI5NzI4ZGIz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Az uralkodó nevével</span><h2 _ngcontent-sc106="" class="article-title">Holdjárót küld fel az Egyesült Arab Emírségek novemberben</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/iHiyAlVNAcV2igri-ipv9rhcEex3dLfSqsE3zXZvDl4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZGE1MjIyMjRjNTQ5MDI5NTExMWViNDk0YmZkMjNk.jpg);" href="/digitalia/2022/09/paratlan-lehetoseget-kinal-hazanknak-a-digitalis-fejlodes"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">A növekedés motorja</span><h2 _ngcontent-sc106="" class="article-title">Páratlan lehetőséget kínál hazánknak a digitális fejlődés</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/09/paratlan-lehetoseget-kinal-hazanknak-a-digitalis-fejlodes"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/iHiyAlVNAcV2igri-ipv9rhcEex3dLfSqsE3zXZvDl4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZGE1MjIyMjRjNTQ5MDI5NTExMWViNDk0YmZkMjNk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">A növekedés motorja</span><h2 _ngcontent-sc106="" class="article-title">Páratlan lehetőséget kínál hazánknak a digitális fejlődés</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/09/dJXC9q4kqAFlqPIZYRhJcqS2ZnHLGTASd6uDbCQVO9U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiNjdjMzU5ODBhYTRjZmM4YTcyMDU2ZTIwMGI5NGQ5.jpg);" href="/digitalia/2022/09/hiaba-a-nyakkendo-nem-epp-ugy-nez-ki-mint-egy-elnok"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Új elnök a LoL élén</span><h2 _ngcontent-sc106="" class="article-title">Hiába a nyakkendő, nem épp úgy néz ki, mint egy elnök</h2></div><span _ngcontent-sc106="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/09/hiaba-a-nyakkendo-nem-epp-ugy-nez-ki-mint-egy-elnok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/09/dJXC9q4kqAFlqPIZYRhJcqS2ZnHLGTASd6uDbCQVO9U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiNjdjMzU5ODBhYTRjZmM4YTcyMDU2ZTIwMGI5NGQ5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Új elnök a LoL élén</span><h2 _ngcontent-sc106="" class="article-title">Hiába a nyakkendő, nem épp úgy néz ki, mint egy elnök</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">BAON</p><p _ngcontent-sc88="" class="portal-subtitle">Bács-Kiskun megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/face.baon.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/baon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.82a242081049b6ab.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>