<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Ismét a segélyezést helyezné előtérbe a baloldal | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Állami segélyezésnek kiszolgáltatott tömegeket vizionál a vélhetően az egyesült baloldal szociális programját meghirdető MSZP."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-5498650/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ismét a segélyezést helyezné előtérbe a baloldal | BAON" />
<meta property="og:description" content="Állami segélyezésnek kiszolgáltatott tömegeket vizionál a vélhetően az egyesült baloldal szociális programját meghirdető MSZP." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Állami segélyezésnek kiszolgáltatott tömegeket vizionál a vélhetően az egyesült baloldal szociális programját meghirdető MSZP." />
<meta name="twitter:title" content="Ismét a segélyezést helyezné előtérbe a baloldal | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2017/07/FacebookBAON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/#webpage","url":"https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/","inLanguage":"hu","name":"Ism\u00e9t a seg\u00e9lyez\u00e9st helyezn\u00e9 el\u0151t\u00e9rbe a baloldal | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"datePublished":"2021-06-01T05:00:36+00:00","dateModified":"2021-06-01T05:05:23+00:00","description":"\u00c1llami seg\u00e9lyez\u00e9snek kiszolg\u00e1ltatott t\u00f6megeket vizion\u00e1l a v\u00e9lhet\u0151en az egyes\u00fclt baloldal szoci\u00e1lis programj\u00e1t meghirdet\u0151 MSZP."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1697516-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767783' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783706' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477125'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954456'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014434'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=3932329' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  
            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
  
        <script>
            if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>

            <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3932329 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/dossziek/koronavirus-bacs-kiskun-megye/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tünde</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/249978" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/dossziek/koronavirus-bacs-kiskun-megye/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                drámai fordulat lenne            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 06. 01. 07:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/"
                       data-share-title="Ismét a segélyezést helyezné előtérbe a baloldal" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Ismét a segélyezést helyezné előtérbe a baloldal        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3932329" class="post-3932329 enews_article type-enews_article status-publish hentry enews_article_tags-baloldal enews_article_tags-csaladpolitika enews_article_tags-gyurcsany-ferenc enews_article_tags-kopp-maria-intezet-a-nepesedesert-es-a-csaladokert-kincs enews_article_tags-mszp enews_article_tags-segelyezes enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Állami segélyezésnek kiszolgáltatott tömegeket vizionál a vélhetően az egyesült baloldal szociális programját meghirdető MSZP.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/" class="content" target="">
                Ismét a segélyezést helyezné előtérbe a baloldal
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az MSZP 2021-ben ott folytatja, ahol 2010-ben abbahagyta: 129 oldalas programjukban egyetlen szót sem ejtenek családpolitikáról, ellenben a családokat újra a szegénységgel összefüggésben, a szociálpolitika részeként tünteti fel – fogalmazott a Kopp Mária Intézet a Népesedésért és a Családokért (KINCS) az MSZP által meghirdetett szociális programot elemezve, amely valószínűleg az egyesült baloldal szociális programja is egyben – írja a <a href="https://magyarnemzet.hu/belfold/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-9872438/" target="_blank" rel="noopener noreferrer">Magyar Nemzet</a>.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az MSZP programjában újra megjelenik a segélyezésalapú politika, amely már 2010 előtt is kudarcot vallott. „Ennek a politikának az az egyetlen célja, hogy a családokat a családtámogatási rendszer helyett egyfajta segélyalapú rendszerben kezelje.</p>
<blockquote><p>Itt nem az önálló, saját munkán alapuló jövedelem elérése a cél, hanem a rászorultsági elv visszavezetése a gyermeket vállaló és nevelő családokkal összefüggésben”</p>
<p><span style="color: #333333; font-family: Lora-Regular; font-size: 20px;">– mutat rá az elemzés, </span><span style="color: #333333; font-family: Lora-Regular; font-size: 20px;">amely szerint a baloldal 2010 előtt semmit nem tett a családokért, sőt gyakorlatilag ellehetetlenítette az otthonteremtésüket és a megélhetésüket. A Gyurcsány Ferenc által vezetett MSZP–SZDSZ-kormány idején a szegény családok és gyermekeik hátrányainak ledolgozására sem született megoldás. Elindították a hangzatos Gyermekszegénység elleni nemzeti programot, azonban a várt eredmények elmaradtak.</span></p></blockquote>
<blockquote><p>„A programból végül nem lett semmi, ellenben a gyermekes – különösen a három vagy több gyermekes – családok szegénysége drámaian megnövekedett a 2000-es évek végére”</p></blockquote>
<p>– fogalmazott a KINCS.</p>
<p>A baloldali kormány beépítette a családi pótlékba a korábbi rendszeres gyermekvédelmi támogatás mintegy negyvenmilliárd forintos összegét.</p>
<blockquote><p>Ennek következtében a második Gyurcsány-kormány és a drámai mértékű elszegényedés éveiben ez a forrás már nem volt elérhető az államkasszában.</p></blockquote>
<p>Az intézet szerint ezzel szemben a Fidesz–KDNP családpolitikája és a munkát központba állító szemlélete kézzelfogható eredményeket hozott az elmúlt tíz évben. A családi típusú adózással, a gyed extra bevezetésével folyamatosan emelkedett a munkából élő családok száma, és különösen látványos a növekedés a gyermeket nevelő édesanyák foglalkoztatása terén – emlékeztetnek.</p>
<blockquote><p>2021-ben már több mint két és félszer többet költünk a családok támogatására, mint 2010-ben: összesen 2600 milliárd forintot, ami a GDP 4,5 százaléka. A munkaalapú családtámogatások és kedvezmények aránya pedig 27 százalékról 63 százaléka nőtt 2021-re.</p></blockquote>
<p>A válságok idején alkalmazott politikában is éles különbség tapasztalható a Fidesz–KDNP és a korábbi, MSZP–SZDSZ-kormányzatok között. „A Fidesz–KDNP kormánya a járvány alatt is mindent megtett a gyermeket nevelő családokért, hiszen automatikusan meghosszabbodott a lejáró gyes-, gyed- és gyetjogosultságok ideje – emelte ki a KINCS, ezzel szemben a baloldali kormány a 2008-as válság idején inkább szűkítette a családok ellátásait, kiiktatta a szegény családok gyermekeinek támogatására szolgáló rendszeres gyermekvédelmi kedvezményt, és a gyest is lerövidítették két évre.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/baloldal" rel="tag">baloldal</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/csaladpolitika" rel="tag">családpolitika</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyurcsany-ferenc" rel="tag">Gyurcsány Ferenc</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kopp-maria-intezet-a-nepesedesert-es-a-csaladokert-kincs" rel="tag">Kopp Mária Intézet a Népesedésért és a Családokért (Kincs)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mszp" rel="tag">MSZP</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/segelyezes" rel="tag">segélyezés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/875-871-877/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2640/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjEwNTMwX3JlbmRlem9rX2VzX3Byb2R1Y2VyZWtfaXNfZmVueWVnZXR0ZWtfYV9neXVyY3NhbnlfZmlsbV9zemluZXN6ZWl0P3V0bV9zb3VyY2U9YmFvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”" alt="Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/875_resized.jpg?avcount=1622524565">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2628/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY2VsZWJlay1oYXppYXMta29ueWhhamEtYmVya2kta3Jpc3p0aWFuLWJlcmtpLW1henNpLWJyYXNzb2ktYmVsc3ppbmJvbC1lcy16b2xkYm9yc292YWwtNjA3NTUvP3V0bV9zb3VyY2U9YmFvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMl9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!" alt="Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/871_resized.jpg?avcount=1622524565">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2646/aHR0cHM6Ly9ib29uLmh1Lz9wb3N0X3R5cGU9ZW5ld3NfYXJ0aWNsZSZwPTU0MzQyNTg%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">boon.hu</div>
                                <div class="item-image">
                                    <img title="Nemcsak a sütő, de a szíve melegét is adja" alt="Nemcsak a sütő, de a szíve melegét is adja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/877_resized.jpg?avcount=1622524565">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nemcsak a sütő, de a szíve melegét is adja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vallalatok/ipar/beletort-a-pandemiaba-a-magyarorszagi-autogyarak-fogaskereke-3799147/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Beletört a pandémiába a magyarországi autógyárak fogaskereke" alt="Beletört a pandémiába a magyarországi autógyárak fogaskereke"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8606109_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Beletört a pandémiába a magyarországi autógyárak fogaskereke</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/techbazis/20210529-sony-a90j-oled-tv-teszt.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Egykor király volt, ennyit tud ma" alt="Egykor király volt, ennyit tud ma"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8622149_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egykor király volt, ennyit tud ma</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210531-kia-sportage-elozetes.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Így fog kinézni a magyarok egyik kedvenc SUV-jának új nemzedéke" alt="Így fog kinézni a magyarok egyik kedvenc SUV-jának új nemzedéke"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8613680_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így fog kinézni a magyarok egyik kedvenc SUV-jának új nemzedéke</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/sport/helyi-sport/nyugaton-otot-rugott-az-apostag-megis-tizenharommal-kikapott-3929995/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Nyugaton ötöt rúgott az Apostag, mégis tizenhárommal kikapott" alt="Nyugaton ötöt rúgott az Apostag, mégis tizenhárommal kikapott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8612026_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyugaton ötöt rúgott az Apostag, mégis tizenhárommal kikapott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/apropo/20210530-linkedin-utolso-simitasok-a-professzionalis-profilhoz.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="LinkedIn: utolsó simítások a professzionális profilhoz" alt="LinkedIn: utolsó simítások a professzionális profilhoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8608528_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">LinkedIn: utolsó simítások a professzionális profilhoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/penzugy/tozsde/lefagyott-a-forint-3799966/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Lefagyott a forint" alt="Lefagyott a forint"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8611998_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lefagyott a forint</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kozelet/helyi-kozelet/kevesebb-a-beteg-bezarhatott-a-halasi-mobil-jarvanykorhaz-3928411/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Kevesebb a beteg, bezárhatott a halasi mobil járványkórház" alt="Kevesebb a beteg, bezárhatott a halasi mobil járványkórház"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8616497_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kevesebb a beteg, bezárhatott a halasi mobil járványkórház</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kozelet/helyi-kozelet/ismet-veradast-szerveztek-a-kecskemeti-nemzetiben-3931012/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Ismét véradást szerveztek a Kecskeméti Nemzetiben" alt="Ismét véradást szerveztek a Kecskeméti Nemzetiben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8619192_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ismét véradást szerveztek a Kecskeméti Nemzetiben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/sport/helyi-sport/igy-unnepelte-a-tiszakecske-a-bajnoki-cimet-3929953/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Így ünnepelte a Tiszakécske a bajnoki címet" alt="Így ünnepelte a Tiszakécske a bajnoki címet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8612027_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így ünnepelte a Tiszakécske a bajnoki címet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267689" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/napilap/2021-06-01-melleklet-3827071/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01. + melléklet' class='title'>2021.06.01. + melléklet<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-06-01 06:00:20">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/napilap/2021-06-01-melleklet-3741157/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01. + melléklet' class='title'>2021.06.01. + melléklet<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-06-01 06:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kek-hirek/helyi-kek-hirek/perpatvarbol-eroszak-nagykanizsan-es-zalaegerszegen-5265892/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Perpatvarból erőszak Nagykanizsán és Zalaegerszegen' class='title'>Perpatvarból erőszak Nagykanizsán és Zalaegerszegen<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-06-01 07:00:46">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/varga-miklos-hazassag-valsag/232319?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Drámai vallomás: házassága mélypontjairól mesélt Varga Miklós' class='title'>Drámai vallomás: házassága mélypontjairól mesélt Varga Miklós<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-06-01 06:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/egy-pesti-fagyizoban-kedvunkre-valogathatunk-a-vakcinakbol-fotok-2892222/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy pesti fagyizóban kedvünkre válogathatunk a vakcinákból - Fotók' class='title'>Egy pesti fagyizóban kedvünkre válogathatunk a vakcinákból - Fotók<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-06-01 05:50:27">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vilaggazdasag/vilaggazdasag-magyar-vallalatok/kiberbunozes-a-cegek-tobb-mint-felet-erte-mar-tamadas-3802441/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kiberbűnözés: a cégek több mint felét érte már támadás' class='title'>Kiberbűnözés: a cégek több mint felét érte már támadás<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-06-01 05:03:12">26 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/napilap/2021-06-01-9870149/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01.' class='title'>2021.06.01.<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-06-01 06:00:23">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/allo-kamionba-csapodott-egy-kisteherauto-kiskunfelegyhazanal-3910786/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/11/19699386557606balesetkiskunfelegyhaza08redacteddotapp.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/11/+otf/80x80/d6j2I8OWNqgU+65V8DU0tE5PVF9WRVJZX1NFQ4XlOTKKqa+ih1hWCrzKYiQgla6l9b8EiBIvf0wdqbGMhkmL9dP1GOwDL__LkoZYpCuTwR__VWgHgDIPQAKeQAARo=/19699386557606balesetkiskunfelegyhaza08redacteddotapp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/allo-kamionba-csapodott-egy-kisteherauto-kiskunfelegyhazanal-3910786/">Videón, ahogy álló kamionba csapódik egy furgon félegyházánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/kirepult-a-kocsibol-es-szornyethalt-a-14-eves-joco-vetkes-baratja-magara-hagyta-video-3908023/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/1923674253170621052306kz.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/uUN66Wi8N2Qy4CPUgAjJtU5PVF9WRVJZX1NFQxiGGdA3fDdylXMuUvzRtVaWYjqR96luXMD0YTr8Jzyey__oKlUppVZkD35X5OoAb6nP3Gq3JbiU8gI+d2Ux5LW4=/1923674253170621052306kz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/kirepult-a-kocsibol-es-szornyethalt-a-14-eves-joco-vetkes-baratja-magara-hagyta-video-3908023/">Kirepült a kocsiból és szörnyethalt a 14 éves Jocó – vétkes barátja magára hagyta (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/egy-ember-eletet-vesztette-a-kecskemeti-balesetben-3925498/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2350899kecskemethalalosbaleset7.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/FfezXm17dokpkS3rLRbt9U5PVF9WRVJZX1NFQ7szGW1YbwZWqr4TuVjvXXyHITNpPpizP1xpmvGzj__Tb6PXMEBw31pw0CvUeT+kOo3wk__26WTRxVOB5SjI3ZuWY=/2350899kecskemethalalosbaleset7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/egy-ember-eletet-vesztette-a-kecskemeti-balesetben-3925498/">Egy ember életét vesztette a kecskeméti balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/megyenkben-is-tevekenykedo-kabitoszer-terjeszto-halozatra-csaptak-le-3916930/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2118131kab.png'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/PECe98KM6shghwCkG5fWsU5PVF9WRVJZX1NFQ2dTNQno12YhR2a3HxJeVw6MnNfgFJtpLovZFVLE3wUmZsNq9Zj1bEp__Pc1JKHMEMVUwEqZ15oO1NHt6Ldgrh+c=/2118131kab.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/megyenkben-is-tevekenykedo-kabitoszer-terjeszto-halozatra-csaptak-le-3916930/">Megyénkben is tevékenykedő kábítószer-terjesztő hálózatra csaptak le</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/bulvar-celeb/mellbevago-sajat-kollegait-riasztottak-a-magyar-mentoshoz-a-karjaik-kozott-hunyt-el-3917581/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/2126422mentok.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/0c0nxdHXi3lxGjfHYKxtpU5PVF9WRVJZX1NFQzsvq4KRiE2T7rfVlBLOZ8OviOTlhb+DtBc78kboWdsE65ACKCwBSC0szlEx++W+paVaT95JPMsF4xRhpSMy65I=/2126422mentok.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/bulvar-celeb/mellbevago-sajat-kollegait-riasztottak-a-magyar-mentoshoz-a-karjaik-kozott-hunyt-el-3917581/">Mellbevágó: saját kollégáit riasztották a magyar mentőhöz, a karjaik közt hunyt el</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/rugj-labdaba-a-10-millioert-bacs-kiskun-megyeben-3920728/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2201817kiralygabororszagostizenegyesrugobajnoksagfovednok.png'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/XmkhhftbU40b4cV8OugoGU5PVF9WRVJZX1NFQ3v1O__ss4IlDc9sBAZOH+avE+Feyv6QJwvSpwji2mKmcUaiKMapSLOteTg9rVy2qhpUtwtqz__T0YzMQk8vcvSfQ=/2201817kiralygabororszagostizenegyesrugobajnoksagfovednok.png 80w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/210x210/XmkhhftbU40b4cV8OugoGU5PVF9WRVJZX1NFQ3v1O__ss4IlDc9sBAZOH+avE+Feyv6QJwvSpwji2mKmcUaiKMapSLOteTg9rVy2qhpUtwtqz__T0YzMQk8vcvSfQ=/2201817kiralygabororszagostizenegyesrugobajnoksagfovednok.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/rugj-labdaba-a-10-millioert-bacs-kiskun-megyeben-3920728/" class="title">Rúgj labdába a 10 millióért Bács-Kiskun megyében</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/egy-vilagnap-ami-mindannyiunkat-erint-3928882/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/2199816shutterstock18728290511.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/egy-vilagnap-ami-mindannyiunkat-erint-3928882/">Egy világnap, ami mindannyiunkat érint</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonederics/hireink/hatborzongato-rejtelyek-afrikai-csodak-varazslatos-naplementek-varnak-balatonedericsen-ketnapos-ajanlo-190665/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hátborzongató rejtélyek, afrikai csodák, varázslatos naplementék várnak Balatonedericsen – kétnapos ajánló' class='title'>Hátborzongató rejtélyek, afrikai csodák, varázslatos naplementék várnak Balatonedericsen – kétnapos ajánló</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-balaton-felvidek-termeszeti-kincsei-a-legnepszerubbek-191335/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton-felvidék természeti kincsei a legnépszerűbbek' class='title'>A Balaton-felvidék természeti kincsei a legnépszerűbbek</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eleg-lesz-az-allami-nyugdij-a-balatoni-nyaralasokra-191474/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elég lesz az állami nyugdíj a balatoni nyaralásokra?' class='title'>Elég lesz az állami nyugdíj a balatoni nyaralásokra?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/gyereknapi-kivansagok-teljesultek-a-veszpremi-allatkertben-191357/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyereknapi kívánságok teljesültek a Veszprémi Állatkertben' class='title'>Gyereknapi kívánságok teljesültek a Veszprémi Állatkertben</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/e-kerekpar-tura-a-balaton-riviera-nagy-koron-191324/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='E-kerékpár túra a Balaton Riviéra nagy körön' class='title'>E-kerékpár túra a Balaton Riviéra nagy körön</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszentgyorgy/hireink/fotokon-a-kapolnapusztai-bivalyrezervatum-ujszulott-kiscsacsija-191340/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fotókon a kápolnapusztai bivalyrezervátum újszülött kiscsacsija' class='title'>Fotókon a kápolnapusztai bivalyrezervátum újszülött kiscsacsija</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/kultura/helyi-kultura/megemlekeztek-az-elhurcolt-bajai-zsidokrol-3932050/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2495517pet03pince-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/210x210/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/314x314/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/556x556/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/752x752/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1004x1004/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1354x1354/xLiFOXCbsPanrdEXoMNXGU5PVF9WRVJZX1NFQx3sBfaDGb9S8W8JkchL2cg5sp1E56iC8lcF6TJepLw__/2495517pet03pince-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Holokauszt                            </span>
                                                                                            <span class="enews-article-offerer-author">Márton Anna</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kultura/helyi-kultura/megemlekeztek-az-elhurcolt-bajai-zsidokrol-3932050/">Megemlékeztek az elhurcolt bajai zsidókról</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">beruházások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/szijjarto-magyar-uzbeg-startup-program-indul-700-millios-keretosszeggel-3932365/">Szijjártó: magyar-üzbég startup program indul 700 milliós keretösszeggel</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Magyar növényi olajgyár, szarvasmarhatelep és zöldségtermelő üzem jön létre Közép-Ázsia egyik leggyorsabban növekvő gazdaságában.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, akik szívünkben élnek. Hiába szállnak álmok, árnyak, évek. Ők itt maradnak bennünk csöndesen még.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PANIK ISTVÁNNÉ Nagy Rozália kecskeméti lakos, 95 éves korában elhunyt. Temetése 2021. június 4-én, 15.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló fia László.</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél fájdalmat elhagyva, melyet türelemmel viseltél magadban. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Fájó szívvel tudatjuk mindazokkal, akik  ismerték és szerették, hogy szeretett férjem, édesapánk, nagyapám KEMÉNY GÉZA 2021. május 14-én 84 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. június 4-én, 11.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. SZABÓ PÉTERNÉ Varga Terézia páhi lakos, életének 72. évében szíve örökre megszűnt dobogni. Utolsó útjára 2021. június 1-jén, 16.00 órakor kísérjük a páhi Köztemetőben. Minden külön értesítés helyett. Ezúton megköszönjük a temetésen való részvételt. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy CSIKÓS BÉLÁNÉ Vágó Erzsébet kecskeméti lakos, 2021. május 27-én, életének 97. évében hosszú betegség után elhunyt. Búcsúztatása 2021. június 3-án, 11.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak akik a búcsúztatáson megjelennek. A részvétnyilvánítás mellőzését kérjük. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél fájdalmat elhagyva, melyet türelemmel viseltél magadban. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Mély fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy KERESZTES FERENCNÉ Farkas Terézia  Manyika hetényegyházi lakos, 83 éves korában váratlanul elhunyt. Temetése 2021. június 2-án, 10.45 órakor lesz a hetényegyházi temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél fájdalmat elhagyva, melyet türelemmel viseltél magadban. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy POLYÁK JÁNOS kecskeméti lakos, 50 éves korában szíve örökre megszűnt dobogni. Hamvasztás utáni temetése 2021. június 4-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de a szívetek mélyén örökké veletek leszek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TRUNK FERENCNÉ Boros Rozália kecskeméti lakos, életének 86. évében elhunyt. Temetése 2021. június 3-án, 13.00 órakor lesz a  kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, akik szívünkben élnek. Hiába szállnak álmok, árnyak, évek. Ők itt maradnak bennünk csöndesen még...&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NYÚL LÁSZLÓ TIBOR lakiteleki (volt kecskeméti) lakos, 74 éves korában hosszú betegség után elhunyt. Temetése 2021. június 3-án, 10.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy kedves édesanyám NAGY JÓZSEFNÉ  Fazekas Rózsa Mária az Univer volt nyugdíjasa életének 67. évében, 2021. május 5-én, örök nyugovóra tért.  Hamvasztás utáni búcsúztatására a kecskeméti Szent Miklós templomban (Barátok temploma) kerül sor 2021. június 4-én, pénteken 10.00 órakor.  Ezúton mondunk köszönetet mindazoknak akik utolsó útjára elkísérik és fájdalmunkban osztoznak. Szerető fia Szilveszter, menye Veronika és unokája Zsófia.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagypapánk, dédnagypapánk id. SZTARENKI PÉTER kecskeméti lakos, életének 85. évében elhunyt. Felejthetetlen szerettünktől 2021. június 2-án, 11.00 órakor veszünk búcsút a kecskeméti Református Temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MIZSÉRI IMRE kecskeméti lakos, életének 89. évében elhunyt.  Hamvasztás utáni temetése 2021. június 1-jén, 14:00 órakor lesz a kecskeméti Köztemetőben.  A részvétnyilvánítás mellőzését kérjük.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk voltál, örökre elmentél. Szereteted a szívünkben öröké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOZÁK LÁSZLÓNÉ Bali Mária kecskeméti lakos, 86 éves korában szíve örökre megszűnt dobogni. Temetése 2021. május 31-én, 15.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak,  akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen, Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÁGÓ PÁLNÉ Jokhel Margit Kecskemét-ballószögi lakos, 81 éves korában elhunyt. Temetése 2021. június 1-jén, 10.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SÁNDOR DEZSŐNÉ  Csernák Mária  életének 82. évében, 2021. május 23-án csendesen elhunyt. Utolsó útjára 2021. június 1-jén, 13.00 órakor kísérjük a nyárlőrinci Köztemetőben.  Minden külön értesítés helyett.  Ezúton megköszönjük a temetésen való részvételt.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Te voltál az életünk támasza, most támasz nélkül maradunk. Segíts nekünk, onnan fentről! Soha nem felejtünk el!&quot; Szeretteid Megrendülten tudatjuk, hogy DR. IVICZ VILMOS PÁL agrármérnök környezetvédelmi mérnök titkár 2021. május 23-án hosszú szenvedés után itthagyta szerető családját. Temetése  kívánságának megfelelően szűk családi körben fog megtörténni. Gyászolják: Felesége, fia és párja, imádott két unokája, unokaveje, nagynénje,  az egész rokonság, munkatársak, barátok, jó szomszédok, ismerősök, és mindenki  aki szerette.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZŐKE LAJOSNÉ Szalai Erzsébet kecskeméti lakos, 93 éves korában elhunyt. Temetése 2021. június 1-jén, 15.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek hiába szállnak árnyak, álmok évek.&quot; (Juhász Gyula) Fájó szívvel tudatjuk, hogy TORGYIKNÉ KONCZ ESZTER MÁRIA Eszti néni nyugdíjas pedagógus életének 89. évében, 2021. március 16-án elhunyt. Hamvait 2021. június 1-jén, 9.45 órakor helyezzük örök nyugalomra a kecskeméti Köztemetőben. Lelkiüdvéért a szentmise 2021. június 1-jén, 7.00 órakor lesz a Piarista templomban.   Köszönetünket fejezzük ki, akik utolsó útjára elkísérik. Cím: Dr. Drozdik Cecília E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="badec8d5c0ded3d1d9dfface97d5d4d6d3d4df94d2cf">[email&#160;protected]</a>  06-20/941-7976</div>
                            <div class="swiper-slide">&quot;Nincs már holnap, ennyi volt az élet, sirassatok csendben, szívetekben élek.&quot; Fájó szívvel tudatjuk, mindazokkal akik ismerték  és szerették, hogy KARANCSI PÁL városföldi lakos, 83 éves korában elhunyt. Búcsúztatása 2021. június 2-án, 15.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy a szeretett Édesanya, Nagymama, BENKÓ FERENCNÉ Kovács Márta hosszan tartó, türelemmel viselt betegség után, 2021. május 7-én, 85 éves korában visszaadta lelkét Teremtőjének. Lelki üdvéért az engesztelő szentmisét 2021. május 29-én, reggel 8.00 órakor a kecskeméti Barátok templomában mutatjuk be. Ezt követően kísérjük el utolsó földi útjára 9.45 órakor a kecskeméti Köztemetőben. Emléke legyen áldott! Táviratcím: Dr. Benkó Márta 2030 Érd. Tollnok u. 24.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZABÓ JÁNOS ny. r. törzszászlós 2021.05.04-én, 70 éves korában elhunyt. Búcsúztatása 2021.05.31-én 14 órakor lesz a kecskeméti Református Temetőben. Kérjük szerettünktől egy szál virággal búcsúzzanak. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/majdnem-tragediaba-fulladt-a-lakodalom-ujra-kellett-eleszteni-egy-vendeget-3932230/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/25049982489640IMG20210531WA0002.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">félrenyelt, majdnem meghalt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/majdnem-tragediaba-fulladt-a-lakodalom-ujra-kellett-eleszteni-egy-vendeget-3932230/">Majdnem tragédiába fulladt a lakodalom – újra kellett éleszteni egy vendéget</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-fiatalok-elhizasat-is-vizsgaltak-a-halasi-fiatalok-3915190/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2061252PET04pince-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/210x210/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/314x314/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/556x556/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/752x752/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1004x1004/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1354x1354/ogzqyfUB2hs8Z5Z3IzABdU5PVF9WRVJZX1NFQyeH9c06AtECSsrZccNOK+JK__cuuXllNyHwm2uBQ1dV5P0whby7SGuTNGaoJZYeMmhLxGBKjChZPTvemd73chfQ=/2061252PET04pince-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tudományos konferencia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-fiatalok-elhizasat-is-vizsgaltak-a-halasi-fiatalok-3915190/">A fiatalok elhízását is vizsgálták a halasi fiatalok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Mester-Horváth Nikolett</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/helyi-kultura/hamarosan-uj-darabbal-all-szinpadra-a-potszek-tarsulat-3924097/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/05/2303556zsaninak.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/05/+otf/80x80/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/210x210/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/314x314/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/556x556/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/752x752/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1004x1004/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/05/+otf/1354x1354/LMa+58ANg2TY55sm99B5jE5PVF9WRVJZX1NFQ6Zygzfa11seVRfFSDAzU6rV4p8EzFfO5kJcvCjBM37qSzX5gbFouUcLUHO2pogiPxhPd8Jr8mGgu90hEli1zDM=/2303556zsaninak.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">színház</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/helyi-kultura/hamarosan-uj-darabbal-all-szinpadra-a-potszek-tarsulat-3924097/">Hamarosan új darabbal áll színpadra a Pótszék Társulat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Bajáki Zsanett</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/szenzacios-felfedezes-150-evig-is-elhet-az-ember-3932284/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/2521286idospart.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó lenne?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/szenzacios-felfedezes-150-evig-is-elhet-az-ember-3932284/">Szenzációs felfedezés: 150 évig is élhet az ember</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/kiderult-miert-kellett-meghalni-az-edesanyanak-ez-allhat-a-nagyari-csaladi-tragedia-hattereben-3932215/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/25033432462947P5310415.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">borzalmas részletek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/kiderult-miert-kellett-meghalni-az-edesanyanak-ez-allhat-a-nagyari-csaladi-tragedia-hattereben-3932215/">Kiderült miért kellett meghalnia az édesanyának: ez állhat a nagyari családi tragédia hátterében</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/akar-meg-jol-is-kijohetunk-a-szigoru-afafizetesbol-3931177/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/02/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/80x80/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/210x210/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/314x314/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/556x556/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/752x752/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/1004x1004/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/1354x1354/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Lássuk lehetőségnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/akar-meg-jol-is-kijohetunk-a-szigoru-afafizetesbol-3931177/">Akár még jól is kijöhetünk a szigorú áfafizetésből</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#debcbfb1b09ebcbfb1b0f0b6ab">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#52363b353b26333e3b213e3322123f37363b33253d2039217c3a27"><span class="__cf_email__" data-cfemail="4c28252b25382d20253f202d3c0c212928252d3b233e273f622439">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1621519919'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193935'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"efa438156a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"82044ee4fd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3932329","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-3932329\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3932329","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>