<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A rendkívül zsúfolt versenynaptár miatt futballmaratonra számít idén Robert Lewandowski, a Bayern München lengyel csatára."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-10553023/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény | BAON" />
<meta property="og:description" content="Futballmaratonra számít idén a Bayern München lengyel csatára." />
<meta property="og:url" content="https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1200x630/j7__sxgT4ZJt7Oi08oyiKUU5PVF9WRVJZX1NFQxCmFB+GszMaV5kV01S+fV5GtBoDBL7__7mhU4__HPFKohIiwuxS0teE04jEjf7ERWyhehRFOfz+ODzbWf9SMF7YM=/0461835043dpapa138743030-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1200x630/j7__sxgT4ZJt7Oi08oyiKUU5PVF9WRVJZX1NFQxCmFB+GszMaV5kV01S+fV5GtBoDBL7__7mhU4__HPFKohIiwuxS0teE04jEjf7ERWyhehRFOfz+ODzbWf9SMF7YM=/0461835043dpapa138743030-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1581" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A rendkívül zsúfolt versenynaptár miatt futballmaratonra számít idén Robert Lewandowski, a Bayern München lengyel csatára." />
<meta name="twitter:title" content="Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0461835043dpapa138743030-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0461835043dpapa138743030-scaled.jpg","width":2560,"height":1581},{"@type":"WebPage","@id":"https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/#webpage","url":"https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/","inLanguage":"hu","name":"Lewandowski: ha b\u00fcszk\u00e9k a szurkol\u00f3k, nekem az m\u00e1r j\u00f3 eredm\u00e9ny | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/#primaryimage"},"datePublished":"2021-01-12T16:00:26+00:00","dateModified":"2021-01-12T16:04:45+00:00","description":"A rendk\u00edv\u00fcl zs\u00fafolt versenynapt\u00e1r miatt futballmaratonra sz\u00e1m\u00edt id\u00e9n Robert Lewandowski, a Bayern M\u00fcnchen lengyel csat\u00e1ra."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1608193935' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014434'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=3527143' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fnemzetkozi-sport%2Flewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fnemzetkozi-sport%2Flewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-103587616-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3527143 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4582618" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -4°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/15.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ernő</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/244758" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/320x457/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/360x514/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/480x530/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/768x590/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/980x544/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1399x571/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1470x600/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1470x600/A56ubd1vA__uiYr79ar0RH05PVF9WRVJZX1NFQxCmEQDH__DtoTLxZnQ2mfl4EpgwVRbDnpzdC8qbgS5JY/0461835043dpapa138743030-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Ralf Ibing</span>
                <span>/</span>
                <span>AFP / augenklick/firo Sportphoto / dpa Picture-Alliance</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                zsúfolt szezon            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 01. 12. 17:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/"
                       data-share-title="Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4558101" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3527143" class="post-3527143 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bayern-munchen enews_article_tags-robert-lewandowski enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A rendkívül zsúfolt versenynaptár miatt futballmaratonra számít idén Robert Lewandowski, a Bayern München lengyel csatára.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.baon.hu/bulvar-celeb/tunderszepek-2021-3424678/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3382719" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxclpjwqtgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5498871" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5498870" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>„Ez az év nagy kihívás lesz minden csapat számára.</p>
<blockquote><p>A február és a március rendkívül nehéz lesz, már a tavalyi év végén elkezdtem ezen gondolkodni, és felkészülni erre a maratoni időszakra”</p></blockquote>
<p>&#8211; nyilatkozta a Przeglad Sportowy című lengyel lapnak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498864" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuudcgntkiwq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Hozzátette, a frissességre nemcsak a következő hónapokban, hanem júniusban is szükség lesz, így a rotáció kulcsfontosságú tényezőnek ígérkezik minden csapatnál.</p>
<div class="aframe">
<p>A 32 éves Lewandowski tavaly mind az öt lehetséges trófeát megnyerte a Bayern Münchennel, ráadásul gólkirály lett a Bundesligában és a Bajnokok Ligájában, megválasztották az év legjobb játékosának a nemzetközi és az európai szövetségnél, hazájában pedig ő lett az év sportolója.</p>
</div>
<p>A csatár elárulta, hogy a Bajnokok Ligája megnyerése volt számára a legfontosabb a tavalyi esztendő során.</p>
<blockquote><p>„A döntőben a végső sípszó után felszabadultak bennem az érzelmek, mert gyermekkorom álma vált valóra”</p></blockquote>
<p>&#8211; nyilatkozta. Hozzáfűzte, amikor a Chelsea legyőzése után Lisszabonba repültek, már biztosak voltak benne, hogy elnyerhetik a címet.</p>
<p>Lewandowski arról is beszélt, hogy „nagyszerű és csodálatos dolog lenne”, ha sikeresen szerepelnének a lengyel válogatottal az idén nyárra halasztott Európa-bajnokságon, de az jelenleg olyan távolinak tűnik, hogy még nem tudja, megvalósítható-e.</p>
<blockquote><p>„Ha a szurkolók büszkék lennének arra, ahogyan teljesítünk, az számomra jó eredmény lenne, függetlenül attól, hogy trófeával zárjuk-e le a szereplésünket, vagy nem”</p></blockquote>
<p>&#8211; vélekedett a lengyel válogatott csapatkapitánya.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197040" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurejmqqengl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bayern-munchen" rel="tag">Bayern München</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/robert-lewandowski" rel="tag">Robert Lewandowski</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197036" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuofqsdoorqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hat-ismert-politikus-a-vadlottak-padjan-5565596?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hat ismert politikus a vádlottak padján" alt="Hat ismert politikus a vádlottak padján"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5565596_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hat ismert politikus a vádlottak padján</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/halalra-van-itelve-a-hatparti-szivarvanykoalicio-5565740?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Halálra van ítélve a hatpárti szivárványkoalíció" alt="Halálra van ítélve a hatpárti szivárványkoalíció"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5565740_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halálra van ítélve a hatpárti szivárványkoalíció</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elkepeszto-kokainszallitmanyok-a-balatoni-vonatokon-5566651?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Elképesztő! Kokainszállítmányok a balatoni vonatokon!" alt="Elképesztő! Kokainszállítmányok a balatoni vonatokon!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5566651_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elképesztő! Kokainszállítmányok a balatoni vonatokon!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-talicskaban-tibi-meg-elt-bizarr-halalesetrol-keszult-video-alsoszentmartonban-5565891?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="&quot;A talicskában Tibi még élt&quot;: Bizarr halálesetről készült videó Alsószentmártonban" alt="&quot;A talicskában Tibi még élt&quot;: Bizarr halálesetről készült videó Alsószentmártonban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5565891_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">&quot;A talicskában Tibi még élt&quot;: Bizarr halálesetről készült videó Alsószentmártonban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/forditott-hajmosas-ettol-lesz-gyonyoru-a-hajad-5480559?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Fordított hajmosás! Ettől lesz gyönyörű a hajad" alt="Fordított hajmosás! Ettől lesz gyönyörű a hajad"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5480559_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fordított hajmosás! Ettől lesz gyönyörű a hajad</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lemertuk-kevesebb-mint-masfel-percig-tart-a-vakcina-regisztracio-5564995?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Lemértük: kevesebb mint, másfél percig tart a vakcina-regisztráció" alt="Lemértük: kevesebb mint, másfél percig tart a vakcina-regisztráció"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5564995_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lemértük: kevesebb mint, másfél percig tart a vakcina-regisztráció</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/villamgyors-fank-eleszto-nelkul-2460497?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Villámgyors fánk élesztő nélkül" alt="Villámgyors fánk élesztő nélkül"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2460497_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Villámgyors fánk élesztő nélkül</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/10-zsenialis-otlet-amivel-nagyobb-lesz-a-hely-a-szekrenyekben-5550738?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="10 zseniális ötlet, amivel nagyobb lesz a hely a szekrényekben" alt="10 zseniális ötlet, amivel nagyobb lesz a hely a szekrényekben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5550738_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 zseniális ötlet, amivel nagyobb lesz a hely a szekrényekben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267690" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558093" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bar-megtort-a-jeg-mar-sosem-lesz-a-regi-vilmos-es-harry-herceg-kapcsolata-5574402?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bár megtört a jég, már sosem lesz a régi Vilmos és Harry herceg kapcsolata' class='title'>Bár megtört a jég, már sosem lesz a régi Vilmos és Harry herceg kapcsolata<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-01-12 14:30:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kesz-vicc-amit-a-no-muvelt-letartoztataskor-a-pestszentlorinci-lakasban-5576721?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kész vicc, amit a nő művelt letartóztatáskor a pestszentlőrinci lakásban' class='title'>Kész vicc, amit a nő művelt letartóztatáskor a pestszentlőrinci lakásban<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-01-12 16:53:13">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nyugtatni-akarta-a-balhes-tarsasagot-eletveszelyesen-megserult-5576722?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyugtatni akarta a balhés társaságot, életveszélyesen megsérült' class='title'>Nyugtatni akarta a balhés társaságot, életveszélyesen megsérült<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-01-12 16:42:07">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/videora-vettek-a-legujabb-feltekerheto-kijelzos-mobilokat-5575686?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videóra vették a legújabb, feltekerhető kijelzős mobilokat' class='title'>Videóra vették a legújabb, feltekerhető kijelzős mobilokat<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-01-12 15:51:04">13 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hiaba-a-kerelem-nem-adnak-berlakast-kesereg-olvasonk-5575435?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hiába a kérelem, nem adnak bérlakást – kesereg olvasónk' class='title'>Hiába a kérelem, nem adnak bérlakást – kesereg olvasónk<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-01-12 15:41:38">23 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fegyvertervezo-es-gyarto-szakirany-indul-majd-a-kecskemeti-gamf-on-5576110?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fegyvertervező és -gyártó szakirány indul majd a kecskeméti GAMF-on' class='title'>Fegyvertervező és -gyártó szakirány indul majd a kecskeméti GAMF-on<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-01-12 16:24:38">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/feledesbol-az-emlekmu-kisfilmmel-emlekeznek-meg-a-don-kanyarnal-elesett-katonakrol-a-gardonyiak-5575967?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Feledésből az emlékmű – Kisfilmmel emlékeznek meg a Don-kanyarnál elesett katonákról a gárdonyiak' class='title'>Feledésből az emlékmű – Kisfilmmel emlékeznek meg a Don-kanyarnál elesett katonákról a gárdonyiak<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-01-12 16:05:17">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-egy-auto-szabadszallas-hataraban-3508210/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/policerendorseg.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/m3Au54SQu0M__o8WmMFEuOE5PVF9WRVJZX1NFQyBTMYY+Z3JQLpSiYyIjsDdGCxvQ0iXB6O50eOMNUjN83qzuLsyjfgDeWlvi0b3RBDb3Jum49SXmYBFMsE7cnoE=/policerendorseg.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-egy-auto-szabadszallas-hataraban-3508210/">Árokba hajtott egy autó Szabadszállás határában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-auto-a-petofi-sandor-utcan-3508261/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/9860433rendorsegillusztracio.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/rq3foYhVrJB9yRXgzR93HU5PVF9WRVJZX1NFQ0PnaaEUnc5EGVXy+4JMR21PbTF1TZs4l0V8Gs3kve303CYf6vvHkYBd30KzgVzUZlxZruygtSgXbSwd07jEZHU=/9860433rendorsegillusztracio.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-auto-a-petofi-sandor-utcan-3508261/">Összeütközött három autó a Petőfi Sándor utcán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/mar-2000-milliard-forintot-forditott-a-kormany-a-videki-nagyvarosok-fejlesztesere-3508273/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/9860815shutterstock1247187910-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/ZjXjFSOEPrRlgTO__KljAO05PVF9WRVJZX1NFQ9t0w7jNqQHbPJ15OLsf6t3Or+vS4fgEiSj4XpBFWWuSYHVpNeXMQ14Bn5vyta0i+kF5Qe5qg+ms3yTnC__6HqSg=/9860815shutterstock1247187910-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/mar-2000-milliard-forintot-forditott-a-kormany-a-videki-nagyvarosok-fejlesztesere-3508273/">Már 2000 milliárd forintot kaptak a kormánytól a vidéki nagyvárosok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/gyolay-viktoriara-emlekeztek-a-sirjanal-kecskemeten-3508144/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/9859591Gyolayviktoriamegemlekezeskecskemet9-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/FAzC5bXMI405n+niGyUNmU5PVF9WRVJZX1NFQ38t8l8a9786Wn3aInteEBZZftHywU7qZ9csWar52x7Jag+HsYxQzJ__mFnrpTDIBwOeIhzReeUWbI4N6TsKLtxM=/9859591Gyolayviktoriamegemlekezeskecskemet9-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/gyolay-viktoriara-emlekeztek-a-sirjanal-kecskemeten-3508144/">Gyólay Viktóriára emlékeztek a sírjánál Kecskeméten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kultura/helyi-kultura/miert-nem-volt-voros-csillag-kecskemet-cimereben-3507994/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/9858724installaciokecskemetkozterulet7-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/sNveYOWxVCz6FLW04qg5bE5PVF9WRVJZX1NFQyEEr+1h9ePMYETdUYhQZ2KO8QsSpr1t5fpPwix90__QUCXVsj__EJr1DiNRelSc39AYGGy3GQd7qE1sKH5BxtK0g=/9858724installaciokecskemetkozterulet7-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kultura/helyi-kultura/miert-nem-volt-voros-csillag-kecskemet-cimereben-3507994/">Miért nem volt vörös csillag Kecskemét címerében?</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mutatjuk-a-jegesedo-balatont-178551/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mutatjuk a jegesedő Balatont' class='title'>Mutatjuk a jegesedő Balatont</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bringas-edzesterv-ot-lepesben-tanacsok-balatoni-tekereshez-is-178471/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bringás edzésterv öt lépésben – tanácsok Balatoni tekeréshez is' class='title'>Bringás edzésterv öt lépésben – tanácsok Balatoni tekeréshez is</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/elkepeszto-felvetelek-buvarok-a-hevizi-toban-178395/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elképesztő felvételek – Búvárok a Hévízi-tóban' class='title'>Elképesztő felvételek – Búvárok a Hévízi-tóban</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/zoltan-erika-interju-eleinte-sirtam-nem-orultem-az-eredmenynek-178238/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zoltán Erika interjú: “Eleinte sírtam, nem örültem az eredménynek”' class='title'>Zoltán Erika interjú: “Eleinte sírtam, nem örültem az eredménynek”</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/elkepeszto-kokainszallitmanyok-a-balatoni-vonatokon-178493/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elképesztő! Kokainszállítmányok a balatoni vonatokon!' class='title'>Elképesztő! Kokainszállítmányok a balatoni vonatokon!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/hireink/ropogos-ho-a-szent-mihaly-kapolnanal-gyonyoru-fotokkal-178492/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ropogós hó a Szent Mihály kápolnánál – gyönyörű fotókkal' class='title'>Ropogós hó a Szent Mihály kápolnánál – gyönyörű fotókkal</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558102" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/orszag-vilag/buvarok-talaltak-meg-a-lezuhant-indonez-repulo-egyik-feketedobozat-3527500/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0467220KAP20210112062-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/fhlRMRNy3M20fLKa4IzSG05PVF9WRVJZX1NFQywOWOOCA+cnf__cw05HjNQ8ItvSnjkjrh100mugnyE2v/0467220KAP20210112062-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                tonnányi törmelék alatt                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/orszag-vilag/buvarok-talaltak-meg-a-lezuhant-indonez-repulo-egyik-feketedobozat-3527500/">Búvárok találták meg a lezuhant indonéz repülő egyik feketedobozát</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558096" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zsúfolt szezon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/nemzetkozi-sport/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143/">Lewandowski: ha büszkék a szurkolók, nekem az már jó eredmény</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Futballmaratonra számít idén a Bayern München lengyel csatára.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem vársz minket már ragyogó szemekkel, nem örülsz már nekünk szerető szíveddel, de egy könnycsepp a szemünkben érted él, a gyertya az asztalon érted ég. S bennünk él egy arc, végtelen szeretet, amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretünk és nem feledünk téged.&quot; BÍRÓ ISTVÁN halálának 3. évfordulójára. Fájó szívvel gondol rá felesége, akivel közel 50 évig együtt voltak jóban és rosszban,  2 lánya, fia, vejei, unokái és drága dédunokái.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk, mindazokkal akik ismerték és szerették, hogy SEBŐK JÁNOS kecskeméti lakos, 86 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. január 15-én, 9.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló fia.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek,  Hiába szállnak árnyak, álmok,  évek.&quot;                                              (Juhász Gyula) Fájó szívvel  emlékezünk HUDÁK OLIVÉR halálának 5. évfordulóján. Szerető felesége, gyermekei, unokái és  dédunokái. Emléked örökre megőrizzük!</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KALLÓ MIHÁLY helvéciai lakos, 72 éves korában elhunyt. Temetése 2021. január 14-én, 11.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; Szívünkben mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesapánk, apósunk, nagypapánk, dédnagyapánk CSIKAI  ISTVÁN helvéciai lakos, 89. évében súlyos betegségben váratlanul elhunyt. Temetése 2021. január 15-én, 15.00 órakor lesz a helvéciai temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, a futásomat elvégeztem, a hitet megtartottam.    (2Tim 4,7.)  Mély fájdalommal tudatjuk, hogy NYUL DEZSŐNÉ Domján Gizella Edit életének 84. esztendejében, 2020. december 22. napján elhunyt. Szeretett halottunktól 2021. január 15-én, pénteken 10.45 órakor a kecskeméti Köztemetőben református szertartás szerint veszünk búcsút.  Drága emléke szívünkben él! A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KARAI JÓZSEFNÉ Kovács Terézia kecskeméti lakos, 87 éves korában elhunyt. Búcsúztatása kívánsága szerint szűk családi körben megtörtént. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, hogy szinte hallani,  amit még utoljára akartál mondani.&quot; (Váci Mihály) Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZELEI ZSIGMONDNÉ Nagy Mária kecskeméti (volt orgoványi) lakos, életének 89. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. január 11-én, hétfőn 15.00 órakor lesz az  orgoványi református temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Mert ami elmúlt, az csodásan kísért az én dalomba még, Mert aki meghalt az időben, úgy van fölöttem, mint az ég.&quot; /Kosztolányi Dezső/  Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy drága férjem, szeretett édesapánk SCHOBER OTTÓ türelemmel viselt, hosszú betegség után 72 esztendős korában hazatért megváltó Urához. Végső nyughelyére 2021. január 15-én helyezzük, búcsúztatása 13.00 órától családi, baráti körben történik. Kegyelet lerovására a szertartás előtt 10.00 és 12.00 óra között van lehetőség a Kecskeméti Református Temető ravatalozójánál. Cím: Kecskemét, Irinyi utca 17/b. Szerető felesége, gyermekei, gyászoló családja.</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakit keresünk, aki nincs már. Nélküled szomorú, üres a házunk, még most sem hisszük el, hogy hiába várunk.&quot; ZUBOR BÉLÁNÉ Balog Zsuzsa halálának 1. évfordulójára. Szerető férje.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelednek, örökké él, akit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PÉNZES LÁSZLÓNÉ Krizsák Éva helvéciai lakos, 79 éves korában elhunyt. Temetése 2021. január 12-én, 10.00 órakor lesz az ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MADARÁSZ ERNŐ 2020. december 16-án 69 éves korában elhunyt. Végakaratát teljesítve szűk családi körben búcsúztunk tőle. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A szíved már nem fáj, a miénk vérzik, a fájdalmat az élők érzik.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÁNCZOS-SZABÓ MIHÁLY helvéciai lakos, 87 éves korában elhunyt. Temetése 2021. január 12-én, 15.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ LÁSZLÓ bádogos mester kerekegyházi lakos, 66 éves korában elhunyt. Temetése 2021. január 8-án, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik VIDA JÁNOSNÉ Horák Valéria búcsúztatásán megjelentek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy FARKAS PÉTERNÉ Gál Julianna kecskeméti lakos, 72 éves korában elhunyt. Búcsúztatása 2021. január 11-én, 14.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SÁNTA FERENC városföldi lakos, 76 éves korában elhunyt. Búcsúztatása 2021. január 13-án, 13.00 órakor lesz a  kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, szomszédoknak, ismerősöknek, akik TORMÁSI LÁSZLÓ temetésén megjelentek, sírjára koszorút, virágot helyeztek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁLIND MIHÁLY helvéciai lakos, 72 éves korában elhunyt. Temetése 2021. január 13-án, 10.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük! A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Reménykedve nézek az Úrra, Igéjében bízva bízom.&quot; Mély fájdalomal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÁCZI SÁNDOR ANDRÁS kecskeméti lakos, életének 79. évében 2020. december 31-én elhunyt. Temetése 2021. január 15-én, 11.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4672065" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/ferenc-papa-intezmenyesitette-a-nok-liturgikus-szolgalatat-3527479/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0466597shutterstock1251171766-scaled-e1610466613300.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/n6P7ZOKpwOJTFoN__YN1SiU5PVF9WRVJZX1NFQyfksMvjqD8ZOgkXSOxZFjhTbzmzUAdkMDZgFYLj9QTYd+KWzS6QEuewQ6prvfE2fOhmLAgI3VCGWxS0a__CBQnw=/0466597shutterstock1251171766-scaled-e1610466613300.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">motu proprio</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/ferenc-papa-intezmenyesitette-a-nok-liturgikus-szolgalatat-3527479/">Ferenc pápa intézményesítette a nők liturgikus szolgálatát</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/mobilapp-segiti-a-focitehetsegek-kivalasztasat-3527461/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0466171focifulballokostelefonshutterstock439698418-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/tn2NGamC__sIp4xNnJfNZT05PVF9WRVJZX1NFQ2upsfkpIxaWiQpCbXMu0WjeOfVcWrH__iPmvUYIkrbBvrTMixOC2g3CNsiyU6fIQHGM+btD8+2Pa__zaT7WGrqiY=/0466171focifulballokostelefonshutterstock439698418-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az MI megmondja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">18 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/mobilapp-segiti-a-focitehetsegek-kivalasztasat-3527461/">Mobilapp segíti a focitehetségek kiválasztását</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/megkezdodott-a-regi-kiskunhalasi-epulet-bontasa-3526738/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/0453769PET01also-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/210x210/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/314x314/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/556x556/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/752x752/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1004x1004/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1354x1354/RXQjD__o0yedohrIVqI__2pk5PVF9WRVJZX1NFQ6S69vXAnjr__RI7NB7aklOtbYe3laRafK2EweJOrYU__n0AlU7zwzTnUOME8WNyB0GYP7Dep26C9M__+WlcXrhwPA=/0453769PET01also-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">újjáépítés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/megkezdodott-a-regi-kiskunhalasi-epulet-bontasa-3526738/">Megkezdődött a régi kiskunhalasi épület bontása</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pozsgai Ákos</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/fejlesztik-az-orvosi-rendelot-3524581/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/0394594PET02pince-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/210x210/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/314x314/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/556x556/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/752x752/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1004x1004/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1354x1354/DLrbVfhW5hnx0u0runchmE5PVF9WRVJZX1NFQ761gbDAhBUAdfdw4PRUcPKjhOZuCW6VcvogliUBgCPmSpm780x7z7WXWuBCTrRHXI9swZZWi3eoHCvOXk+Y24g=/0394594PET02pince-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LAKITELEK</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/fejlesztik-az-orvosi-rendelot-3524581/">Fejlesztik az orvosi rendelőt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/fegyvertervezo-es-gyarto-szakirany-indul-majd-a-kecskemeti-gamf-on-3527260/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/01/0464861BUS0732.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/01/+otf/80x80/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/210x210/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/314x314/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/556x556/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/752x752/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1004x1004/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/01/+otf/1354x1354/ORmnatQhz6quxFZAQ8Q9005PVF9WRVJZX1NFQ7JY9ayURX82oFHZyFRqtux67oS8X207bviigHV0mC7xO+ECCyKoIHrMc1AhbBgobDkWrgGihI8TKypwgPVE4wo=/0464861BUS0732.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">GALÉRIÁVAL</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/fegyvertervezo-es-gyarto-szakirany-indul-majd-a-kecskemeti-gamf-on-3527260/">Fegyvertervező és -gyártó szakirány indul majd a kecskeméti GAMF-on</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hraskó István</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/feladtak-magukat-a-margit-hid-ket-kokeresztjet-letoro-fiatalok-2-3527173/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0194651muemleketrongaltakszovegkep.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/xXJ4WkrVtbi__ETp__y+SqOk5PVF9WRVJZX1NFQ0BqrqyoPC5vptlEUBHN10qxCWX3MaKzV7uj7ZIZpVU5PQ7gVW44dzBhZUcdU48F1QSOMfMwcjcD0g8v0Igo8Jo=/0194651muemleketrongaltakszovegkep.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szüleik kíséretében mentek a rendőrségre</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/feladtak-magukat-a-margit-hid-ket-kokeresztjet-letoro-fiatalok-2-3527173/">Feladták magukat a Margit híd két kőkeresztjét letörő fiatalok</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="3382721" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#1173707e7f5173707e7f3f7964">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#84e0ede3edf0e5e8edf7e8e5f4c4e9e1e0ede5f3ebf6eff7aaecf1"><span class="__cf_email__" data-cfemail="9df9f4faf4e9fcf1f4eef1fcedddf0f8f9f4fceaf2eff6eeb3f5e8">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193935'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"98e7d24809","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c4070526b8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3527143","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/sport\/nemzetkozi-sport\/lewandowski-ha-buszkek-a-szurkolok-nekem-az-mar-jo-eredmeny-3527143\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3527143","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/baoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>