<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A hazai nyitányon is győzött a Tiszakécske | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Merkantil Bank Liga NB II. első fordulójában Békéscsabán aratott győzelem után a Duna Aszfalt TLC a 2. fordulóban az első őszi hazai mérkőzését is megnyerte, és így két forduló után száz százalékos."/>
<link rel="canonical" href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A hazai nyitányon is győzött a Tiszakécske | BAON" />
<meta property="og:description" content="A Merkantil Bank Liga NB II. első fordulójában Békéscsabán aratott győzelem után a Duna Aszfalt TLC a 2. fordulóban az első őszi hazai mérkőzését is megnyerte." />
<meta property="og:url" content="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/04/+otf/1200x630/fociillusztracio.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/04/+otf/1200x630/fociillusztracio.jpg" />
<meta property="og:image:width" content="2200" />
<meta property="og:image:height" content="1077" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Merkantil Bank Liga NB II. első fordulójában Békéscsabán aratott győzelem után a Duna Aszfalt TLC a 2. fordulóban az első őszi hazai mérkőzését is megnyerte, és így két forduló után száz százalékos." />
<meta name="twitter:title" content="A hazai nyitányon is győzött a Tiszakécske | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/04/fociillusztracio.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1563365916' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496890'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2081749' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fhelyi-sport%2Fhazi-palyan-gyozott-a-kecske-2081749%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fhelyi-sport%2Fhazi-palyan-gyozott-a-kecske-2081749%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2081749 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4582618" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/baja">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2054355/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            33°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ibolya</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/regio/baja">Baja</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2054355/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/320x457/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/360x514/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/480x530/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/768x590/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/980x544/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/1399x571/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2019/04/+otf/1470x600/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2019/04/+otf/1470x600/uP1__V2+7FwSdcE+UXfzLfE5PVF9WRVJZX1NFQxqXtgniSMdyhREKsRCritzYfqr1UAr5T0KzIIBZgrgS/fociillusztracio.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>shutterstock.com</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vincze Miklós</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                labdarúgás - NB II.            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 08. 07. 19:51                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/"
                       data-share-title="A hazai nyitányon is győzött a Tiszakécske" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A hazai nyitányon is győzött a Tiszakécske        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vincze Miklós</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558101" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2081749" class="post-2081749 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-duna-aszfalt-tiszakecskei-lc enews_article_tags-merkantil-bank-liga enews_article_tags-nb-ii enews_article_columns-helyi-sport enews_article_columns-sport enews_region-bacs-kiskun-tiszakecske-es-kornyeke enews_region-tiszakecske enews_sport-labdarugas enews_sport-labdarugas-labdarugas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Merkantil Bank Liga NB II. első fordulójában Békéscsabán aratott győzelem után a Duna Aszfalt TLC a 2. fordulóban az első őszi hazai mérkőzését is megnyerte, és így két forduló után száz százalékos.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Jó iramban kezdődött a mérkőzés, a labdabirtoklás terén jelentős fölényben volt a hazai gárda, nagy kedvvel járatták a kécskeiek a labdát. Az első helyzetet a 9. percben dolgozták ki a hazaiak, amikor Tölgyesi indítását követően Nyilas tálalta be középre a labdát, Horváth azonban vetődve mentett. Egy percre rá azonban már nem volt ellenszer. Akkor Nyilas indított, Sváb tört be balról majdnem az ötösig, éles szögből középre passzolta a rá kilépő kapus mellett a labdát, és Kirchnernek már nem volt nehéz dolga: három méterről passzolhatott az üres kapuba, 1–0. Továbbra is a hazai csapat kontrollálta a játékot. Bár némileg hátrébb húzódtak Simon Antal tanítványai, a mezőnyben továbbra is parádés megoldásokat mutattak be. A vendégek elsősorban lövésekkel kísérleteztek, amelyik kapura ment, az könnyű zsákmányt jelentett a hazai hálóőr, Varga számára.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3382719" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxclpjwqtgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498871" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498870" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A második játékrész elején érezhető volt, hogy a vendégek próbálnak eggyel magasabb fokozatba kapcsolni, gólt azonban újra a hazai gárda rúgott az 51 percben. Akkor a vendégtérfél közepén, tulajdonképpen még ártalmatlan helyzetben Gréczi passzolt Kocsis irányába, és bár Kocsis a kapunak oldalt állt, és fel se nézett, a pattanó labdát huszonöt méterről, jobbról teljes rüszttel habozás nélkül, magas ívben a vendégek kapujára küldte, ezzel sikerült is meglepnie a kint álló Horváthot, s vele együtt mindenki mást is, a labdája ugyanis a léc alatt vágódott a kapuba, 2–0. Ebben a helyzetben alighanem a lehető legmeglepőbb, de elképesztően kivitelezett, tökéletes megoldás volt. Négy percre rá Zádori tette ki jobbra a labdát Gréczinek, Gréczi nagy erővel Kisvártatva Erdélyi adott be jobbról, aki nagy erővel a hosszú sarok mellé bombázott. Továbbra is magabiztosan uralta a játékot a hazai gárda, és bár a vendégek próbálkoztak, igyekeztek, de a nem igazán veszélyes lövéseiket Varga rendre hárította. A 61. percben aztán a vendég Csemer tört be a bal oldalról, belőtt labdája nagy gólhelyzetben találta volna Kenderest – ez lehetett volna az első kidolgozott vendégziccer – Kardos azonban mentett. Négy percre rá Sváb tört előre és nyesett balról bal külsővel a vendégek kapujára, Horváth azonban hárítani tudott. Minden mindegy alapon egyre határozottabban próbáltak támadni az ajkaiak, veszélyérzete azonban nem volt a hazaiaknak, hiszen igazán veszélyes helyzetet – egy szabadrúgást leszámítva, amit Kardos kezezése miatt ítélt meg a játékvezető – nem sikerült kidolgozniuk. A mérkőzés kilencven percében legalábbis nem. A teljesen simának, már-már unalmasnak ható mérkőzés 91. percben ugyanis Oláh addig küszködött a hazai 16-oson belül a bal oldalon, hogy végül sikerült a hosszú sarokra átívelnie a labdát, Nagy Mihály pedig négy méterről a hálóba bólintott, 2–1. A maradék bő két perc valóságos rémálom volt, Vargának kétszer is hárítania kellett, mentései közül a másodiknál, amikor a második félidőre beállt és igen agilis Horváth Péter küldött meg egy hatalmas bombát balról a hosszú felső sarok felé, lényegében meccslabdát fogott.</p>
<p>Kilencven perces magabiztos játék és vezetés után tehát kis híja volt, hogy nem szalasztotta el az egyik pontot a Tiszakécske, a sors azonban ezen a délután kegyes volt: csak megmutatta, hogy mennyire váratlanul képes fordítani a széljáráson, de büntetni nem büntetett. S mindez azt jelenti, hogy a Duna Aszfalt TLC két forduló után száz százalékos.</p>
<p><strong>Duna Aszfalt TLC–FC Ajka 2–1 (1–0)</strong></p>
<p>Tiszakécske, 1200 néző, vezette: Hanyecz Bence (Albert István, Belicza Bence)</p>
<p><strong>Duna Aszfalt:</strong> Varga – Nyilas (Fabio 80.), Tölgyesi (Szuhodovszki 72.), Preklet, Kirchner (Ludánszki 46.), Zádori, Gréczi, Erdélyi, Kardos, Kocsis, Sváb. Edző: Simon Antal</p>
<p><strong>FC Ajka:</strong> Horváth D. – Kenderes, Oláh, Nagy I., Köles, Csemer (Nagy B. 70.), Csizmadia (Horváth P. 53.), Pákai, Görgényi, Molnár (Nagy M. 70.) Stojacovici. Edző: Kis Károly.</p>
<p>Sárga lap: Kardos a 67., Szuhodovszki a 76., illetve Csemer a 21., Pákai a 37., Köles a 41. percben.</p>
<p><strong>Gól:</strong> Kirchner a 10., Kocsis az 51., illetve Nagy Mihály a 91. percben.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498864" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuudcgntkiwq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/duna-aszfalt-tiszakecskei-lc" rel="tag">Duna Aszfalt Tiszakécskei LC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/merkantil-bank-liga" rel="tag">merkantil bank liga</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nb-ii" rel="tag">NB II.</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197040" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurejmqqengl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/kozlekedes/valtozik-a-hetvegi-menetrend-erdemes-odafigyelni-1676881/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Változik a hétvégi menetrend, érdemes odafigyelni" alt="Változik a hétvégi menetrend, érdemes odafigyelni" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2977235_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Változik a hétvégi menetrend, érdemes odafigyelni</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/kert/kerttervezes/kullancsok-kertben-igy-vedekezzunk-ellenuk/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Kullancsok a kertben: így védekezzünk ellenük!" alt="Kullancsok a kertben: így védekezzünk ellenük!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kullancsok a kertben: így védekezzünk ellenük!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/turogomboc-maskepp.recept?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Túrógombóc másképp" alt="Túrógombóc másképp" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2973573_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Túrógombóc másképp</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/archivum/nemcsak-gyerekeknek-irany-a-levego-29097/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Nemcsak gyerekeknek: irány a levegő!" alt="Nemcsak gyerekeknek: irány a levegő!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2973745_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nemcsak gyerekeknek: irány a levegő!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/sivatag-helyett-hegyi-kaland-var-lubicsra-29099/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Sivatag helyett hegyi kaland vár Lubicsra" alt="Sivatag helyett hegyi kaland vár Lubicsra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2974193_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sivatag helyett hegyi kaland vár Lubicsra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/motor/huszonegyszer-veszelyesebben-elnek-a-motorkerekparosok/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Huszonegyszer veszélyesebben élnek a motorkerékpárosok" alt="Huszonegyszer veszélyesebben élnek a motorkerékpárosok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2974855_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Huszonegyszer veszélyesebben élnek a motorkerékpárosok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197036" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuofqsdoorqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558093" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/gyalogost-gazolt-a-helyi-jaratos-busz-kecskemeten-2073193/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/DSC4928.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/wIZXSPCPWtU65udjjFdRnE5PVF9WRVJZX1NFQ66+Ymhv2zPJMZyrICmwbauc9zs+UIvXZshd__Ts03ttqPrIvwJMaUokhsLgwqHhmvUQrn6K4zuhtL3SmdtTWgaU=/DSC4928.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/gyalogost-gazolt-a-helyi-jaratos-busz-kecskemeten-2073193/">Gyalogost gázolt a helyi járatos busz Kecskeméten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kozel-2000-liter-alkoholt-foglaltak-le-a-penzugyorok-2070796/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/nav6780840923622670005228653231113083715846144o.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/zl1ZdB9t+yBSHWeGE2XRZk5PVF9WRVJZX1NFQ8pjPgOF__yfRuulaWMu5grS9VdT6No3GdpAHcIh7jh__pfjbXwaHXprdijbQ3ZPOfd8fHAhVj27QehpOPfcmDumE=/nav6780840923622670005228653231113083715846144o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kozel-2000-liter-alkoholt-foglaltak-le-a-penzugyorok-2070796/">Közel 2000 liter alkoholt foglaltak le a pénzügyőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-korhazban-elhunyt-a-zebran-elutott-ferfi-2075947/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/DSC4990-1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/zEtZTx3LQHnGs3SdhT43u05PVF9WRVJZX1NFQ1Zeg1aZTjWBxIXAkU6GwH6EHT__2gJ6DioH+gHpeHn5sJItqQknVgzUL0FCYmejnQfQenka8+5dE4TqxS6gaPqg=/DSC4990-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-korhazban-elhunyt-a-zebran-elutott-ferfi-2075947/">A kórházban elhunyt a zebrán elütött férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/azonnal-fertotleniteni-kellett-a-balotaszallasi-konyhat-2078071/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/6791566423688717765290545656066707257556992o.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/duEH__dlyw2QXZ6419cHqcU5PVF9WRVJZX1NFQ7MYMkfnUwqFrYPE4MSUOKoquE3RJrtDbdGsvB6OtmeqQGc2nvSFDJ65kPgNWHnZ85fJU5H8Gyid5jGZSUSSAkk=/6791566423688717765290545656066707257556992o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/azonnal-fertotleniteni-kellett-a-balotaszallasi-konyhat-2078071/">Azonnal fertőtleníteni kellett a balotaszállási konyhát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/harom-gepkocsi-utkozott-ossze-az-m5-oson-kecskemetnel-2075206/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/06/balesetkiskunhalas12.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/06/+otf/80x80/FnQgeydCTCGmkdy__Z9rjeU5PVF9WRVJZX1NFQw2ripW7LDzkzLWIhFDFgewAD2kiAW3EUAke4pxke4Ifa5G4RPAhs1I4gAtArQGTQ6njQzdZwSAKTD+o2abJ4Ww=/balesetkiskunhalas12.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/harom-gepkocsi-utkozott-ossze-az-m5-oson-kecskemetnel-2075206/">Három gépkocsi ütközött össze az M5-ösön Kecskemétnél</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/wp-content/uploads/2019/08/1kep.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/1kep.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/9COci4KydLrqPZLkRp2beE5PVF9WRVJZX1NFQ6BBtNEKbeCi1YbyDuW5EJDdJKEwWmyq3F+n6vmxGkYYGETa9DV4MgFSDxvbU5HwhXtgTbSQILHjZBdaYopI+Hs=/1kep.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/162x162/9COci4KydLrqPZLkRp2beE5PVF9WRVJZX1NFQ6BBtNEKbeCi1YbyDuW5EJDdJKEwWmyq3F+n6vmxGkYYGETa9DV4MgFSDxvbU5HwhXtgTbSQILHjZBdaYopI+Hs=/1kep.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/9COci4KydLrqPZLkRp2beE5PVF9WRVJZX1NFQ6BBtNEKbeCi1YbyDuW5EJDdJKEwWmyq3F+n6vmxGkYYGETa9DV4MgFSDxvbU5HwhXtgTbSQILHjZBdaYopI+Hs=/1kep.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/9COci4KydLrqPZLkRp2beE5PVF9WRVJZX1NFQ6BBtNEKbeCi1YbyDuW5EJDdJKEwWmyq3F+n6vmxGkYYGETa9DV4MgFSDxvbU5HwhXtgTbSQILHjZBdaYopI+Hs=/1kep.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/9COci4KydLrqPZLkRp2beE5PVF9WRVJZX1NFQ6BBtNEKbeCi1YbyDuW5EJDdJKEwWmyq3F+n6vmxGkYYGETa9DV4MgFSDxvbU5HwhXtgTbSQILHjZBdaYopI+Hs=/1kep.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/beszelgetes-a-dr-meszlenyi-rozsaval-a-tomori-pal-foiskola-alapito-rektoraval-2070721/" class="title">Beszélgetés a Dr. Meszlényi Rózsával, a Tomori Pál Főiskola alapító rektorával</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ellenoriztek-a-balatoni-langost-nezd-meg-az-ertekeleseket-113450/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ellenőrizték a balatoni lángost – nézd meg az értékeléseket!' class='title'>Ellenőrizték a balatoni lángost – nézd meg az értékeléseket!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mire-figyeljunk-a-nyari-sminknel-torhosi-tunde-ad-tippeket-112993/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mire figyeljünk a nyári sminknél? Torhosi Tünde ad tippeket' class='title'>Mire figyeljünk a nyári sminknél? Torhosi Tünde ad tippeket</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>16.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/rockbalaton-80523/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='RockBalaton' class='title'>RockBalaton</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>18.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/xxii-zalakarosi-bornapok-82703/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XXII. Zalakarosi Bornapok' class='title'>XXII. Zalakarosi Bornapok</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/cocktail-tapas-uj-trendek-az-otthoni-vendegvarasban-102371/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='COCKTAIL & TAPAS – új trendek az otthoni vendégvárásban' class='title'>COCKTAIL & TAPAS – új trendek az otthoni vendégvárásban</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>20.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/csaladi-szinhazi-estek-a-dzsungel-konyve-96963/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Családi színházi esték: A dzsungel könyve' class='title'>Családi színházi esték: A dzsungel könyve</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558102" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.baon.hu/eletstilus/terapias-kutyak-segitik-a-rehabilitaciot-az-egri-korhazban-2081773/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/terapiaskutya.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/WnLhvJy50Fnkyu4azMXl+U5PVF9WRVJZX1NFQ__M35afnOamRuOlxSjsuSi3ODsBp7re9d__TVIyajM__NI/terapiaskutya.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                testi-lelki gyógyulás
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/eletstilus/terapias-kutyak-segitik-a-rehabilitaciot-az-egri-korhazban-2081773/">Terápiás kutyák segítik a rehabilitációt az egri kórházban</a>
                    </div>
                                            <span class="enews-article-offerer-timing">2019.08.07</span>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558096" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Zsírpapírra is festett</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/hazai-kultura/konyv-es-kiallitas-mutatja-be-nagy-istvan-festomuvesz-eletmuvet-2081776/">Könyv és kiállítás mutatja be Nagy István festőművész életművét</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Témavilágának mély realista ábrázolása miatt az alföldi iskola képviselői közé sorolják.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk mindazon rokonnak, barátnak, ismerősnek, akik SÜTŐ LÁSZLÓNÉ Marika temetésén részt vettek, sírjára koszorút, virágot helyeztek, fájdalmunkban osztoztak.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, futásomat elvégeztem, a hitet megtartottam: Végezetre eltétetett nekem az igazság koronája, melyet megad nekem az Úr, ama napon   Timotheus 4:7-8 Mély fájdalommal tudatjuk, hogy férjem, édesapánk, nagyapánk, MESTER BARNABÁS FERENC a Katona József Gimnázium nyugalmazott igazgatója  2019. július 27-én, 88. életévében elhunyt. Drága szerettünket 2019. augusztus 13-án, 10.30 órakor kísérjük utolsó útjára a Kecskeméti Református Temetőben. Kérjük a gyászolókat, hogy kegyeletüket a szertartáson csak egy szál virággal róják le, a koszorúkra szánt összeget a Kecskeméti Református Kollégiumi Alapítványnak ajánlják fel! A család a részvétnyilvánítás mellőzését kéri!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapám, nagypapám, dédipapánk TAKÁCS ZOLTÁN 2019. július 22-én hajnali 03.30 órakor, életének 86. évében itt hagyott bennünket örökre. Drága halottunk hamvasztás utáni végső búcsúztatása 2019. augusztus 12-én,  13.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik szerettünk BOZSIK SÁNDORNÉ Kiss Ilona temetésén megjelentek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem foghatjuk már dolgos két kezed, Nem simogathatjuk őszülő fejed. Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk neked! Köszönjük, hogy éltél és minket szerettél, Nem hagytál el minket csak álmodni mentél, Szívünkben itt él emléked mindörökké.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VRAVUSKA MIHÁLY hetényegyházi lakos, 80 éves korában elhunyt.  Temetése 2019. augusztus 9-én, 14.00 órakor lesz a hetényegyházi temetőben. Részvétüket kérjük egy szál virággal fejezzék ki. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy EGRY JÁNOSNÉ Deák Eszter kecskeméti lakos, 2019. július 19-én, 72 éves korában elhunyt. Temetése 2019. augusztus 9-én, 10.45 órakor lesz a kecskeméti Köztemetőben.  Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, gyászunkban osztoznak.  A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  GÁL JÓZSEF helvéciai lakos, életének 65. évében elhunyt. Búcsúztatása 2019. augusztus 9-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Míg éltél, szerettünk, míg élünk, síratunk...&quot; Megrendült szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ IMRE MIKLÓS teherfuvarozó kecskeméti lakos, 73 éves korában szíve örökre megszűnt dobogni. Hamvasztás utáni temetése 2019. augusztus 9-én, pénteken 10.00 órakor a kecskeméti Református Temetőben (Irinyi u.).  Ezúton mondunk köszönetet dr. Raskó Endrének, dr. Boskó Mónikának, a Nefrológia Intézeten dr. Keresztesi Sándornak és az összes dolgozóinak áldozatos munkájukért.    Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Felfogni a felfoghatatlant, nagyon fáj és nehéz. Örökké szívünkben tart a szeretet, és az emlékezés.&quot;  MAJOROS FERENCNÉ  Pusztai Ilona halálának 1.évfordulójára. Szerető férje.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen, drága lelked nyugodjon békében.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy OROSZNÉ HAMBALKÓ RÓZSA MÁRIA  izsáki lakos, 73 éves korában elhunyt. Temetése 2019. augusztus 9-én, 10.00 órakor lesz, az izsáki orgovány úti temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük! A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el ahogy éltél, csendben és szerényen, drága lelked nyugodjon békében.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÁCS SÁNDOR JÓZSEFNÉ  Albert Erzsébet kecskeméti lakos, 68 éves korában elhunyt. Búcsúztatása 2019. augusztus 7-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más,  csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TUMAN MIHÁLYNÉ Horváth Julianna kerekegyházi lakos, életének 69. évében elhunyt. Temetése 2019. augusztus 6-án, 9.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Mert a kiszabott esztendők letelnek, és én útrakelek, és nem térek vissza.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. BORBÉLY ANTALNÉ Faragó Rozália kerekegyházi lakos, 95 éves korában elhunyt. Temetése 2019. augusztus 7-én, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">"Búcsúzom Tőletek kedves szeretteim,
Ne sírjatok, hisz nem fáj semmim.
Csak Tőletek elmenni fájt,de fájt nagyon,
De hideg sírban vár majd örök nyugalom."
Mély fájdalommal tudatjuk, hogy
SZENTE-VARGA VIKTORNÉ 
Kis Mária
2019. július 27-én, 79 éves korában elhunyt.
Utolsó útjára 2019. augusztus 7-én, 16.00 órakor kísérjük a szentkirályi Köztemetőben.
Minden külön értesítés helyett.
Kérjük, hogy a részvétnyilvánítást szíveskedjenek mellőzni.
Ezúton megköszönjük a temetésen való részvételt.
A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  MOLNÁR FERENC temetésén megjelenek, sírjára virágot, koszorút helyeztek, fájdalmunkban osztoztak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de a szívetek mélyén örökké veletek leszek.&quot; Mély fájdalolom tudatjuk, hogy  MEDGYESI LÁSZLÓ kecskeméti lakos, 52 éves korában elhunyt. Temetése 2019. augusztus 8-án, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Olyan szomorú, mikor üres lesz szívünk, s el kell temetni, akit igazán szeretünk.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DOMONKOS JÁNOS kecskeméti lakos, életének 70. évében, 2019. július 20-án elhunyt. Hamvasztás után szűk családi körben veszünk Tőle búcsút.  Szerettünket későbbi időpontban helyezzük örök nyugalomra. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megmarad a hit, remény, szeretet, e három, ezek közül legnagyobb a szeretet.&quot; (1. Korinthosi levél 13.13) Fájdalomtól megtört szívvel tudatjuk, hogy Dr. SZTANKOV LÁSZLÓ életének 73. évében, 2019. július 9-én elhunyt. Búcsúztatása, hamvainak végső nyughelyre helyezése 2019. augusztus 7-én, 10.00 órakor lesz a Farkasréti temető felső részében (Hóvirág  utca), evangélikus szertartás szerint. Soha el nem múló szeretetünk őrködik nyugalmad felett! Búcsúztatja a gyászoló család, rokonok és ismerősei.</div>
                            <div class="swiper-slide">&quot;Elfáradtál az élet tengerén, Pihenj csendben a föld lágy ölén.&quot; Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy SZABADSZÁLLÁSI  LÁSZLÓNÉ Holman Mária Magdolna hetényegyházi lakos, 89. életévében csendesen elhunyt. Búcsúztatása 2019. augusztus 8-án, 13.00 órakor lesz a hetényegyházi temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Tiéd a csend, a nyugalom, miénk a könny, a fájdalom.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. CSORBA FERENCNÉ G. Nagy Emília jakabszállási lakos, életének  94. évében elhunyt. Temetése 2019. augusztus 7-én, 15.00 órakor lesz a jakabszállási temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4672065" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/43-ev-munkaja-eredmenyekent-diszpolgarra-avattak-2070187/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/szabomihaly.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/__Yda5GdpB1ZC__2BVt5MMLU5PVF9WRVJZX1NFQ3ur4__Fa6TCXmvSmGFF__5onDbD5p1BDhl6xyBwgriiO1IHMUy9RKnUJwJQJg____RSbizEAvu8s6sEVNQJFj1WHig=/szabomihaly.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Jakabszállás </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/43-ev-munkaja-eredmenyekent-diszpolgarra-avattak-2070187/">43 év munkája eredményeként díszpolgárrá avatták</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sebestyén Hajnalka</span>
                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/04/fociillusztracio.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/04/+otf/163x163/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/78x78/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/75x75/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/62x62/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/80x80/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/1354x1354/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/654x654/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/420x420/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/304x304/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/886x886/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/1004x1004/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/777x777/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/1320x1320/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/637x637/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/409x409/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/296x296/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/863x863/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/978x978/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/752x752/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/466x466/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/295x295/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/210x210/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/635x635/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/722x722/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/556x556/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/934x934/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/329x329/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/314x314/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/274x274/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/74x74/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/04/+otf/71x71/4cuD6Cxig27s0Tl8yre9zE5PVF9WRVJZX1NFQxqXsxajB88AnjRG__0mzidyaaaTuRV__5DFn0OZBGrZgqyYvTSXQqWpcpG8XJRJpyH9BvPc7hSV4gu1gmx0wv3+o=/fociillusztracio.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">labdarúgás - NB II.</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/helyi-sport/hazi-palyan-gyozott-a-kecske-2081749/">A hazai nyitányon is győzött a Tiszakécske</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vincze Miklós</span>
                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/hazai-sport/szaz-ermet-kozte-49-aranyat-nyert-a-magyar-csapat-2081632/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/maccabim.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/uzVp9r+JMI0e12hAXAUcBU5PVF9WRVJZX1NFQ6gfBHQvI+wu0OPXkTdGni__9FDaW6+MoFjcEXraNYtNn7HdmPnb2Qd97I21Qx1k__IA==/maccabim.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Maccabi Európa Játékok</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/hazai-sport/szaz-ermet-kozte-49-aranyat-nyert-a-magyar-csapat-2081632/">Száz érmet, közte 49 aranyat nyert a magyar csapat</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/nemzetkozi-kultura/rajzokat-naplokat-leveleket-vazlatokat-talaltak-a-kafka-trezorban-2081605/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/kafkahagyatekkinyitasa.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/2xCcAL8mPni9witAa3c6uE5PVF9WRVJZX1NFQ95sMDWG4dS9GDZFJTVB4Tdy2wZVgZUsxOyMCkcme4a0KJTlzXtmISyz__oQMDehlRw==/kafkahagyatekkinyitasa.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Esküvői előkészületek vidéken</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/nemzetkozi-kultura/rajzokat-naplokat-leveleket-vazlatokat-talaltak-a-kafka-trezorban-2081605/">Rajzokat, naplókat, leveleket, vázlatokat találtak a Kafka-trezorban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/az-iphone-a-negyedikre-helyre-csuszott-a-vilag-mobilgyartoinak-listajan-2081581/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/03/KEPA20190308079timcookmti.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/03/+otf/163x163/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/78x78/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/75x75/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/62x62/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/80x80/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/1354x1354/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/654x654/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/420x420/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/304x304/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/886x886/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/1004x1004/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/777x777/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/1320x1320/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/637x637/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/409x409/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/296x296/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/863x863/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/978x978/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/752x752/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/466x466/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/295x295/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/210x210/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/635x635/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/722x722/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/556x556/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/934x934/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/329x329/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/314x314/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/274x274/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/74x74/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/03/+otf/71x71/UIKufIvNaBNgS1ZuRtzfyk5PVF9WRVJZX1NFQxkiWcf__aexkFo__5O+qjmNKH7j7VKDKw4NI9y1R++1LVQB++wT+1aLQJgQecLJ91lg==/KEPA20190308079timcookmti.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Tartós lejtmenet?</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/az-iphone-a-negyedikre-helyre-csuszott-a-vilag-mobilgyartoinak-listajan-2081581/">Az iPhone a negyedikre helyre csúszott a világ mobilgyártóinak listáján</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/feheregyhazan-is-emlekeztek-petofire-2081197/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/t0806vp01.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/8bqZFLLyDM3FOikbrv69__k5PVF9WRVJZX1NFQ6CqjUTwGM0mvPYzZcN0haxJmZj1fCYBtErjIDhFzWxBOZS3BcZLtYYnXDANnjHPYTiHbW8YMXpXgXNBC79KVFc=/t0806vp01.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">félegyházi ajándék</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/feheregyhazan-is-emlekeztek-petofire-2081197/">Fehéregyházán is emlékeztek Petőfire</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="mailto:baon@baon.hu">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="39a65cbe55">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6e8651690c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"be624aeb78","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2081749","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/sport\/helyi-sport\/hazi-palyan-gyozott-a-kecske-2081749\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2081749","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>