<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A lajosmizsei Juhász Miklós több pontra számít tavasszal | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Lajosmizse az őszi idény végén három győzelemmel, négy döntetlennel és hat vereséggel a 10. helyen zárt a megyei első osztályú labdarúgó bajnokságban. A realitásoktól nem áll messze ez az eredmény, Lajosmizsén – ahol a csapat egyben egy nagyszerű, baráti közösség is – inkább azt hiányolják, hogy bravúrokat nem sikerült az ősz során felmutatni. A csapat támadójával, Juhász Miklóssal beszélgettünk."/>
<link rel="canonical" href="https://www.baon.hu/sport/helyi-sport/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A lajosmizsei Juhász Miklós több pontra számít tavasszal | BAON" />
<meta property="og:description" content="Lajosmizsén – ahol a csapat egyben egy nagyszerű, baráti közösség is –azt hiányolják, hogy bravúrokat nem sikerült az ősz során felmutatni. A csapat támadójával, Juhász Miklóssal beszélgettünk." />
<meta property="og:url" content="https://www.baon.hu/sport/helyi-sport/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343-808x600.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343-808x600.jpg" />
<meta property="og:image:width" content="808" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Lajosmizse az őszi idény végén három győzelemmel, négy döntetlennel és hat vereséggel a 10. helyen zárt a megyei első osztályú labdarúgó bajnokságban. A realitásoktól nem áll messze ez az eredmény, Lajosmizsén – ahol a csapat egyben egy nagyszerű, baráti közösség is – inkább azt hiányolják, hogy bravúrokat nem sikerült az ősz során felmutatni. A csapat támadójával, Juhász Miklóssal beszélgettünk." />
<meta name="twitter:title" content="A lajosmizsei Juhász Miklós több pontra számít tavasszal | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343.jpg?mwfmv=1550226200" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1539083585' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1548416806' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543397584'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1524060128'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=1754029' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fhelyi-sport%2Fa-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fsport%2Fhelyi-sport%2Fa-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-16x16.png?mwfmv=1502750069" sizes="16x16" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-32x32.png?mwfmv=1502750069" sizes="32x32" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-96x96.png?mwfmv=1502750068" sizes="96x96" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-128x128.png?mwfmv=1502750068" sizes="128x128" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-196x196.png?mwfmv=1502750068" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-57x57.png?mwfmv=1502750069" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-60x60.png?mwfmv=1502750069" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-72x72.png?mwfmv=1502750068" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-76x76.png?mwfmv=1502750068" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-114x114.png?mwfmv=1502750068" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-120x120.png?mwfmv=1502750068" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-144x144.png?mwfmv=1502750068" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-152x152.png?mwfmv=1502750068" sizes="152x152" />

<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-144x144.png?mwfmv=1502750068" />
<meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-70x70.png?mwfmv=1502750069" />
<meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-150x150.png?mwfmv=1502750068" />
<meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-310x310.png?mwfmv=1502750068" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1754029 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4582618" class="goaZone goaDesktop"></div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/baja">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Georgina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/regio/baja">Baja</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343-808x600.jpg?mwfmv=1550226199"
             class="article-cover-img article-img desktop"
             style="object-position: 0%32.432432432432%;"
        >
        <img src="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343-454x337.jpg?mwfmv=1550226199"
             class="article-cover-img article-img mobile"
        >
        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Bús Csaba</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vincze Miklós</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                labdarúgás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 02. 15. 11:23                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/sport/helyi-sport/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029/"
                       data-share-title="A lajosmizsei Juhász Miklós több pontra számít tavasszal" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/sport/helyi-sport/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A lajosmizsei Juhász Miklós több pontra számít tavasszal        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vincze Miklós</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558101" class="goaZone goaDesktop"></div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1754029" class="post-1754029 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-magyar-labdarugas enews_article_columns-helyi-sport enews_article_columns-sport enews_region-bacs-kiskun-kecskemet-es-kornyeke enews_region-lajosmizse enews_sport-labdarugas enews_sport-labdarugas-labdarugas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Lajosmizse az őszi idény végén három győzelemmel, négy döntetlennel és hat vereséggel a 10. helyen zárt a megyei első osztályú labdarúgó bajnokságban. A realitásoktól nem áll messze ez az eredmény, Lajosmizsén – ahol a csapat egyben egy nagyszerű, baráti közösség is – inkább azt hiányolják, hogy bravúrokat nem sikerült az ősz során felmutatni. A csapat támadójával, Juhász Miklóssal beszélgettünk.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p><strong>– Milyen célokkal vágtatok neki az őszi idénynek?</strong></p>
<p>– Az őszi idénynek én személy szerint bizakodva indultam neki, de úgy gondolom, hogy igaz ez az állítás az egész csapatra is. Csatlakozott hozzánk a nyáron például Simtchacha Steve és Szabó Gábor, akik a középpályát erősítették, de visszatért hozzánk – sőt, mi több: biztatóan be is mutatkozott – egy saját nevelésű, tehetséges fiatal játékosunk, Rideg Ferenc is. A célunk az volt, hogy minél előrébb szerepeljünk a tabellán a tavaszi rajt előtt.</p>
<p><strong>– Mennyire vagy elégedett a csapat őszi teljesítményével?</strong></p>
<p>– Az őszi szereplésünket tekintve nem lehetek túlságosan elégedett, de szerintem ezt az egész csapat nevében mondhatom. A sorsolásunk elég erősre sikerült, és rögtön az első fordulókban csupa dobogóra esélyes csapattal játszottunk. Mindegyik, nálunk nagyobb erőt képviselő csapattal partiban voltunk, de sok koncentrációs és taktikai hiba jellemezte az egész őszt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3382719" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxclpjwqtgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5498871" class="goaZone goaDesktop"></div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5498870" class="goaZone goaDesktop"></div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>– Mi volt az őszi szezon legnagyobb pozitívuma a meccsek tekintetében?</strong></p>
<p>– Talán a Jánoshalma elleni 1–1-es mérkőzést mondanám a legnagyobb pozitívumnak. Jánoshalmán tavaly az utolsó pillanatban szerzett góllal győzni tudtunk, az idén pedig az utolsó pillanatban egyenlítenünk, vagyis pontot mentenünk. De remekül hatott a csapatszellemre a szabadszállási találkozónk is, amelyen 3–0-s hazai vezetés után sikerült egyenlítenünk hatalmasat küzdve, és akár nyerhettünk is volna.</p>
<p><strong>– Kiket emelnél ki a csapatból őszi teljesítményük alapján?</strong></p>
<p>– Az egyik, akit ki tudok emelni, mindenféleképpen Kiss László, az ügyeletes gólfelelősünk. Rapi Kristóf ugyanakkor az egyik legbiztosabb pontunk hátul no meg természetesen a játékosedzőnk, Árva Zsolt, aki a fiatalokat megszégyenítve még mindig a csapat motorja. De kiemelném még Varga Ottó kapusunkat is, mivel legtöbbször nagyot segített a csapaton a védéseivel.</p>
<div id="attachment_1754056" style="width: 778px" class="wp-caption aligncenter"><img class="size-medium_large wp-image-1754056" src="https://www.baon.hu/wp-content/uploads/2019/02/BUS4343-768x570.jpg?mwfmv=1550226129" alt="" width="768" height="570" /><p class="wp-caption-text">Fotó: Bús Csaba</p></div>
<p><strong>– A saját magad teljesítményét hogyan látod?</strong></p>
<p>– Őszintén megmondom, sajnos mélyen a tudásom alatt teljesítettem az ősszel, tehát lesz mit javítanom tavasszal.</p>
<p><strong>– Mit vársz a tavasztól?</strong></p>
<p>Sokkal jobb szereplést várok, és ezáltal sokkal több pontot is. Pozitívan indulunk neki. Az, ami az ősszel csak egy hajszálon múlt, de elment, az most meg lesz. A felkészülést egyébként januárban kezdtük meg, és a keretben várhatók változások, de neveket egyelőre inkább nem mondanék, a napokban zárul az átigazolási időszak, azt követően lehet majd tényekről beszámolni.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498864" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuudcgntkiwq" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/magyar-labdarugas" rel="tag">magyar labdarúgás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197040" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurejmqqengl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/archivum/csucshoditasok-oxigennel-vagy-anelkul-20098/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Csúcshódítások: oxigénnel vagy anélkül?" alt="Csúcshódítások: oxigénnel vagy anélkül?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1964162_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csúcshódítások: oxigénnel vagy anélkül?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/hasznalt-auto-vagy-ritka-alkatreszek-keress-aprohirdetesben/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!" alt="Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1960191_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/egyeb_egyeni/ev-sportoloja-gala-mindenki-a-legjobbakat-minket-akar-megverni-liu-shaolin-sandor-2684189?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor" alt="Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1966876_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/egy-termeszetkozeli-nyaralo-kozel-tengerhez/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Egy természetközeli nyaraló, közel a tengerhez" alt="Egy természetközeli nyaraló, közel a tengerhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5003_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy természetközeli nyaraló, közel a tengerhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/egyedi-kerites-kapu-vagy-korlat-a-fiberlasernel-csak-a-kepzelet-szabhat-hatart-igenyeinek-2685994/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek" alt="Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1946114_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.astronet.hu/test-es-lelek/alternativ-kezelesek/gyogyito-erintes-reiki/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">astronet.hu</div>
								<div class="item-image">
									<img title="Gyógyító érintés: a reiki" alt="Gyógyító érintés: a reiki" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1964796_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gyógyító érintés: a reiki</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3197036" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuofqsdoorqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/sport/helyi-sport/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558093" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/helyi-kozelet/ajanlott-levelet-vitt-es-eletet-mentett-a-postas-1752193">
                    <img class="enews-ordered-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/t0213hi11-150x150.jpg?mwfmv=1550088549">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/helyi-kozelet/ajanlott-levelet-vitt-es-eletet-mentett-a-postas-1752193">Ajánlott levelet vitt, és életet mentett a postás</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/helyi-kek-hirek/hivja-a-rendoroket-ha-latta-vivient-1745908">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/helyi-kek-hirek/hivja-a-rendoroket-ha-latta-vivient-1745908">Előkerült a 13 éves lány</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/helyi-kek-hirek/ket-auto-karambolozott-kecskemeten-az-izsaki-uton-1750894">
                    <img class="enews-ordered-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/12/tuzoltoautohalas8-150x150.jpg?mwfmv=1550045415">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/helyi-kek-hirek/ket-auto-karambolozott-kecskemeten-az-izsaki-uton-1750894">Két autó karambolozott Kecskeméten, az Izsáki úton</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/helyi-kozelet/orokbe-fogadtak-a-kecskemeti-korhaz-inkubatoraban-talalt-fiut-1749031">
                    <img class="enews-ordered-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/11/inkubator3-150x150.jpg?mwfmv=1541589613">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/helyi-kozelet/orokbe-fogadtak-a-kecskemeti-korhaz-inkubatoraban-talalt-fiut-1749031">Örökbe fogadták a kecskeméti kórház inkubátorában talált fiút</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/helyi-kek-hirek/tuzcsapot-dontott-ki-a-volkswagen-1747813">
                    <img class="enews-ordered-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/002-150x150.jpg?mwfmv=1549882753">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/helyi-kek-hirek/tuzcsapot-dontott-ki-a-volkswagen-1747813">Tűzcsapot döntött ki a Volkswagen</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/kult30-az-ertekes-felora-az-m5-csatorna-kulturalis-magazinmusora-1735897/">
                <img src="https://www.baon.hu/wp-content/uploads/2019/02/IvanovBarbaraCsoreGaborfotokreditMTVAZihZsolt-300x200.jpg?mwfmv=1549278331" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/kult30-az-ertekes-felora-az-m5-csatorna-kulturalis-magazinmusora-1735897/" class="title">Kult’30 – Az értékes félóra! – az M5 csatorna kulturális magazinműsora</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/kinzasok-es-kivegzesek-keszthelyen-79305/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kínzások és kivégzések Keszthelyen' class='title'>Kínzások és kivégzések Keszthelyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/meridian-tornaval-is-gyogyulhat-hevizen-78708/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Meridian tornával is gyógyulhat Hévízen' class='title'>Meridian tornával is gyógyulhat Hévízen</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/kulturhazak-ejjel-nappal-keszthely-78967/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultúrházak éjjel-nappal Keszthely' class='title'>Kultúrházak éjjel-nappal Keszthely</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/karibi-tanchaz-76950/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karibi táncház' class='title'>Karibi táncház</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/rejtelyes-valentin-napi-vacsora-77012/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rejtélyes Valentin-napi vacsora' class='title'>Rejtélyes Valentin-napi vacsora</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>20.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/margaret-island-az-expresszoban-75344/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Margaret Island az Expresszóban' class='title'>Margaret Island az Expresszóban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558102" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.baon.hu/kultura/hazai-kultura/megnyilt-a-csikszeredai-f10-fotoklub-best-100-kiallitasa-1754326/">
        <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/szered-454x282.jpg?mwfmv=1550231423">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                tárlat
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kultura/hazai-kultura/megnyilt-a-csikszeredai-f10-fotoklub-best-100-kiallitasa-1754326/">Megnyílt a csíkszeredai F’10 fotóklub Best 100 kiállítása</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4558096" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">UEFA</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">17 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/nemzetkozi-sport/elegedettek-a-videobiro-bl-debutalasaval-1754332/">Elégedettek a videóbíró BL-debütálásával</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Európai Labdarúgó Szövetség (UEFA) játékvezetői bizottságát vezető Roberto Rosetti szerint „tökéletesen működött” az e heti Bajnokok Ligája-mérkőzéseken a videóbírós rendszer, a VAR, amely most debütált a sorozatban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Nincs már holnap, ennyi volt az élet, Sirassatok csendben, szívetekben élek.  Mély fájdalommal tudatjuk, h<b>ogy VERMES PÁLNÉ  sz. Steindl Rózsa Bor</b>bála régi kalocsai, kunszentmiklósi lakos, majd Madaras legidősebb polgára életének 105. évében békésen elhunyt. Hamvait Kalocsán szűk családi körben helyezzük el. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Amikor Isten látta, hogy az út túl hosszú, a domb túl meredek, a légzés nehéz lett, átölelt és mondta: gyere haza!&quot; Fájó szívvel tudatjuk, hogy GYÖNGYÖSI-PAP JÁNOSNÉ Pintér Terézia hetényegyházi lakos, 91 éves korában elhunyt. Búcsúztatása 2019. február 18-án, 11.00 órakor lesz a kecskeméti Református Temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet, Hogy fiatalon tört ketté életed. A múltba visszatérve valami fáj, Valakit keresünk, aki nincs már.&quot;  Mély fájdalommal tudatjuk, hogy DUNAI MIHÁLY életének 28. évében elhunyt. Temetése 2019. február 19-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászmisét a temetése napján 17.00 órakor tartjuk a kecskeméti Piarista templomban. &quot;Emléke szívünkben örökké él!&quot; A gyászoló család.</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  NYERS JÁNOS  nyárlőrinci lakos, 61 éves korában elhunyt.  Temetése 2019. február 18-án, 15.00 órakor lesz a nyárlőrinci Köztemetőben.  Minden külön értesítés helyett. A részvétnyilvánítást szíveskedjenek mellőzni. Ezúton megköszönjük a temetésen való részvételt. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Amikor Isten látta, hogy az út túl hosszú,  a domb túl meredek, a légzés túl nehéz lett,  Átölelt és azt mondta: gyere haza.&quot;  Isten akaratában megnyugodva, mégis fájdalomtól megtört szívvel tudatjuk, hogy  özv. DROZDIK ISTVÁNNÉ  Szénási Sarolta  nyárlőrinci lakos, életének 92. évében elhunyt. Utolsó útjára 2019. február 18-án, 13.00 órakor kísérjük a nyárlőrinci Köztemetőben.  Minden külön értesítés helyett.  Ezúton köszönetet mondunk a tiszaalpári PAX Otthon vezetőinek és dolgozóinak.  A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Életünknek egén fénylő csillag voltál, Itt hagytál bennünket, még csak nem is szóltál, Most, hogy már kialudt az az áldott fényed, Pótolhatatlan lesz a Te drága lényed.&quot; (Korai Béla) Fájdalomtól megtört szívvel tudatjuk, hogy ifj. KOVÁCS BALÁZS 31 évesen, 2019. február 6-án elhunyt. Drága halottunk hamvasztás utáni búcsúztatása  2019. február 16-án, 10.00 órakor lesz a bugaci temetőben, polgári szertartás szerint. Soha el nem múló szeretetünk őrködik nyugalmad felett! Búcsúztatja a gyászoló család, rokonok, barátok, ismerősök.  Kérjük a tisztelt gyászolókat, hogy kegyeletüket egy szál virággal róják le.</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott.&quot; Fájó szívvel tudatjuk, hogy SZEKÉR JÁNOS kecskeméti lakos, 75 éves korában elhunyt. Búcsúztatása 2019. február 15-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Az ő szíve pihen, a miénk vérzik, fájdalmat csak az élők érzik.&quot; Fájó szívvel tudatjuk, hogy DR. VÉGH LAJOS kecskeméti lakos, 84 éves korában elhunyt. Temetése 2019. február 15-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                        <div class="swiper-slide"><i>Fekszem egy álomszép réten s körülöttem táncolnak az angyalok szaladnék felétek, sietnék hozzátok,... de sajnos már nem tudok. Ha majd leszáll az éj válasszatok  magatoknak egy szépen fénylő csillagot az a fénypont vigyáz majd rátok ha hiszitek, hogy ott vagy</i>ok.... Mély fájdalommal tudatjuk, mindazokkal akik ismerték és szerették, hogy  SZABÓ ATTILA  jakabszállási lakos, életének 46. évében elhunyt. Temetése 2019. február 15-én, pénteken délután 14.00 órakor lesz a jakabszállási temetőben. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de szívetek mélyén örökké veletek leszek.&quot; Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  BARKÓ LÁSZLÓNÉ Kanizsai Terézia kecskeméti lakos, 80 éves korában elhunyt. Hamvasztás utáni temetése 2019. február 14-én, 14.00 órakor lesz a kecskeméti Köztemetőben. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Úgy fekszik Ő, ki küzdve tört a jobbra, mint önmagának dermedt, néma szobra. Nem kelti fel se könny, se szó, se vegyszer, hol volt, hol nem volt a világon egyszer.&quot; Mély fájdalommal tudatjuk mindazokkal, akik  ismerték és szerették, hogy POLYÁK PÁLNÉ Dobsa Margit kecskeméti lakos, 83. életévében elhunyt. Temetése 2019. február 15-én, 13.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazon rokonoknak, akik özv. NYÚL ALAJOSNÉ Túrkevi Nagy Irén temetésén megjelentek, sírjára virágot, koszorút helyeztek gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Nehéz, küzdelmes életed most pihenésre tér, Te voltál a megtestesült jóság mely mindennel felér. Te voltál kit sosem feledünk, Szívünk mélyén örökké szeretünk.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TÖRÖK LAJOSNÉ Bálind Magdolna kecskeméti lakos, életének 73. évében hosszantartó betegség után elhunyt. Hamvasztás utáni temetése 2019. február 14-én, 15.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                        <div class="swiper-slide">Köszönjük elhunyt szerettünk MONDOVICS MIHÁLY odaadó ápolását a bajai Rókus kórház Belgyógyászat, Krónikus Belgyógyászat, valamint a Pszichiátria főorvosainak: Dr. Gyetvai, Dr. Achmed és Dr. Zentai uraknak és nővéreinek, háziorvosunknak Dr. Czuck Antalnak. Mondovics család.</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MONDOVICS MIHÁLY 2019. február 1. napján, 77 éves korában elhunyt. Felejthetetlen hozzátartozónktól 2019. február 15. napján, 10.00 órakor veszünk végső búcsút a bajai Rókus temetőben polgári szertartás szerint. Drága emléke szívünkben él! A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Mert a kiszabott esztendők letelnek, és én útra kelek és nem térek vissza.&quot; Fájó szívvel tudatjuk, hogy  SZABÓ SÁNDOR kecskeméti lakos, 88 éves korában elhunyt. Búcsúztatása 2019. február 12-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BAGÓ IMRE gépjárművezető oktató  kecskeméti lakos, 85 éves korában elhunyt. Temetése 2019. február 12-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Álmodtunk egy öregkort, csodásat, szépet, de a kegyetlen betegség mindent összetépett. Bíztunk az életben, hittünk a gyógyulásban, de ha már abban nem, legalább a csodában. Csoda volt, hogy éltél és minket szerettél, nem haltál Te meg, csak álmodni mentél.&quot; Mély fájdalommal tudatjuk mindazokkal, akik  ismerték és szerették, hogy MÁRKI KÁROLYNÉ Kemény Ilona ballószögi lakos, 90 éves korában elhunyt. Temetése 2019. február 8-án, 15.00 órakor lesz a ballószögi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                        <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot;  Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy szeretett édesanyánk BENDE JÁNOSNÉ Nagy Erzsébet lakiteleki lakos, 80 éves korában, 2019. február 1-jén rövid szenvedés után csendesen elhunyt. Temetése 2019. február 8-án, 13.00 órakor lesz a kecskeméti Református Temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  JUHÁSZ LÁSZLÓ ISTVÁN  kunszállási lakos, 60 éves korában hirtelen elhunyt. Temetése 2019. február 8-án, 11.00 órakor lesz a kunszállási temetőben.  A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4672065" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/sport/helyi-sport/a-bronzeremert-jatszik-holnap-a-bajai-bacska-1754272/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/baja2-150x150.jpg?mwfmv=1550231147">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kosárlabda</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">20 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/helyi-sport/a-bronzeremert-jatszik-holnap-a-bajai-bacska-1754272/">A bronzéremért játszik szombaton a Bajai Bácska</a>
            </div>
                            <span class="enews-article-offerer-author">Vincze Miklós</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/megvaltozott-farago-andras-fizimiskaja-1754269/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/TZIHZ20181114033-150x150.jpg?mwfmv=1550225651">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">egészségesebben él</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">37 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/megvaltozott-farago-andras-fizimiskaja-1754269/">Megváltozott Faragó András fizimiskája</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/sport/helyi-sport/elindul-a-mizsei-tuleloshow-1754149/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/ferfikezi-150x150.jpg?mwfmv=1550229776">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kézilabda</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">44 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/helyi-sport/elindul-a-mizsei-tuleloshow-1754149/">Elindul a mizsei túlélőshow</a>
            </div>
                            <span class="enews-article-offerer-author">Vincze Miklós</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/kultura/hazai-kultura/egyedulallo-ketoldalas-gauguin-kep-kerul-kalapacs-ala-1754224/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/gauguin-150x150.jpg?mwfmv=1550229236">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">ritkaság</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">53 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/hazai-kultura/egyedulallo-ketoldalas-gauguin-kep-kerul-kalapacs-ala-1754224/">Egyedülálló, kétoldalas Gauguin-kép kerül kalapács alá</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/egyperces/putyin-megserult-dzsudozas-kozben-video-1754218/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/KEPA20190215003-150x150.jpg?mwfmv=1550229215">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Baleset</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">54 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/egyperces/putyin-megserult-dzsudozas-kozben-video-1754218/">Putyin megsérült dzsúdózás közben (videó)</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.baon.hu/eletstilus/hamarosan-kiderul-ki-lesz-a-boraszok-borasza-1754236/">
                    <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2019/02/shutterstock579707302-150x150.jpg?mwfmv=1550227645">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kitüntetés</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">56 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/eletstilus/hamarosan-kiderul-ki-lesz-a-boraszok-borasza-1754236/">Hamarosan kiderül, ki lesz a Borászok borásza</a>
            </div>
                    </div>
    </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="mailto:baon@baon.hu">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a></li><li><a href="http://www.mindmegette.hu/heti-menu/">Heti menü</a></li><li><a href="http://www.mindmegette.hu/kereses/f%C3%A1nk/">Fánk recept</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a></li><li><a href="http://www.mindmegette.hu/kategoria/tipus/egytaletelek/">Egytálételek</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e97247ca6a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0d8515368d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c721cc5a39","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1754029","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/sport\/helyi-sport\/a-lajosmizsei-juhasz-miklos-tobb-pontra-szamit-tavasszal-1754029\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1754029","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>