<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Már 725 ezren töltötték ki a kérdőívet – közölte Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára kedden sajtótájékoztatón."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2677955/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt | BAON" />
<meta property="og:description" content="Már 725 ezren töltötték ki a kérdőívet." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/WZVZXceSSpd__Uxgr5BoTbU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI4yu94RTgWED69N99RTKEO1iq1NCZjTgq__4P9imlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/WZVZXceSSpd__Uxgr5BoTbU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI4yu94RTgWED69N99RTKEO1iq1NCZjTgq__4P9imlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1789" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Már 725 ezren töltötték ki a kérdőívet – közölte Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára kedden sajtótájékoztatón." />
<meta name="twitter:title" content="Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DYT20200721025-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DYT20200721025-scaled.jpg","width":2560,"height":1789},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/#webpage","url":"https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/","inLanguage":"hu","name":"V\u00e1ltozatlanul \u00f3ri\u00e1si az \u00e9rdekl\u0151d\u00e9s a nemzeti konzult\u00e1ci\u00f3 ir\u00e1nt | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/#primaryimage"},"datePublished":"2020-07-21T13:57:08+00:00","dateModified":"2020-07-21T14:02:03+00:00","description":"M\u00e1r 725 ezren t\u00f6lt\u00f6tt\u00e9k ki a k\u00e9rd\u0151\u00edvet \u2013 k\u00f6z\u00f6lte D\u00f6m\u00f6t\u00f6r Csaba, a Minisztereln\u00f6ki Kabinetiroda parlamenti \u00e1llamtitk\u00e1ra kedden sajt\u00f3t\u00e1j\u00e9koztat\u00f3n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804132' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2861081' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fvaltozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fvaltozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2861081 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/hazhozszallitas">Házhozszállítás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            32°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Daniella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238477" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/hazhozszallitas">Házhozszállítás</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/2t5dvqwNEz2Z+ZFXsio0__U5PVF9WRVJZX1NFQ+XOQGoK2ohvNWznvjRdMABK8T2soRr4EB__s5YRSGgr9/DYT20200721025-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Illyés Tibor</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                összefogás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 21. 15:57                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/"
                       data-share-title="Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2861081" class="post-2861081 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-domotor-csaba enews_article_tags-nemzeti-konzultacio enews_article_columns-orszag-vilag mw_dossier-jarvany mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Már 725 ezren töltötték ki a kérdőívet – közölte Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára kedden sajtótájékoztatón.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az államtitkár elmondta: még három hét van az augusztus 15-i feladási határidőig, de már most is egyértelmű, hogy a mostani nemzeti konzultációban – a korábbiakhoz hasonlóan – rengetegen vesznek részt, ami erős támaszt adhat a jövőbeni kormányzati döntésekhez.</p>
<p>Hozzátette: a korábbi konzultációkhoz képest valamivel magasabb az internetes kitöltések száma, de a magyarok túlnyomó része postán küldi vissza a kérdőívet.</p>
<p>Dömötör Csaba úgy értékelt: Magyarország változatlanul eredményesen tartja magát a járvány elleni küzdelemben, de szerte a világon „ennél azért komorabb a kép”, hiszen 15 millióhoz közelít a fertőzöttek száma, miközben legalább 600 ezren hunytak el a járvány következtében.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Elmondta: a Magyarországnál nem sokkal nagyobb Hollandiában a napi esetek száma 50-ről 150 fölé emelkedett, miközben hazánkban ez a szám nyolc, az elhunytak száma pedig 100 ezer főre vetítve Hollandiában 36, Magyarországon hat. Hozzátette: Romániában eközben megdőlt az egy nap alatt diagnosztizált esetek száma, és a halálozások rekordja is.</p>
<p>Az államtitkár szerint ezért most a fő cél a vírus behurcolásának megakadályozása, ezért kellett korábban beutazási korlátozásokat elrendelni.</p>
<p>Kiemelte: a nemzeti konzultációban az egyes korlátozó intézkedésekről – így például a maszkviselésről vagy az idősek bevásárlási sávjáról – is elmondhatják az emberek a véleményüket.</p>
<p>Dömötör Csaba a kérdőív kitöltésére biztatva hangsúlyozta:</p>
<blockquote><p>ha megérkezik a járvány második hulláma, akkor újra nagy összefogásra van szükség, és arra is, hogy a kormány tudja, melyek az igazán támogatott intézkedések,</p></blockquote>
<p>hiszen ennek ismeretében lehet jó és gyors döntéseket hozni.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.baon.hu/orszag-vilag/folosleges-koltseg-a-gyerek-az-idoseket-tamado-momentumos-szerint-2861030/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Fölösleges költség a gyerek az időseket támadó momentumos szerint</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/kultura/koronavirushoz-hasonlo-tudobajban-halhatott-meg-raffaello-2860652/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Koronavírushoz hasonló tüdőbajban halhatott meg Raffaello</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/ismet-csokkentette-az-alapkamatot-az-mnb-2860550/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Ismét csökkentette az alapkamatot az MNB</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>Kérdésre válaszolva az államtitkár komoly eredménynek nevezte az EU-csúcson született megállapodást, mert mint mondta, komoly plusz pénzeket sikerült szerezni, és sikerült megvédeni a nemzeti büszkeséget is.</p>
<blockquote><p>„Az a reményünk, hogy ezzel a megállapodással valóban elindulhat a gazdasági károk helyreállítása, és mindezt politikamentesen, igazságosan és a méltányosan lehet megtenni”</p></blockquote>
<p>&#8211; fogalmazott.</p>
<p>Kiemelte: a magyar miniszterelnök az eredeti javaslatokhoz képest három milliárd euróval, azaz mintegy ezer milliárd forinttal több pénzt harcolt ki, ami azért is nagy dolog, mert a britek kilépésével kevesebb lesz a befizetés. Azt is sikerült elérni – folytatta – hogy a Magyarországnak járó támogatások folyósításának kérdését ne kössék össze politikai feltételekkel.</p>
<blockquote><p>Csak pénzügyi ellenőrzésről lehet szó, így lehet elkerülni, hogy jogállamisági álcával pénzeket vegyenek el a kelet-európai országoktól</p></blockquote>
<p>&#8211; hangsúlyozta.</p>
<p>Dömötör Csaba jó hírnek nevezte azt is, hogy a Nyugat-Balkán integrációjára és a keleti bővítésre is több forrás áll majd rendelkezésre.</p>
<p>Az államtitkár kérdésre válaszolva helytállónak nevezte azokat a sajtóinformációkat, miszerint Angela Merkel, német kancellár ígéretet tett a magyar miniszterelnöknek arra, hogy év végéig lezárja a német elnökség a 7-es cikkely szerint eljárást Magyarországgal szemben.</p>
<p style="text-align: right;"><em>Borítókép: Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára a nemzeti konzultációról tartott sajtótájékoztatóján Budapesten 2020. július 21-én.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/domotor-csaba" rel="tag">Dömötör Csaba</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzeti-konzultacio" rel="tag">nemzeti konzultáció</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/93-102/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/294/aHR0cHM6Ly93d3cuemFvbC5odS9rb21hcm9tLWVzenRlcmdvbS9wci1jaWtrZWsta29tYXJvbS1lc3p0ZXJnb20vemFsYWthcm9zLWNzb2JiYW5qLWJlbGUtYS1ueWFyYmEtNDM0MzcyNi8%3D?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="ZALAKAROS – Csobbanj bele a nyárba! (x)" alt="ZALAKAROS – Csobbanj bele a nyárba! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/93_resized.jpg?avcount=1595340964">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ZALAKAROS – Csobbanj bele a nyárba! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ha-ugy-adodik-iden-lehetne-nalunk-meg-egy-forma-1-es-futam-4642294?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ha úgy adódik, idén lehetne nálunk még egy Forma-1-es futam" alt="Ha úgy adódik, idén lehetne nálunk még egy Forma-1-es futam"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4642294_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ha úgy adódik, idén lehetne nálunk még egy Forma-1-es futam</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kivalo-szelfipont-lesz-a-balatonalmadiban-epulo-oriaskerek-4642307?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Kiváló szelfipont lesz a Balatonalmádiban épülő óriáskerék" alt="Kiváló szelfipont lesz a Balatonalmádiban épülő óriáskerék"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4642307_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiváló szelfipont lesz a Balatonalmádiban épülő óriáskerék</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hamarosan-nyilvanosak-lesznek-az-egyetemi-ponthatarok-4642368?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Hamarosan nyilvánosak lesznek az egyetemi ponthatárok" alt="Hamarosan nyilvánosak lesznek az egyetemi ponthatárok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4642368_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hamarosan nyilvánosak lesznek az egyetemi ponthatárok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/321/aHR0cHM6Ly9wbGF5ZXIuaHUvYXV0by1tb3Rvci0yLzEyLWV2ZXMtYS1tb3RvZ3AtdG9ydGVuZXRlbmVrLWVneWlrLWxlZ2VtbGVrZXpldGVzZWJiLWNzYXRhamEvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="12 éves a MotoGP történetének egyik legemlékezetesebb csatája" alt="12 éves a MotoGP történetének egyik legemlékezetesebb csatája"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/102_resized.jpg?avcount=1595340964">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">12 éves a MotoGP történetének egyik legemlékezetesebb csatája</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="Valahogy természetesnek tűnne, hogy vízpart mellett halat ehet az ember. Sült formában sok helyen fogyaszthatjuk is, ám a régi hagyományos leves, a halászlé kevesebb vendéglátóhelyen van a térségben. Mi most mutatunk néhányat, ahol szerepel a kínálatban.?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="Gasztrotúra a tó körül #6 - Ha Balaton, akkor halászlé!" alt="Gasztrotúra a tó körül #6 - Ha Balaton, akkor halászlé!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8828_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gasztrotúra a tó körül #6 - Ha Balaton, akkor halászlé!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mar-8-2-millioan-gyogyultak-fel-a-virusbol-4642303?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Már 8,2 millióan gyógyultak fel a vírusból" alt="Már 8,2 millióan gyógyultak fel a vírusból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4642303_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Már 8,2 millióan gyógyultak fel a vírusból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hatalmas-rendori-razzia-siofokon-ezer-embert-ellenoriztek-az-ejszaka-4642020?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Hatalmas rendőri razzia Siófokon – ezer embert ellenőriztek az éjszaka" alt="Hatalmas rendőri razzia Siófokon – ezer embert ellenőriztek az éjszaka"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4642020_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hatalmas rendőri razzia Siófokon – ezer embert ellenőriztek az éjszaka</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bode-buktatott-le-ket-cigarettacsempeszt-roszken-4643848?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Böde buktatott le két cigarettacsempészt Röszkén' class='title'>Böde buktatott le két cigarettacsempészt Röszkén<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-21 15:30:02">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ma-mar-o-lesz-a-legcukibb-cumisuvegbol-iszik-a-nyiregyhazi-zsirafbebi-4643602?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ma már ő lesz a legcukibb: cumisüvegből iszik a nyíregyházi zsiráfbébi' class='title'>Ma már ő lesz a legcukibb: cumisüvegből iszik a nyíregyházi zsiráfbébi<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-21 14:15:00">3 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dvsc-a-haon-hu-lebuktatta-korhut-erkezik-a-lokihoz-4643886?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='DVSC: a haon.hu „lebuktatta”? Korhut érkezik a Lokihoz' class='title'>DVSC: a haon.hu „lebuktatta”? Korhut érkezik a Lokihoz<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-21 15:48:39">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/spiegel-orban-viktor-valoban-nagy-gyozelmet-ert-el-4643855?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Spiegel: Orbán Viktor valóban nagy győzelmet ért el' class='title'>Spiegel: Orbán Viktor valóban nagy győzelmet ért el<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-21 15:30:42">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujabb-tamogatasokrol-dontottek-falvaink-javara-4643631?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb támogatásokról döntöttek falvaink javára' class='title'>Újabb támogatásokról döntöttek falvaink javára<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-07-21 14:00:17">18 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dr-szarka-lajos-hevizi-tortenesz-csillagsorsok-cimu-kotete-husz-elettortenetet-mutat-be-4643525?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dr. Szarka Lajos, hévízi történész Csillagsorsok című kötete húsz élettörténetet mutat be' class='title'>Dr. Szarka Lajos, hévízi történész Csillagsorsok című kötete húsz élettörténetet mutat be<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-07-21 14:00:20">18 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/baleset-tortent-oroszlany-es-pusztavam-kozott-4643483?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Baleset történt Oroszlány és Pusztavám között' class='title'>Baleset történt Oroszlány és Pusztavám között<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-07-21 13:45:28">33 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-az-55-oson-csavolynal-2851961/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/07/balesetcsavoly001-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/07/+otf/80x80/tmSceea7FDok7bXPLZhHj05PVF9WRVJZX1NFQ+Df87w2rIhDgIhlQexzboVCnVeyn2OO79NRlTCX4tmQEapnGDfEjyOGQoKmBaNP1DiAwzaHzHesqnv7eDaPGfE=/balesetcsavoly001-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-az-55-oson-csavolynal-2851961/">Halálos baleset: két autó ütközött össze az 55-ösön, Csávolynál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/negyes-karambol-tortent-az-52-es-fouton-2850983/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/halalosbalesetbaja214.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/PylHA+00Kw0bmJcXE6p9rk5PVF9WRVJZX1NFQ9kGSNnt0G__u__vn3ag9170Qjs6__iIHpBnJxfZkgOh1wLU54WgRmWJISQzefulVRx8Y+FQJmCw4gdqFf+wGv+6nE=/halalosbalesetbaja214.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/negyes-karambol-tortent-az-52-es-fouton-2850983/">Négyes karambol történt az 52-es főúton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/fiatal-no-serult-a-balesetben-kiskunhalas-kozeleben-2847275/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/07/balesethalas006.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/07/+otf/80x80/xS17vfroO1lPMMDNR__DEjU5PVF9WRVJZX1NFQ7kgGtZtzTt__9YwSwNCrGN14osLZAqMuZZR76GOKu6XZYlUNBJ0elPxqbYFPVwl90vBD__PRPnlxUJ__1P7fr7ZZ0=/balesethalas006.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/fiatal-no-serult-a-balesetben-kiskunhalas-kozeleben-2847275/">Fiatal nő sérült meg a balesetben Kiskunhalas közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/teherautok-karamboloztak-az-54-es-fouton-nemesnadudvarnal-2842622/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/07/balesetnemesnadudvar4.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/07/+otf/80x80/Se6fcO0gfQKOPrh2PwnbVk5PVF9WRVJZX1NFQ7FfLpnOaFpD8mE1NtIYRfP5U+QTomNte2WaiJmRtA+WG9zGnLhmk__H9pj__Lk97yopx89nzHUo+artJOvX6pQUY=/balesetnemesnadudvar4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/teherautok-karamboloztak-az-54-es-fouton-nemesnadudvarnal-2842622/">Teherautók karamboloztak az 54-es főúton, Nemesnádudvarnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/negy-koronavirusost-talaltak-egy-nagykorosi-uzemben-2849834/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/shutterstock1621031059koronavirus-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/GNpkAjnyXZvXEbE6fxd__t05PVF9WRVJZX1NFQwdQGvRIV+vD4rHTuL3__zQSBV7XnqVFAVdh9k5t2QFmeanv1E9Y+VZu8ZK6go4xjz0hA2jAOVJ8dVWrNOi+mvcc=/shutterstock1621031059koronavirus-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/negy-koronavirusost-talaltak-egy-nagykorosi-uzemben-2849834/">Négy koronavírusost találtak egy nagykőrösi üzemben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/kiderult-hogy-szinte-minden-megvasarolhato-a-neten-amiert-eddig-sorban-alltunk-2858285/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/20191120internetesvasarlasonlinelegyeltudatos.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/H75We84ZwAB3JOIsQMiXs05PVF9WRVJZX1NFQ3FIKfhX0mKh8860wGYZB__GgdqhjYQs8bkHyQ4w1__k3RHB6WuvSyMuqwznCNi7e7wMnFLvjd5Sp+o5RMo9aHAY8=/20191120internetesvasarlasonlinelegyeltudatos.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bankkártya</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/kiderult-hogy-szinte-minden-megvasarolhato-a-neten-amiert-eddig-sorban-alltunk-2858285/">Kiderült, hogy szinte minden megvásárolható a neten, amiért eddig sorban álltunk</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szokatlan-romanc-az-allatkertben-avagy-a-szerelem-olykor-tenyleg-vak-160032/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szokatlan románc az állatkertben, avagy a szerelem olykor tényleg vak' class='title'>Szokatlan románc az állatkertben, avagy a szerelem olykor tényleg vak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/harom-nap-alatt-21-ittas-vezetot-fogtak-a-balaton-parti-regioban-160092/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Három nap alatt 21 ittas vezetőt fogtak a Balaton-parti régióban' class='title'>Három nap alatt 21 ittas vezetőt fogtak a Balaton-parti régióban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.22.</span><span class='second'>16.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/vonyarci-boros-forgatag-3-145537/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vonyarci Boros Forgatag' class='title'>Vonyarci Boros Forgatag</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/vonat-gazolt-el-egy-kerekparost-balatonszemesen-160232/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vonat gázolt el egy kerékpárost Balatonszemesen' class='title'>Vonat gázolt el egy kerékpárost Balatonszemesen</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balaton-forro-csokja-malna-egy-kis-csilis-csavarral-160150/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton forró csókja – málna egy kis csilis csavarral' class='title'>A Balaton forró csókja – málna egy kis csilis csavarral</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/kornyezetbarat-autok-gyartasaba-kezdett-a-mercedes-gyar-2861045/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/07/mercedesgyarkecskemethibrid009-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/07/+otf/163x163/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/78x78/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/75x75/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/62x62/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/80x80/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1354x1354/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/654x654/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/420x420/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/304x304/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/886x886/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1004x1004/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/777x777/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1320x1320/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/637x637/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/409x409/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/296x296/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/863x863/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/978x978/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/752x752/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/466x466/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/295x295/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/210x210/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/635x635/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/722x722/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/556x556/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/934x934/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/329x329/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/314x314/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/274x274/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/74x74/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/71x71/RjK7HlqT4JnR8hD1wb2jdU5PVF9WRVJZX1NFQzqhG__X3yKaTOot87UXDd1MzHLPmtifyIcUKs3hJmOzwQ21Vcn0lnLtwRBA9wKL+4Q==/mercedesgyarkecskemethibrid009-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kecskemét / galériával                            </span>
                                                                                            <span class="enews-article-offerer-author">Barta Zsolt</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/kornyezetbarat-autok-gyartasaba-kezdett-a-mercedes-gyar-2861045/">Környezetbarát autók gyártásába kezdett a Mercedes-gyár</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">érzésből</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/hazai-sport/dardai-szamomra-a-szorakozas-nelkulozhetetlen-2861048/">Dárdai: számomra a szórakozás nélkülözhetetlen</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A magyar edzőt nem a pénz motiválja.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Úgy mentél el ahogy éltél, csendben és szerényen, drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk, hogy BODOR ZOLTÁN kecskeméti lakos, 52 éves korában elhunyt. Búcsúztatása 2020. július 23-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakiket keresünk, akik nincsenek már. Nélkülük szomorú, üres a házunk, mert tudjuk, hogy őket hiába várjuk.&quot;  Fájó szívvel emlékezünk  Édesapánk és Édesanyánk halálának 4. évfordulóján. GYULAI ELEK és GYULAI ELEKNÉ Szerető családjuk.</div>
                            <div class="swiper-slide">&quot;Hirtelen rabolt el tőlünk a halál, távozásod, még élünk, örökké fáj.&quot;   Fájó szívvel emlékezünk MARTON SÁNDOR  halálának első évfordulóján. Szerető családja.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BAZSÓ PÉTERNÉ Gál Erzsébet kecskeméti lakos, 91 éves korában váratlanul elhunyt. Búcsúztatása 2020. július 24-én, 9.45 órakor lesz a hetényegyházi temetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Addig vagy boldog, míg van aki szeret, aki a bajban megfogja a kezed.  S hogy milyen fontos is volt neked, csak akkor érzed, ha nincs már veled.&quot;   Fájó szívvel emlékezünk  BERÉNYI SÁNDOR  halálának 1. évfordulóján.   Szerető családja.</div>
                            <div class="swiper-slide">&quot;Elmúlt, mint száz pillanat, s tudjuk mégis, hogy múlhatatlan, mert szívek őrzik, nem szavak.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KATONÁNÉ DEÁK VALÉRIA az Univer Szövetkezeti Zrt. cégvezetője kecskeméti lakos, 65 éves korában elhunyt. Búcsúztatása 2020. július 24-én, 15.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy CSÖBI JÁNOS életének 61 évében elhunyt. Búcsúztatása 2020. július 24-én, 11.45 órakor lesz a kecskeméti Köztemetőben. Kérjük a barátainkat, ismerőseinket és mindazokat, akik szerették, hogy kegyeletüket egy szál virággal róják le. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GYENES GÁBOR kecskeméti lakos, 65 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 23-án, 9.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elmentél tőlünk a csillagok felé, Aranyló csillagpor hull a lábaid elé. Arcunkat könny mossa, mert nem vagy többé, De szívünkben élni fogsz örökké.&quot; Fájó szívvel emlékezünk drága, szeretett Édesanyánk KAPITÁNY IGNÁCNÉ Koroknai Magdolna Mária   születésének évfordulóján, aki sajnos már 2 éve nincs közöttünk. Emléke mindörökké szívünkben él! Szerető lánya.</div>
                            <div class="swiper-slide">&quot;Istenem súgd meg neki halkan, Lágyan szólj hozzá, hogy ne zavarjam! Álmomban keressen meg engem, még egyszer hadd lássam, hadd öleljem!! Nem szólnék róla, mélyen gyötör a bánat, Csak hadd lássam még egyszer gyermekem!! Hadd legyen nekem ez a legszebb álmom, súgd meg neki halkan, én minden nap várom!&quot; MÉSZÁROS SZILVIA már egy éve, hogy csillag lett belőle! Soha nem feledlek! Édesanyád</div>
                            <div class="swiper-slide">&quot;Az emlékezéshez nem emlék, hanem szeretet kell, S akit szeretünk, azt nem felejtjük el.&quot; (Shakespeare) Szomorú szívvel emlékezünk NÉMET JÓZSEFNÉ Csabai Erzsébet Mária halálának 10. évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">Fájdalommal, de Isten akaratában megnyugodva tudatjuk, hogy LACZKÓ JÁNOS címzetes múzeum igazgató életének 73. évében visszaadta lelkét Teremtőjének. Földi maradványait a kecskeméti Piarista templomban (Kecskemét, Jókai utca) ravatalozzuk fel 2020. július 22-én, 10.30 órakor. A gyász szertartást követően a kecskeméti Köztemetőben helyezzük Őt örök nyugalomra. Kegyeletüket kérjük, hogy egy szál virággal róják le. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy DR. DÖMÖTÖR ENDRÉNÉ Matskássy Katalin kecskeméti lakos, életének 89. évében, hosszas türelemmel viselt betegsége után 2020. július 14-én elhunyt. Temetése 2020. július 24-én, 16.00 órakor lesz a kecskeméti Református Temetőben.  A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KOMÁROMI GYULA kecskeméti lakos, 99 éves korában elhunyt. Búcsúztatása kívánsága szerint szűk családi körben megtörtént. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HORVÁTH ISTVÁNNÉ Szalai Mária az Alföld Áruház nyugdíjas dolgozója 2020. július 7-én, életének 92. évében, családja szeretetétől övezve csendesen elhunyt. Temetése 2020. július 21-én,13.00 órakor lesz a kecskeméti Köztemetőben.  Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FARKAS LÁSZLÓ a volt Aluszöv dolgozója kecskeméti lakos, életének 70. évében elhunyt. Temetése 2020. július 20-án, 15.00 órakor lesz a kecskeméti Köztemetőben.  Minden külön értesítés helyett. Ezúton monduink köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szíved már nem fáj, a miénk vérzik, a fájdalmat az élők érzik.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FEKETE JÓZSEFNÉ Dóka Mária Terézia ágasegyházi lakos, 86 éves korában elhunyt. Temetése 2020.  július 23-án, 10.00 órakor lesz az ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">URBÁN ISTVÁN drága Öcsém ma 9 éve hagyta el földi létét.  &quot;A testvéri szív színtiszta gyémánt.&quot;  &quot;Csillagúton, fények között járva, Akarom, hogy legyél örök, boldog lélek. Az égiektől csupán ennyit kérek.&quot;  Hiányzol! Nővéred: Katalin</div>
                            <div class="swiper-slide">&quot;Ha egy könnycsepp gördül végig arcunkon Az azért van, mert szeretünk és hiányzol nagyon. Bennünk él egy arc, s egy végtelen szeretet, Amit tőlünk soha senki el nem vehet.&quot; Mély fájdalommal és megtört szívvel tudatjuk, hogy szeretett Édesanyánk, Nagymamánk és Testvérünk TÓTH FERENCNÉ Méhesi Márta  2020. július 8-án hosszú betegség után elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatása 2020. július 20-án, 9.45 órakor, a római katolikus egyház  szertartása szerint a kecskeméti Köztemetőben lesz. A részvétnyilvánítás mellőzését kérjük! A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  DAMÁSDI DEZSŐ orgoványi lakos, 73 éves korában tragikus hirtelenséggel 2020. június 21-én elhunyt. Végső nyugalomra helyezzük 2020.  július 15-én, 11.00 órakor az orgoványi református temetőben. Ezúton mondunk köszönetet azoknak akik az utolsó útjára velünk együtt elkísérik. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DYT20200721025-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/IBusswysZU9H89CD4jKhKU5PVF9WRVJZX1NFQ+XORXVLlYAdLkmr8G1FMwAI6iu94RTgWUD69N99RTKEO1iq1N6YjTgq__4PzhWlvWLr5Q1bvEIOYTlumGNM0nVg=/DYT20200721025-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">összefogás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081/">Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/fulop-attila-kotodest-es-bizalmat-szeretnenk-adni-a-gyermekeknek-2860148/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/honvedseggyerekek.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/tjRV8s7tCbVUuUOKeUKjME5PVF9WRVJZX1NFQz+xVDRuJp1wBXIjC0kZYBXIa8D2b__WpHPICiJ4ftAuCm9aYTzsCWFmA9A3WLANjy0ttKeeFnyIg9b4__wSbolfw=/honvedseggyerekek.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kapaszkodó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/fulop-attila-kotodest-es-bizalmat-szeretnenk-adni-a-gyermekeknek-2860148/">Fülöp Attila: kötődést és bizalmat szeretnénk adni a gyermekeknek</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/magyarorszag-a-nemzetkozi-uripar-fontos-szereplojeve-valhat-2860778/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DMTI20200721020-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/ibLYrVSEBXyDGpk5lR5gXE5PVF9WRVJZX1NFQ5PHDbVx+C6gLHh9ABT7TuHmbycLQohkKtlU3eQeveVJSGScDkSMeTvDx2fzAFj3QyYKluY4HrrpUX5UKD7W0io=/DMTI20200721020-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">együttműködési megállapodás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/magyarorszag-a-nemzetkozi-uripar-fontos-szereplojeve-valhat-2860778/">Magyarország a nemzetközi űripar fontos szereplőjévé válhat</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/koronavirushoz-hasonlo-tudobajban-halhatott-meg-raffaello-2860652/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0001PL77M-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/E16wVhdL6hA7N__i3kcMwfU5PVF9WRVJZX1NFQ9gqcqNg0pg9nDHmhXVLu7pYIO6Dsw68tKQx+hs5lnTOUi7P1L2CPWZnYLvR1rc3cbZmg3UJZ4jOQYtjZBuo3Fs=/0001PL77M-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">diagnózis</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/koronavirushoz-hasonlo-tudobajban-halhatott-meg-raffaello-2860652/">Koronavírushoz hasonló tüdőbajban halhatott meg Raffaello</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kiugrott-egy-ember-a-kecskemeti-rendorseg-epuletebol-2860535/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/07/1103200883014529376420783401108389480146986n.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/07/+otf/163x163/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/78x78/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/75x75/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/62x62/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/80x80/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1354x1354/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/654x654/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/420x420/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/304x304/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/886x886/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1004x1004/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/777x777/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/1320x1320/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/637x637/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/409x409/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/296x296/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/863x863/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/978x978/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/752x752/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/466x466/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/295x295/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/210x210/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/635x635/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/722x722/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/556x556/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/934x934/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/329x329/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/314x314/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/274x274/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/74x74/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/07/+otf/71x71/MYjN__i0blEAMCZhZ2U+tak5PVF9WRVJZX1NFQ14c9jIk5LzBGp5srvK6H+GmSWuYHB1MvKaCBEfadVbJc3a7t5sfYdsoUF8HjdD4899BnKCtdp9x3GoY3esW6iA=/1103200883014529376420783401108389480146986n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kiugrott-egy-ember-a-kecskemeti-rendorseg-epuletebol-2860535/">Kiugrott egy ember a kecskeméti rendőrség épületéből</a>
                </div>
                                                    <span class="enews-article-offerer-author">baon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/gyorsan-fejlodik-a-hazai-transzplantacio-2860031/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/szervatult.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/esdeoiOgLAVqs1HV0I8SIk5PVF9WRVJZX1NFQ__fE1S7S7MbazW4zTDqcTOwzKqlIQGc6i182LtJvf__KE7Uw8KUyye7IO3K9xBhuaE8HmvxKRy8Pk1KsXe6kZVZ4=/szervatult.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tapasztalat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/gyorsan-fejlodik-a-hazai-transzplantacio-2860031/">Gyorsan fejlődik a hazai transzplantáció</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#3b595a54557b595a545515534e">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#294d404e405d4845405a45485969444c4d40485e465b425a07415c"><span class="__cf_email__" data-cfemail="a8ccc1cfc1dcc9c4c1dbc4c9d8e8c5cdccc1c9dfc7dac3db86c0dd">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f0b436c5c8">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565496'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0fecbec979","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"823226ee21","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2861081","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/valtozatlanul-oriasi-az-erdeklodes-a-nemzeti-konzultacio-irant-2861081\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2861081","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/baoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>