<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nem lesz több kamupárt: szigorították a választási indulás feltételeit | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sokkal szigorúbb lesz az országos listaállítás feltétele, mint a korábbi országgyűlési választáson. Elfogadták kedden a parlamenti képviselők a kamupártok elleni törvénymódosítást."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-4258903/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem lesz több kamupárt: szigorították a választási indulás feltételeit | BAON" />
<meta property="og:description" content="Sokkal szigorúbb lesz az országos listaállítás feltétele, mint a korábbi országgyűlési választáson." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sokkal szigorúbb lesz az országos listaállítás feltétele, mint a korábbi országgyűlési választáson. Elfogadták kedden a parlamenti képviselők a kamupártok elleni törvénymódosítást." />
<meta name="twitter:title" content="Nem lesz több kamupárt: szigorították a választási indulás feltételeit | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2017/07/FacebookBAON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/#webpage","url":"https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/","inLanguage":"hu","name":"Nem lesz t\u00f6bb kamup\u00e1rt: szigor\u00edtott\u00e1k a v\u00e1laszt\u00e1si indul\u00e1s felt\u00e9teleit | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"datePublished":"2020-12-15T11:47:29+00:00","dateModified":"2020-12-15T11:47:32+00:00","description":"Sokkal szigor\u00fabb lesz az orsz\u00e1gos lista\u00e1ll\u00edt\u00e1s felt\u00e9tele, mint a kor\u00e1bbi orsz\u00e1ggy\u0171l\u00e9si v\u00e1laszt\u00e1son. Elfogadt\u00e1k kedden a parlamenti k\u00e9pvisel\u0151k a kamup\u00e1rtok elleni t\u00f6rv\u00e9nym\u00f3dos\u00edt\u00e1st."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270463' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014434'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=3460567' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fnem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fnem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3460567 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/#jelentkezz">Tündérszépek jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Valér</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243801" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/#jelentkezz">Tündérszépek jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                valós politikai tevékenység kell            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 12. 15. 12:47                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/"
                       data-share-title="Nem lesz több kamupárt: szigorították a választási indulás feltételeit" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Nem lesz több kamupárt: szigorították a választási indulás feltételeit        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3460567" class="post-3460567 enews_article type-enews_article status-publish hentry enews_article_tags-kamupart enews_article_tags-origo-hu enews_article_tags-orszaggyules enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Sokkal szigorúbb lesz az országos listaállítás feltétele, mint a korábbi országgyűlési választáson. Elfogadták kedden a parlamenti képviselők a kamupártok elleni törvénymódosítást.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.baon.hu/bulvar-celeb/tunderszepek-2021-3424678/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A pártoknak a megyék kétharmadában, 14 megyében és az országgyűlési egyéni választókerületek kétharmadában, 71 választókerületben kelljen jelöltet állítaniuk az országos listához – többek között erről döntött kedden az Országgyűlés.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 2018-as országgyűlési képviselő-választás törpepártjainak eredményeit szemügyre véve az látható, hogy a kamupártok elleni új törvénymódosításban szereplő kitétel valóban csak az érdemi támogatottsággal nem rendelkező alakulatokat szűrné ki.</p>
<blockquote><p>A legutóbbi parlamenti választáson ugyanis átlagosan 28 egyéni jelöltet tudtak állítani azok a törpepártok, amelyek országos listát is bejelentettek, de kivétel nélkül a küszöb alatt maradtak, vagy a megfelelő számú aláírást sem tudták összegyűjteni</p></blockquote>
<p>− emlékeztet <a href="https://www.origo.hu/itthon/20201215-befellegzett-a-kamupartoknak-szigoritottak-a-valasztasi-indulas-felteteleit.html" target="_blank" rel="noopener noreferrer">az Origo cikke</a>.</p>
<p>A 35 érintett párt közül 17-nek a listáját eleve visszautasították. A maradék formációk átlagban csak 44 jelöltet állítottak, sőt ha nem számítjuk a Momentumot, akkor mindössze 41-et.</p>
<p>A 35 pártból egyébként az említett Momentumon kívül csak a MIÉP, a Munkáspárt, valamint az Összefogás párt állított ötvennél több evk-ban jelöltet: 87-ben, 57-57-ben, illetve 66-ban.</p>
<p>Összesen 18 alakulat esetében volt meg az országos listához szükséges 27 egyéni választókerületi jelölt, vagyis a 35 párt több mint felénél, ami azt mutatja, hogy a szabályozás nem volt igazán hatékony a korábbi formájában. Ugyanakkor a valós politikai tevékenységet nem végző formációk négyévente jelentős veszteséget okoztak az államnak, sokszor százmilliós nagyságrendben.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.baon.hu/orszag-vilag/varga-judit-nem-lehet-a-jogallamot-jogallamisagot-serto-eszkozokkel-megvedeni-3460522/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Varga Judit: nem lehet a jogállamot jogállamiságot sértő eszközökkel megvédeni</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/orszag-vilag/megszavaztak-az-anya-no-az-apa-ferfi-3460486/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Megszavazták: az anya nő, az apa férfi</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-napi-tajekoztatojat-10-3460306/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Operatív törzs: stagnál a szennyvízben kimutatható örökítőanyag koncentrációja (videó)</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/linzer-receptek-karacsonyi-aprosutemenyek-lekvaros-karika-ischler-604/?utm_source=baon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=1-linzer"
           style="background-image: url('http://www.baon.hu/wp-content/uploads/ext/NativeTrafficDeflector/1-linzer.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.baon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/linzer-receptek-karacsonyi-aprosutemenyek-lekvaros-karika-ischler-604/?utm_source=baon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=1-linzer">Várd a vendégeket a legédesebb linzerekkel az ünnepek alatt!</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kamupart" rel="tag">kamupárt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/origo-hu" rel="tag">origo.hu</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszaggyules" rel="tag">Országgyűlés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/297/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyugaton-a-helyzet-megvaltozott-5108802?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Nyugaton a helyzet megváltozott" alt="Nyugaton a helyzet megváltozott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5108802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyugaton a helyzet megváltozott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/dobrev-unios-penzbol-hazugsagokkal-akarja-lejaratni-magyarorszagot-5109164?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Dobrev uniós pénzből, hazugságokkal akarja lejáratni Magyarországot" alt="Dobrev uniós pénzből, hazugságokkal akarja lejáratni Magyarországot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5109164_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dobrev uniós pénzből, hazugságokkal akarja lejáratni Magyarországot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/narancsos-makos-keksztekercs-ami-meg-a-kokuszos-valtozaton-is-tultesz-5107781?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Narancsos-mákos keksztekercs, ami még a kókuszos változaton is túltesz!" alt="Narancsos-mákos keksztekercs, ami még a kókuszos változaton is túltesz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5107781_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Narancsos-mákos keksztekercs, ami még a kókuszos változaton is túltesz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/8-karacsonyi-desszert-videon-aminek-lehetetlen-ellenallni-5107883?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="8 karácsonyi desszert videón, aminek lehetetlen ellenállni" alt="8 karácsonyi desszert videón, aminek lehetetlen ellenállni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5107883_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">8 karácsonyi desszert videón, aminek lehetetlen ellenállni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas-toltott-csirke-pulyka-kacsa-sertesdagado-egyben-sult-csirke-libacomb-pulykamell-receptek-54742?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="14 isteni töltött hús, amivel tökéletes lesz az ünnepi vacsora" alt="14 isteni töltött hús, amivel tökéletes lesz az ünnepi vacsora"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9884_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">14 isteni töltött hús, amivel tökéletes lesz az ünnepi vacsora</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/906/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2lneS1sZXR0LW5laGFueS1tYXNvZHBlcmMtYWxhdHQtYS1zZW1taXZlLWEtY3NlcGVsaS10b3JvbnloYXovP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Így lett néhány másodperc alatt a semmivé a csepeli toronyház" alt="Így lett néhány másodperc alatt a semmivé a csepeli toronyház"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/297_resized.jpg?avcount=1608032764">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így lett néhány másodperc alatt a semmivé a csepeli toronyház</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nagy-adri-interju-ez-a-karacsony-nehezebb-lesz-szamunkra-o-hianyzik-majd-legjobban-5108806?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nagy Adri interjú: &quot;Ez a karácsony nehezebb lesz számunkra...ő hiányzik majd legjobban&quot;" alt="Nagy Adri interjú: &quot;Ez a karácsony nehezebb lesz számunkra...ő hiányzik majd legjobban&quot;"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9883_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy Adri interjú: &quot;Ez a karácsony nehezebb lesz számunkra...ő hiányzik majd legjobban&quot;</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/este-derult-ki-ujabb-baba-erkezik-katalin-hercegne-csaladjaba-5109034?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Este derült ki: újabb baba érkezik Katalin hercegné családjába" alt="Este derült ki: újabb baba érkezik Katalin hercegné családjába"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5109034_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Este derült ki: újabb baba érkezik Katalin hercegné családjába</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267689" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-boko-haram-elrabolt-haromszaz-diakot-hogy-utanpotlast-neveljen-beloluk-5109812?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Boko Haram elrabolt háromszáz diákot, hogy utánpótlást neveljen belőlük' class='title'>A Boko Haram elrabolt háromszáz diákot, hogy utánpótlást neveljen belőlük<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-12-15 10:31:58">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/barca-az-elnokjelolt-a-santiago-bernabeunal-berelt-reklamhelyet-foto-5110054?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barca: az elnökjelölt a Santiago Bernabéunál bérelt reklámhelyet – fotó' class='title'>Barca: az elnökjelölt a Santiago Bernabéunál bérelt reklámhelyet – fotó<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-15 12:47:17">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kivalasztotta-az-agrarminiszterium-az-idei-palinkajat-5110025?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kiválasztotta az Agrárminisztérium az idei pálinkáját' class='title'>Kiválasztotta az Agrárminisztérium az idei pálinkáját<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-15 12:30:36">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/leipzig-hiba-lenne-azonnal-alapemberkent-tekinteni-szoboszlaira-5109778?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Leipzig: „Hiba lenne azonnal alapemberként tekinteni Szoboszlaira”' class='title'>Leipzig: „Hiba lenne azonnal alapemberként tekinteni Szoboszlaira”<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-15 11:02:23">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kivalo-hazigazdaja-volt-a-megyeszekhely-az-orszagos-bajnoksagnak-5109772?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kiváló házigazdája volt a megyeszékhely az országos bajnokságnak' class='title'>Kiváló házigazdája volt a megyeszékhely az országos bajnokságnak<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-12-15 10:56:46">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/februartol-kezdetet-veszi-a-kobor-kutyak-befogasa-kerecsenden-5109537?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Februártól kezdetét veszi a kóbor kutyák befogása Kerecsenden' class='title'>Februártól kezdetét veszi a kóbor kutyák befogása Kerecsenden<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-12-15 10:30:24">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/somogyi-ferenc-lett-az-esztendo-tik-osztalyvezetoje-5109769?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Somogyi Ferenc lett az esztendő TIK-osztályvezetője' class='title'>Somogyi Ferenc lett az esztendő TIK-osztályvezetője<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-12-15 11:29:49">38 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/dios-makos-beigli.recept/?utm_source=baon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=5-bejgli"
           style="background-image: url('http://www.baon.hu/wp-content/uploads/ext/NativeTrafficDeflector/5-bejgli.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.baon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/dios-makos-beigli.recept/?utm_source=baon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=5-bejgli">Diós és mákos bejgli, úgy, ahogy a nagyi készíti</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/ujra-magasabb-fokozatra-kapcsolt-a-jarvany-3447445/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/12/7587332covid19terkep20201210.png'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/12/+otf/80x80/jIDbiJY1ujefhfjzb__REkU5PVF9WRVJZX1NFQ6s8Z4+hivcZQNKBsO3iHuQDOE9dGb2WyR5w7eqJfb8thkHEy7h0Lil6tCxyeIfQCh6sJxQC4jjE4Idicu__2I4A=/7587332covid19terkep20201210.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/ujra-magasabb-fokozatra-kapcsolt-a-jarvany-3447445/">Újra magasabb fokozatra kapcsolt a járvány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/a-gyerekei-nevere-sem-emlekszik-mar-beszelni-sem-tud-ritka-betegseggel-kuzd-andrea-3446035/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7526424andrearipost.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/pKI__TFG5ZloU5SWeXsNrt05PVF9WRVJZX1NFQyAKZxtEsJoYPqBRWhtmnSqkfIwdHFKGDEdenhS__nIace1nEeAj6rol__1m33C__V1Zl+FtprBlsCzoX83fazcV78=/7526424andrearipost.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/a-gyerekei-nevere-sem-emlekszik-mar-beszelni-sem-tud-ritka-betegseggel-kuzd-andrea-3446035/">A gyerekei nevére sem emlékszik már, beszélni sem tud: ritka betegséggel küzd Andrea</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/kilencvenezer-forinttal-no-az-alapfizetes-a-kecskemeti-gyarban-3453880/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/kecskemetmercedesgyar8407-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/EPMF4U7pbGbzmuHbC5VUfk5PVF9WRVJZX1NFQ2ssfkoQ338HJnxvm03TD2B2__vtMq4CwAT4yCX__1ODiafrca6E7pBUXG+D__NUmbxWGIrJvznQD3Jvxk7zNUZOZI=/kecskemetmercedesgyar8407-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/gazdasag/helyi-gazdasag/kilencvenezer-forinttal-no-az-alapfizetes-a-kecskemeti-gyarban-3453880/">Kilencvenezer forinttal nő az alapfizetés a kecskeméti gyárban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/meg-ez-is-rettenetes-uj-szovodmenyrol-szamolnak-be-a-koronaviruson-atesettek-3453484/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7768933shutterstock606121190-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/zqG5U1usQ2__jljmcHYQ__805PVF9WRVJZX1NFQ40Na__6ZaaRzCgDLAjvtQNoKu+sXiwKBhCsonrSKWCs4CwrMUrckw1fM7co7lgiMqsLiX1VdWBGBpQhDvaI7sCM=/7768933shutterstock606121190-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/meg-ez-is-rettenetes-uj-szovodmenyrol-szamolnak-be-a-koronaviruson-atesettek-3453484/">Még ez is! Rettenetes új szövődményről számolnak be a koronavíruson átesettek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/fegyvert-is-talaltak-a-kunszentmiklosi-orgazdanal-3444859/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/12/750586632424.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/12/+otf/80x80/FTpAyJCfmaNvJriV+1hIV05PVF9WRVJZX1NFQ76kbTQwLv0ZJlk5gB__YHiiXv0HYyGFT8DN__ZDRvS1yMO0AD4aD1yPnFW0Jm4KAUjGW7FWP4iMMyJUcjTYYFkkk=/750586632424.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/fegyvert-is-talaltak-a-kunszentmiklosi-orgazdanal-3444859/">Fegyvert is találtak a rendőrök a kunszentmiklósi orgazdánál</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/uj-lendulet-a-magyar-agrariumnak-3451714/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7503138CSGNAK20201127fbpost-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/uj-lendulet-a-magyar-agrariumnak-3451714/">Új lendület a magyar agráriumnak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3450142/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7673088shutterstock609103169-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3450142/">Kezdjük tisztább levegővel az új évet!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/allami-tamogatas-segiti-a-szallashelyeket-176379/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Állami támogatás segíti a szálláshelyeket' class='title'>Állami támogatás segíti a szálláshelyeket</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/balaton-a-karacsonyfa-alatt-ezek-a-konyvek-szuper-ajandekok-lehetnek-2-176372/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balaton a karácsonyfa alatt – ezek a könyvek szuper ajándékok lehetnek #2' class='title'>Balaton a karácsonyfa alatt – ezek a könyvek szuper ajándékok lehetnek #2</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.12.19.</span><span class='second'>09.30.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/mikulas-sup-kaland-a-heviz-patakon-2-172811/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Mikulás SUP kaland a Hévíz-patakon' class='title'>ELMARAD – Mikulás SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.12.31.</span><span class='second'>18.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-oevbucsuztato-2-144020/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Hévízi Óévbúcsúztató' class='title'>ELMARAD-Hévízi Óévbúcsúztató</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2021.01.10.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/teli-sup-kaland-a-heviz-patakon-2-173080/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli SUP kaland a Hévíz-patakon' class='title'>Téli SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2021.06.26.</span><span class='second'>20.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/majka-es-curtis-koncert-viviera-beach-137267/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majka és Curtis koncert- Viviera Beach' class='title'>Majka és Curtis koncert- Viviera Beach</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/sosem-lat-fenyofat-64-ezer-fenyfuzer-3460297/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8028621shutterstock81745579-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/8XuwQMYBvjw0Gjh05utpcE5PVF9WRVJZX1NFQ9wTqSH90RkuLMtQbf2uyhLkLrBp0OfJ+RHWxF3DrwMQ/8028621shutterstock81745579-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ellenőrzés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/sosem-lat-fenyofat-64-ezer-fenyfuzer-3460297/">Sosem lát fenyőfát 64 ezer fényfüzér</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Liget Budapest</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/hazai-kultura/ujabb-39-milliard-jut-a-zoldfelulet-megujitasara-3460609/">Újabb 3,9 milliárd jut a zöldfelület megújítására</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Mintegy tízezer négyzetméter új zöldfelület jön létre a Városligetben és további több mint negyvenezer négyzetméternyi parkfelület újul meg.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy PALOTÁSNÉ ARANYI RÓZSA  kecskeméti, volt izsáki lakos, 65 éves korában elhunyt. Búcsúztatása 2020. december 17-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  BABUCSIK ISTVÁN kecskeméti lakos, 74 éves korában hosszan tartó súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. december 18-án, 11.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton köszönjük mindenkinek, aki a temetésen részt vesz és fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÚRI-KISS KÁROLYNÉ Csernák Mária kecskeméti lakos, 70 éves korában elhunyt. Temetése 2020. december 21-én, 15.00 órakor lesz a  kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Szomorúan tudatom az ismerősökkel, barátokkal, hogy Dr. MEZŐ MIHÁLYNÉ Csapó Jolán 89. éves korában, 2020. december 1-jén megtért Teremtőjéhez. Evangélikus szertartás mellett, szűk családi körben helyeztük örök nyugalomra Apám és Bátyám mellé a kecskeméti Köztemetőben. Mosolygós, vidám alakja unokái, dédunokái génjeiben él tovább, mindennapjainkban míg élünk velünk marad.                                                                                                       Fia: Tibor</div>
                            <div class="swiper-slide">&quot;Végső utadra indulj megnyugodva szeretetünk elkísér égi otthonodba.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  özv. LEZSÁK GYÖRGYNÉ Molnár Mária kecskeméti lakos, 87 éves korában, 2020. november 29-én elhunyt.  Hamvasztás utáni búcsúztatása 2020. december 17-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet a Margaréta Otthon dolgozóinak öt éves áldozatos munkájukért és mindazon rokonnak és ismerősnek, akik a temetésen megjelennek, fájdalmunkban osztoznak.  Minden külön értesítés helyett. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A csend ölel át és a szeretet. Csak az hal meg, akit elfelednek,  örökké él, akit szeretnek.&quot; GOLOVICS ZOLTÁN halálának ötödik évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Nélküled szomorú, üres a házunk, még most sem hisszük el,  hogy hiába várunk.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy LÁZITY MIKLÓS helvéciai lakos, 77 éves korában elhunyt. Temetése 2020. december 18-án, 10.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett.  A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, szomszédoknak, ismerősöknek, akik SZÓRÁD JÁNOS temetésén megjelentek, sírjára koszorút, virágot helyeztek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, akik szívünkben élnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÉGLÁS MIHÁLY ágasegyházi lakos, 92 éves korában elhunyt. Temetése 2020. december 17-én, 10.00 órakor lesz az ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy szeretett édesapánk és nagypapánk 
FEHÉR PÁL
2020. december 5-én, hosszú betegség után örökre itt hagyott minket.
Felejthetetlen halottunk hamvasztás utáni búcsújának időpontjáról később döntünk.
Drága emléke szívünkben örökké élni fog.
A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BEKE ISTVÁNNÉ  Stecenkó Éva búcsúztatásán megjelentek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megállt egy nemes szív, mely értünk dobogott, s pihen két áldott kéz, mely értünk dolgozott.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SVÁB-KOVÁCS MIKLÓSNÉ  Gréczi Erzsébet kecskeméti lakos, 83 éves korában elhunyt. Hamvasztás utáni temetése 2020. december 17-én, 11.45 órakor lesz a kecskeméti Köztemetőben. Szűk családi körben búcsúzunk Tőle. Ezúton mondunk köszönetet mindazoknak, akik fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél,  Nem haltál meg, csak álmodni mentél, Szívünkben itt él emléked örökre, Ha látni akarunk, felnézünk az égre. A csillagok között utazol tovább, Ott várj ránk ha időnk lejárt.&quot; CSERNÁT IMRÉNÉ Tánczos Erzsébet halálának 11. évfordulójára. Szerető családja: férje, lányai, vejei és 3 unokája.</div>
                            <div class="swiper-slide">Kell ott fenn egy ország, mely talán ránk is vár Kell ott fenn egy ország, amit senki nem talál Kell ott fenn egy ország, mely bárkit átölel Kell ott fenn egy ország, amit sosem rontunk el.  Mély fájdalommal tudatjuk, hogy KORBÉLY ISTVÁN nyugállományú őrnagy hajdani vadászrepülőgépvezető a Kecskeméti Repülő Bázis egykori parancsnoka  életének 91. évében az útjának végéhez ért, 2020. december 2-án a legendás égiköteléknek a tagja lett. Hamvasztás utáni búcsúztatását későbbre halasztottuk. Gyászoló Család.</div>
                            <div class="swiper-slide">&quot;Elmentem, mert mennem kellett, de szívetek mélyén örökké veletek leszek.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GALAMB FERENC kecskeméti lakos, életének 70. évében elhunyt. Hamvasztás utáni temetése 2020. december 17-én, 14.00 órakor lesz a kecskeméti Köztemetőben.  Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, mély fájdalmunkban velünk együtt éreznek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem ezt akartam, nem így akartam, szerettem volna még élni, de a halál könyörtelen volt, el kellett menni.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HAJDU TIBOR ZOLTÁN a HM ARZENÁL Elektromechanikai Zrt. biztonsági igazgatója kecskeméti lakos, életének 59. évében 2020. december 3-án tragikus hirtelenséggel elhunyt. Drága szerettünk hamvasztás utáni búcsúztatása 2020. december 16-án, 13.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SZŰCS LÁSZLÓ kecskeméti lakos, 69 éves korában elhunyt. Temetése 2020. december 14-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, akik szívünkben élnek, Hiába szállnak, álmok árnyak, évek...&quot; Megtört szívvel, mély fájdalommal tudatjuk, hogy    REHÁK JÁNOS esztergályos mester kecskeméti lakos, 71 éves korában, hosszantartó, fájdalmakkal járó betegeskedés után, tragikus hirtelenséggel elhunyt. Hamvasztás utáni temetése 2020. december 15-én, 10.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MEGYESI  BÉLÁNÉ   Horváth Julianna kecskeméti lakos, 69 éves korában elhunyt. Temetése 2020. december 15-én, 11.45 órakor lesz a kecskeméti  Köztemetőben. Ezúton mondunk  köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy szeretett édespánk és nagypapánk  FEHÉR PÁL 2020. december 5-én, hosszú betegség után örökre itt hagyott minket. Felejthetetlen halottunk hamvasztás utáni búcsújának időpontjáról később döntünk. Drága emléke szívünkben örökké élni fog. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/vegrehajtok-varjak-otthon-gabriela-spanic-ot-3460531/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8031251DSC02480-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/2gyuuaVpyTervnDShFOrSk5PVF9WRVJZX1NFQ5XS2u7AzhvaUsszfsayc8VzMYGUF__f5PGCYow7VazCUKzpF+EuDZVDwKrGYH__vKzla__FZiW3WGnp1Jo8oQY1T0=/8031251DSC02480-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">milliók forogtak kockán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/vegrehajtok-varjak-otthon-gabriela-spanic-ot-3460531/">Végrehajtók várják otthon Gabriela Spanic-ot</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/varga-judit-nem-lehet-a-jogallamot-jogallamisagot-serto-eszkozokkel-megvedeni-3460522/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8032069DKOS20201118013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/sAvF89IqrXxHPfdqWsZHdU5PVF9WRVJZX1NFQxo3O7bgFc1zEbhLvpwx22XRpyldxulUjl+SHlQh9sIwN0ViyionE75T3CgsLhL8vGTFz28L4Wg7aO4Y04lmGX8=/8032069DKOS20201118013-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">álláspont</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/varga-judit-nem-lehet-a-jogallamot-jogallamisagot-serto-eszkozokkel-megvedeni-3460522/">Varga Judit: nem lehet a jogállamot jogállamiságot sértő eszközökkel megvédeni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/kivagnak-tizenhet-fat-az-izsaki-uton-de-csak-a-veszelyeseket-3460390/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/12/8030348BUS6073-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/12/+otf/80x80/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/210x210/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/314x314/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/556x556/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/752x752/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/1004x1004/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/1354x1354/tkpGXuyR1kjP__Cq9ma__f705PVF9WRVJZX1NFQwZ__M6BM3xQnRdKusI4VhqkOzjMzpBO6VVrpMXkwWGBrsEEJPP+bwsmxZdwjVADgNPqghHhRm3erYPDEk67JUSQ=/8030348BUS6073-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kecskemét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/kivagnak-tizenhet-fat-az-izsaki-uton-de-csak-a-veszelyeseket-3460390/">Kivágnak tizenhét fát az Izsáki úton, de csak a veszélyeseket</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hraskó István</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/megszavaztak-az-anya-no-az-apa-ferfi-3460486/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/80298081314310022340348714224045549920374161595812n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/haeWK3EQe__PRPBrCOzSsy05PVF9WRVJZX1NFQ5ONgAK+Q9X6SM8k+q2Mk0eajp0gP7FXuNDiLZI063CjzP9nQcBrWbgV+t9vCcCb1V+J3d6MyVJtPk6oUtJxXYc=/80298081314310022340348714224045549920374161595812n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">alaptörvény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/megszavaztak-az-anya-no-az-apa-ferfi-3460486/">Megszavazták: az anya nő, az apa férfi</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/ingyen-letoltheto-mesekkel-kivannak-boldog-karacsonyt-3460465/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/x0GPqqEVETud__l3U0mkt6U5PVF9WRVJZX1NFQ7qz3Br1eU8icin1UuSZIvK2kDkJ8wb9Th__AsEuNWz0ZGiNhkNWx__aP8echmASEBhNP__5WKYVXDi5fyk2Cp7uvQ=/8029249beteggyerekkaracsonyajandekshutterstock523759759-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tartósan beteg gyerekeknek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/ingyen-letoltheto-mesekkel-kivannak-boldog-karacsonyt-3460465/">Ingyen letölthető mesékkel kívánnak boldog karácsonyt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/harminc-eve-tartotta-alakulo-uleset-a-megyei-onkormanyzat-3452518/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/12/7720478pet05vez-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/12/+otf/80x80/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/210x210/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/314x314/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/556x556/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/752x752/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/1004x1004/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/12/+otf/1354x1354/uXVWtjuc7C1uYCHcLM19ZU5PVF9WRVJZX1NFQ8Hak6uuZ34ibCK1tQx5MWQjtwJ2kRZ4qy4Oc__rwiXwTlrofBnAoDnHe5yW__2irp__Z__8PnTtj21mMhYB6OHXgfI=/7720478pet05vez-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megemlékezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/harminc-eve-tartotta-alakulo-uleset-a-megyei-onkormanyzat-3452518/">Harminc éve tartotta alakuló ülését a megyei önkormányzat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tapodi Kálmán</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#ee8c8f8180ae8c8f8180c0869b">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#82e6ebe5ebf6e3eeebf1eee3f2c2efe7e6ebe3f5edf0e9f1aceaf7"><span class="__cf_email__" data-cfemail="0c68656b65786d60657f606d7c4c616968656d7b637e677f226479">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565496'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0a4f5bcd96","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"9e978f289b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3460567","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/nem-lesz-tobb-kamupart-szigoritottak-a-valasztasi-indulas-felteteleit-3460567\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3460567","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/baoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>