<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gulyás Gergely: csődbe vitte az országot és lábbal tiporta az emberi jogokat a baloldali kormányzás | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nemcsak csődbe vitte a baloldali kormányzás Magyarországot, ami együtt járt a 13. havi nyugdíj elvételével, hanem az emberi jogokat is lábbal tiporták – mondta a Miniszterelnökséget vezető miniszter csütörtökön a Szolnoki Galériában tartott sajtótájékoztatón, miután a Hild téren megtekintette a Nemzeti Jogvédő Szolgálat és a Civil Összefogás Fórum Vérbe fojtott szabadság című vándorkiállítását."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4460105/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gulyás Gergely: csődbe vitte az országot és lábbal tiporta az emberi jogokat a baloldali kormányzás | BAON" />
<meta property="og:description" content="Itt az alkalom, hogy október 23-án méltó módon emlékezzünk az 1956-os forradalom hatvanötödik évfordulójára! – mondta a miniszter." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nemcsak csődbe vitte a baloldali kormányzás Magyarországot, ami együtt járt a 13. havi nyugdíj elvételével, hanem az emberi jogokat is lábbal tiporták – mondta a Miniszterelnökséget vezető miniszter csütörtökön a Szolnoki Galériában tartott sajtótájékoztatón, miután a Hild téren megtekintette a Nemzeti Jogvédő Szolgálat és a Civil Összefogás Fórum Vérbe fojtott szabadság című vándorkiállítását." />
<meta name="twitter:title" content="Gulyás Gergely: csődbe vitte az országot és lábbal tiporta az emberi jogokat a baloldali kormányzás | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2017/07/FacebookBAON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/#webpage","url":"https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/","inLanguage":"hu","name":"Guly\u00e1s Gergely: cs\u0151dbe vitte az orsz\u00e1got \u00e9s l\u00e1bbal tiporta az emberi jogokat a baloldali korm\u00e1nyz\u00e1s | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"datePublished":"2021-10-07T18:39:07+00:00","dateModified":"2021-10-07T18:39:10+00:00","description":"Nemcsak cs\u0151dbe vitte a baloldali korm\u00e1nyz\u00e1s Magyarorsz\u00e1got, ami egy\u00fctt j\u00e1rt a 13. havi nyugd\u00edj elv\u00e9tel\u00e9vel, hanem az emberi jogokat is l\u00e1bbal tiport\u00e1k \u2013 mondta a Minisztereln\u00f6ks\u00e9get vezet\u0151 miniszter cs\u00fct\u00f6rt\u00f6k\u00f6n a Szolnoki Gal\u00e9ri\u00e1ban tartott sajt\u00f3t\u00e1j\u00e9koztat\u00f3n, miut\u00e1n a Hild t\u00e9ren megtekintette a Nemzeti Jogv\u00e9d\u0151 Szolg\u00e1lat \u00e9s a Civil \u00d6sszefog\u00e1s F\u00f3rum V\u00e9rbe fojtott szabads\u00e1g c\u00edm\u0171 v\u00e1ndorki\u00e1ll\u00edt\u00e1s\u00e1t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1697516-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.baon.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461090' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151639' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1630678317' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477125'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954456'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014434'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=4346981' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fgulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2Fgulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4346981 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Félegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/cimke/koronavirus-bacs-kiskun-megye/">Koronavírus</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Amália</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254342" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Galériák</a></li><li class=" menu-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Félegyháza</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/cimke/koronavirus-bacs-kiskun-megye/">Koronavírus</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                október 23-a             </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 10. 07. 20:39                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/"
                       data-share-title="Gulyás Gergely: csődbe vitte az országot és lábbal tiporta az emberi jogokat a baloldali kormányzás" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Gulyás Gergely: csődbe vitte az országot és lábbal tiporta az emberi jogokat a baloldali kormányzás        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4346981" class="post-4346981 enews_article type-enews_article status-publish hentry enews_article_tags-gulyas-gergely enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Nemcsak csődbe vitte a baloldali kormányzás Magyarországot, ami együtt járt a 13. havi nyugdíj elvételével, hanem az emberi jogokat is lábbal tiporták – mondta a Miniszterelnökséget vezető miniszter csütörtökön a Szolnoki Galériában tartott sajtótájékoztatón, miután a Hild téren megtekintette a Nemzeti Jogvédő Szolgálat és a Civil Összefogás Fórum Vérbe fojtott szabadság című vándorkiállítását.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.baon.hu/orszag-vilag/egeszsegugy-gyurcsanyek-tonkretettek-orbanek-ujjaepitik-4343732/" class="content" target="">
                Egészségügy – Gyurcsányék tönkretették, Orbánék újjáépítik
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Gulyás Gergely kijelentette: 2006 őszén az 1956-os forradalom 50. évfordulója nem egy szép és méltó nemzeti megemlékezésként maradt meg; az emberek a példátlan rendőri, állami brutalitásra emlékeznek, amelyet az akkori kormány békés tüntetőkkel szemben elrendelt és végrehajtott.</p>
<blockquote><p>Itt az alkalom, hogy október 23-án méltó módon emlékezzünk az 1956-os forradalom hatvanötödik évfordulójára!</p></blockquote>
<p>&#8211; hangoztatta a miniszter.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Elmondta, abban bíznak, hogy többé nem ismétlődik meg Magyarországon, hogy a kormánnyal egyet nem értő, de egyébként békés, jogszabályokat betartó tüntetők „szemét kilövik és velük szemben brutális erőszakkal lépnek föl”.</p>
<blockquote><p>Remélik, nem ismétlődik meg az sem, hogy olyan baloldali kormánya legyen az országnak, amely öt-hat év alatt minden eredményt lerombolva csődbe viszi az országot, s hihetetlen kárt tesz a gazdaságban és az emberek életében is</p></blockquote>
<p>&#8211; mondta, hozzátéve: ehhez is kérik a szolnoki polgárok segítségét a jövő évi országgyűlési választáson.</p>
<p>Gulyás Gergely szerint Szolnok is azon városok közé tartozik, amelyek nagyon nagy mértékben profitáltak abból, hogy „az elmúlt évtized talán a legjobb volt az elmúlt évszázadban”. Szolnok fejlődött és robbanásszerű fejlődés előtt áll – mondta, megjegyezve: ha az M4-es út elkészül, minőségileg egészen másként kapcsolja be a várost az ország vérkeringésébe. A munkanélküliségi, foglalkoztatottsági adatok Szolnokon is nagyon jók, a város folyamatosan fejlődik Szalay Ferenc (Fidesz-KDNP) polgármester és Kállai Mária fideszes országgyűlési képviselő jó együttműködésének és lobbitevékenységének köszönhetően.</p>
<p>Hangsúlyozta: a magyar kormány továbbra is kiemelt fontosságú partnerként tekint a megyei jogú városokra. A régiók csak akkor lehetnek sikeresek, ha a megyei jogú városok be tudják tölteni azt a rendkívül fontos szerepet, amely a közfeladatok ellátásában, például az oktatás, a foglalkoztatás, az egészségügyi ellátás területén rájuk hárul. Azok a fejlesztési források, amelyek ma már egy 6 százalék fölötti idei és egy jövő évben is várható 6 százalék fölötti növekedés mellett rendelkezésre állnak, bőven elegendőek ahhoz, hogy azokat az ambiciózus terveket, amelyeket a város a saját jövőjéről felvázolt, a kormány támogatni és segíteni tudja – mondta.</p>
<p>Kállai Mária elmondta: bízik abban, hogy a vándorkiállítás mementóul szolgál arra, hogy mi az, amit a magyar emberek elutasítanak. Megköszönte a kormánynak, hogy Szolnok és térsége fejlesztési igényeit minden esetben támogatta, köszönetet mondott a folyamatban levő jelentős beruházásokért. Magyarországon, a Kárpát-medencében érdemes élni, „perspektívával bíró, kemény, határozott munkával, értékrenddel boldogul a közösség, a jelen és biztos vagyok benne, hogy a következő generáció is” – fogalmazott.</p>
<p>Szalay Ferenc kiemelte: az ország gazdasága fejlődik, a megélhetés biztonsága javult. Ezen az úton kell továbbhaladni, ami munkahelyeket teremt és megőrzi a családok biztonságát – mondta.</p>
<p>A polgármester közölte, hogy a 4-es út négysávosításával számos lehetőség érkezik majd Szolnokra. Elmondta, karácsony környékén a Szolnokot északon elkerülő négysávos 4-es út műszaki átadása megtörténik, tavasszal pedig át lehet majd adni a forgalomnak egy új híddal. A szandai elkerülőút és a Csáklya úti híd megépítése is a forgalom további csökkentését szolgálja majd – mondta. Szólt arról, hogy elindították a Szolnok 2030 programot a Kreatív régió program keretein belül.</p>
<p>Szolnok tízéves fejlesztési stratégiájának 335 milliárd forint forráslehetősége van. Az Innovációs és Technológiai Minisztériummal együttműködve ez a fejlesztés a város vasúti gépészetét, vegyiparát, mezőgazdaságát és turizmusát érintve „soha nem látott fejlődést tud hozni Szolnoknak” – tájékoztatott.</p>
<p>A vándorkiállításról, a „Gyurcsány-produktumot” bemutató kamionról azt mondta: „ez az időszak nem jöhet vissza”.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/gulyas-gergely" rel="tag">Gulyás Gergely</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1603-1591-1597/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4824/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvc3p0YXJ2aWxhZy8yMDIxLzEwL3Nvay1zemF6ZXplci1uZXpvLWthcC1rb2RvbGF0bGFuLXRldmVjc2F0b3JuYXQ%2FdXRtX3NvdXJjZT1iYW9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ezt a kódolatlan tévécsatornát kapja meg mostantól sok százezer néző" alt="Ezt a kódolatlan tévécsatornát kapja meg mostantól sok százezer néző"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1603_resized.jpg?avcount=1633635966">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt a kódolatlan tévécsatornát kapja meg mostantól sok százezer néző</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211007-puszta-kezzel-kitepett-a-helyerol-egy-tablat-almasfuziton-a-rendorok-is-elkepedtek-hogy-miert.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Puszta kézzel kitépett a helyéről egy táblát Almásfüzitőn, a rendőrök is elképedtek, hogy miért" alt="Puszta kézzel kitépett a helyéről egy táblát Almásfüzitőn, a rendőrök is elképedtek, hogy miért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11306697_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Puszta kézzel kitépett a helyéről egy táblát Almásfüzitőn, a rendőrök is elképedtek, hogy miért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/gazdasag/2021/10/megzabolazhatatlan-kozuzemi-dijaktol-szenved-nyugat-europa-2?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Megzabolázhatatlan közüzemi díjaktól szenved Nyugat-Európa" alt="Megzabolázhatatlan közüzemi díjaktól szenved Nyugat-Európa"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11314394_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megzabolázhatatlan közüzemi díjaktól szenved Nyugat-Európa</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/rossz-bohoc-olcso-poennal-2528903?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Rossz bohóc, olcsó poénnal" alt="Rossz bohóc, olcsó poénnal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11303497_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rossz bohóc, olcsó poénnal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4788/aHR0cHM6Ly93d3cudmcuaHUvaGlyZGV0ZXMvMjAyMS8xMC9neW9yc2FiYmFuLWp1dGhhdG5hay1lbGVrdHJvbmlrdXMtZml6ZXRlc2ktbWVnb2xkYXNob3otYS1rZXJlc2tlZG9rLXg%2FdXRtX3NvdXJjZT1iYW9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA1X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Gyorsabban juthatnak elektronikus fizetési megoldáshoz a kereskedők" alt="Gyorsabban juthatnak elektronikus fizetési megoldáshoz a kereskedők"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1591_resized.jpg?avcount=1633635966">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyorsabban juthatnak elektronikus fizetési megoldáshoz a kereskedők</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/egeszseg/20210927-elhizas-es-alvaszavar-ezert-faljuk-a-szenhidratot-ha-nem-alszunk-eleget.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Elhízás és alvászavar - Ezért faljuk a szénhidrátot, ha nem alszunk eleget" alt="Elhízás és alvászavar - Ezért faljuk a szénhidrátot, ha nem alszunk eleget"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11307964_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elhízás és alvászavar - Ezért faljuk a szénhidrátot, ha nem alszunk eleget</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ittasan-es-jogositvany-nelkul-okozott-balesetet-egy-bajai-ferfi-4343858/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Ittasan és jogosítvány nélkül okozott balesetet egy bajai férfi" alt="Ittasan és jogosítvány nélkül okozott balesetet egy bajai férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11304005_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ittasan és jogosítvány nélkül okozott balesetet egy bajai férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20210928-egydozisu-oltas-janssen-vakcina-hatekonysag-antitest.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban" alt="A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11303524_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A J&amp;J egydózisú oltása sokkal hatékonyabban védhet két dózisban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4806/d3d3Lm9yaWdvLmh1L2l0dGhvbi8yMDIxMDkyMi1vdmphLW90dGhvbmF0LWVzLXN6ZXJldHRlaXQtbW9kZXJuLWRpZ2l0YWxpcy1lc3prb3pva2tlbC5odG1sP3V0bV9zb3VyY2U9YmFvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1597_resized.jpg?avcount=1633635966">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/eletvitel/20211005-ervek-es-ellenervek-a-kavezas-mellett-es-ellen.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Érvek és ellenérvek a reggeli kávé mellett és ellen" alt="Érvek és ellenérvek a reggeli kávé mellett és ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11306723_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érvek és ellenérvek a reggeli kávé mellett és ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/vacsikozi-verekedes-vadat-emelt-az-ugyeszseg-4343969/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Vacsiközi verekedés: vádat emelt az ügyészség" alt="Vacsiközi verekedés: vádat emelt az ügyészség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11305065_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vacsiközi verekedés: vádat emelt az ügyészség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/huszonnegy-migranst-szallitott-autojaban-a-cseh-embercsempesz-4345325/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Huszonnégy migránst szállított autójában a cseh embercsempész" alt="Huszonnégy migránst szállított autójában a cseh embercsempész"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11311286_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Huszonnégy migránst szállított autójában a cseh embercsempész</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267689" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/vajnai-timi-kutyai-magangepen-utaztak-los-angelesbe/243324?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Álomélet vár rájuk: Vajna Timi magángéppel vitte haza kutyáit' class='title'>Álomélet vár rájuk: Vajna Timi magángéppel vitte haza kutyáit<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-10-07 20:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/bulvar-celeb/helyi-bulvar-celeb/szo-szerint-feladta-magat-a-rendorsegen-az-elszokott-papagaj-video-5662088/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szó szerint feladta magát a rendőrségen az elszökött papagáj (videó)' class='title'>Szó szerint feladta magát a rendőrségen az elszökött papagáj (videó)<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-10-07 20:17:07">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/kozelet/helyi-kozelet/harminc-osztrak-rendor-allt-szolgalatba-a-hatar-magyar-oldalan-5356751/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Harminc osztrák rendőr állt szolgálatba a határ magyar oldalán' class='title'>Harminc osztrák rendőr állt szolgálatba a határ magyar oldalán<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-10-07 20:00:48">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kozelet/helyi-kozelet/diakkent-is-elindulhat-a-karrier-5886176/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Diákként is elindulhat a karrier' class='title'>Diákként is elindulhat a karrier<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-10-07 20:47:04">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/love/csepregi-eva-fia-eskuvo-video-3034090/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='"Volt idő a mókára" - vicces esküvői videót mutatott Csepregi Éva fia' class='title'>"Volt idő a mókára" - vicces esküvői videót mutatott Csepregi Éva fia<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-10-07 20:50:52">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/szabadlabon/csaknem-nyolcezer-bankkartya-adatait-szerezte-meg-es-kinalta-eladasra-egy-ferfi-4335957/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csaknem nyolcezer bankkártya adatait szerezte meg és kínálta eladásra egy férfi' class='title'>Csaknem nyolcezer bankkártya adatait szerezte meg és kínálta eladásra egy férfi<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-10-07 20:45:01">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/regio/2021/10/a-virustagadok-miatt-valt-dramaiva-a-jarvanyhelyzet-a-regioban?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='A vírustagadók miatt vált drámaivá a járványhelyzet a régióban' class='title'>A vírustagadók miatt vált drámaivá a járványhelyzet a régióban<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-10-07 20:45:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/harman-megserultek-amikor-ket-auto-karambolozott-bajanal-4334105/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3351675balesetszemelyautokbaja13-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/oDLjjjBP6gxBMXrpm5__fyE5PVF9WRVJZX1NFQ9RIWxMvKKJW3G9__HEZEvpIatftA7hwuUniUqESzK6U1bWGXXZcNPj0gmD__QYHWEkBcg19k6rReQFWb4cjU__6k8=/3351675balesetszemelyautokbaja13-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/harman-megserultek-amikor-ket-auto-karambolozott-bajanal-4334105/">Hárman megsérültek, amikor két autó karambolozott Bajánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-okozojat-keresik-haromszazezer-forint-a-nyomravezetoi-dij-4323497/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/06/2634245policerendorseg.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/06/+otf/80x80/cH__zEbQQ0SoGeZFwxgN7zU5PVF9WRVJZX1NFQ8yEFdb6fHzJKOwiR4ayztMXGiJtNbawo3ne+1G1Eg7h29mnAQamIFxKznyZNFIMjG57W4VMha8P73DLTHm6u1Q=/2634245policerendorseg.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-okozojat-keresik-haromszazezer-forint-a-nyomravezetoi-dij-4323497/">Halálos baleset okozóját keresik: háromszázezer forint a nyomravezetői díj!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-vezetofulkeje-is-leszakadt-a-felborult-teherautonak-oregcsertonel-4332962/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3342069oregcsertobaleset2-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/sUvCf6kQ3SGd7dEWTVcwCE5PVF9WRVJZX1NFQ5oB9BPIty1H7I5nLJAs2tTlpcB3SaT8+uD9c+WeV__eel1JAJtzQPm9ZOW32agy2VNLTBO__v__q4q0G1Zkn0p+X8=/3342069oregcsertobaleset2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/a-vezetofulkeje-is-leszakadt-a-felborult-teherautonak-oregcsertonel-4332962/">A vezetőfülkéje is leszakadt a felborult teherautónak Öregcsertőnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/ez-hangos-lesz-egyutt-gyakorlatoznak-a-brit-kiralyi-legiero-gepei-es-a-magyar-gripenek-4340243/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/350695924449894445955336605093965608554250234457287n.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/QlL73elwtDuVuogjknrw005PVF9WRVJZX1NFQ+k+c597dmHmItKgKksweOwejnyLjrO5+OrZ9zKHajOMY2IBMZn+NS6BBh31btx8hsGksl8TwhmLqoQTwT4TvSs=/350695924449894445955336605093965608554250234457287n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/ez-hangos-lesz-egyutt-gyakorlatoznak-a-brit-kiralyi-legiero-gepei-es-a-magyar-gripenek-4340243/">Ez hangos lesz: együtt gyakorlatoznak a Brit Királyi Légierő gépei és a magyar Gripenek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/tobb-serultje-van-az-52-es-fouton-izsaknal-tortent-balesetnek-4338401/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/344581920211005144331.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/cgFtufSwgWP7vBAMrwmkMk5PVF9WRVJZX1NFQ__S4iTJMasUcfQ0PihmDh8qVQJflHrOe1czalYiGlqThZBIZq3Qv0kSmaK1Ptgrs0F0NMN1bFu3culX09OEcQkM=/344581920211005144331.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/tobb-serultje-van-az-52-es-fouton-izsaknal-tortent-balesetnek-4338401/">Több sérültje van az 52-es főúton, Izsáknál történt balesetnek</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-4334531/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3075389MFBOsszetartokSTATIK120x9011.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-4334531/">Összetartók.hu – az online üzleti közösség</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/barki-fizetheti-hulladekszamlajat-online-4324931/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/30952791eszamla.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/vFU2t4dFNFTTHAu7G0x9O05PVF9WRVJZX1NFQ6Mtqz5oPoKc__KfMuyVCCJl9DX7o3NtcT1WOuZJgpCKlrJGrQDAEV7smwQG9vdnqcQ==/30952791eszamla.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/barki-fizetheti-hulladekszamlajat-online-4324931/">Bárki fizetheti hulladékszámláját online</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-4346519/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3624697651d38e76cee40c191e9e66986b63020.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Gm+GZZ+Sy4vexGT6PXihs05PVF9WRVJZX1NFQ6quo8E6aJNew9xLDEY6J__5qa9HOTr__CYNZGFoPCPzaU/3624697651d38e76cee40c191e9e66986b63020.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés  </span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/atadtak-az-idei-grof-batthyany-lajos-es-grof-zichy-antonia-dijakat-4346519/">Átadták az idei gróf Batthyány Lajos- és gróf Zichy Antónia-díjakat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-4285370/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-4285370/">Digitális tudásfejlesztés jelentős állami támogatással</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/milyen-dzsekik-es-kabatok-lesznek-az-idei-szezon-slagerei-213901/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Milyen dzsekik és kabátok lesznek az idei szezon slágerei?' class='title'>Milyen dzsekik és kabátok lesznek az idei szezon slágerei?</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonnal-is-feltunt-az-ev-emlose-213841/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonnál is feltűnt az év emlőse' class='title'>A Balatonnál is feltűnt az év emlőse</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kicsit-tobb-mint-egy-nap-alatt-futotta-korbe-a-balatont-213761/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kicsit több, mint egy nap alatt futotta körbe a Balatont' class='title'>Kicsit több, mint egy nap alatt futotta körbe a Balatont</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szobraszok-figyelem-balaton-felvideki-kiallitoter-hirdetett-palyazatot-213681/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot' class='title'>Szobrászok, figyelem! Balaton-felvidéki kiállítótér hirdetett pályázatot</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/illatok-dallamok-hajozas-horgaszverseny-hetvegi-balatoni-programajanlo-213602/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Illatok, dallamok, hajózás, horgászverseny – hétvégi balatoni programajánló' class='title'>Illatok, dallamok, hajózás, horgászverseny – hétvégi balatoni programajánló</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/balatoni-kis-falut-dijaztak-a-viragos-magyarorszag-versenyen-213760/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni kis falut díjaztak a Virágos Magyarország versenyen' class='title'>Balatoni kis falut díjaztak a Virágos Magyarország versenyen</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/az-ertekjaro-seta-resztvevoi-helveciara-latogatnak-4341062/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3517674BaloghBorhaz.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/210x210/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/314x314/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/556x556/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/752x752/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1004x1004/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1354x1354/hshm00AyTUrgBypskudUtE5PVF9WRVJZX1NFQ+2y1QHaUuSwowYwRBRo__Y96k7w6L3Q5rE5ow8EfO7I89kxUn0d3yUTfGwMhXTy2vw==/3517674BaloghBorhaz.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                programajánló                            </span>
                                                                                            <span class="enews-article-offerer-author">Sebestyén Hajnalka</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kozelet/helyi-kozelet/az-ertekjaro-seta-resztvevoi-helveciara-latogatnak-4341062/">Az Értékjáró séta résztvevői Helvéciára látogatnak</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szolnok </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/orszag-vilag/gulyas-gergely-a-jovo-tavaszi-valasztas-tetje-talan-minden-eddiginel-nagyobb-4347071/">Gulyás Gergely: a jövő tavaszi választás tétje talán minden eddiginél nagyobb</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A tárcavezető rámutatott: az ellenzék sok szereplőből és egy pártból: a DK-ból áll.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett testvérem, édesanyánk, nagymamám  DR. MUCSI FERENCNÉ  Polyák Éva kecskeméti lakos, 76 éves korában rövid súlyos betegség után elhunyt.  Végső búcsúztatója polgári szertartás keretében 2021. október 11-én, 9.45 órakor lesz  a kecskeméti Köztemetőben.  Kérjük kegyeletüket egy szál virággal róják le.  A részvétnyilvánítás mellőzését kérjük.  Az urna elhelyezéséről a család később gondoskodik.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. VINCZE LAJOS ballószögi lakos, életének 93. évében elhunyt. Temetése 2021. október 11-én, 10.00 órakor lesz a ballószögi temetőben. Minden külön értesítés helyett.  A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy STRAUSZ JULIANNA helvéciai lakos, 63 éves korában elhunyt. Temetése 2021. október 12-én, 10.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem az hal meg, akit eltemetnek, hanem az kit elfelednek.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOTVICS ISTVÁN szikvíz készítő mester lakiteleki lakos, életének 70. évében elhunyt. Temetése  2021. október 8-án, 11.00 órakor lesz a lakiteleki köztemetőben. A részvétnyilvánítás mellőzését kérjük. Minden külön értesítés helyett.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A szeretet örök, a szeretet soha el nem múlik.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ FERENC kerekegyházi lakos, 73 éves korában elhunyt. Temetése 2021. október 11-én, 14.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik DR. BERTA LÁSZLÓ búcsúztatásán és temetésén megjelentek, fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak álmok, évek.&quot;  Fájó szívvel emlékezünk szerettünk BEKŐ JÓZSEFNÉ Szlávik Sára halálának 1. évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot;  Fájó szívvel emlékezünk RÁCZ ISTVÁN  halálának 20. évfordulójára és a családban elhunyt szeretteinkre. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;  Szívünkben mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapám, apósom, nagypapám, testvérünk, sógorunk  NYILAS MIHÁLY gépjármű szakoktató, vizsgabiztos  kecskeméti lakos, 67 éves korában elhunyt. Temetése 2021. október 9-én, 10.00 órakor lesz Kecskeméten a Református Temetőben.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Volt egyszer egy mese, nem mondták el végig, nem jutottak tovább, csak a közepéig. Beleszólt a végzet ebbe a mesébe, mikor legszebb volt, akkor hagyták félbe. Lehunytad a szemed, csendben elmentél, szívedben csak az volt, hogy minket szerettél. S ha majd mi is elindulunk arra az útra, gyere elénk, hogy találkozzunk újra.&quot;  ANDROVICZ  ISTVÁNNÉ sz. Kovács Ilona halálának 20. évfordulójára. Fájó szívvel emlékezünk: Férje, Lánya, Veje és két Unokája.</div>
                            <div class="swiper-slide">&quot;Nem vársz minket már ragyogó szemekkel, nem örülsz nekünk szerető szíveddel, de egy könnycsepp a szemünkben érted él, egy gyertya az asztalon érted ég. S bennünk él egy arc, végtelen szeretet, amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretünk és nem feledünk téged.&quot; KARA ANTAL halálának 30. évfordulójára. Fia, lányai, vejei, unokái, dédunokái, ükunokái.</div>
                            <div class="swiper-slide">?Dr. MADARÁSZ GYULA ügyvéd halálának 20. évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Fáradtságom adom az esti árnynak, Színeimet vissza a szivárványnak. A holtom után ne keressetek, Leszek sehol - és mindenütt leszek.&quot; Reményik Sándor  Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy DR. BERTA LÁSZLÓ Fülöpszállás volt háziorvosa 78 éves korában, türelemmel viselt  hosszú betegség után  2021. szeptember 24-én elhunyt. Temetése 2021. október 5-én, 15.00 órakor lesz a  kecskeméti Református Temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GÁBOR ATTILA kecskeméti lakos, 64 éves korában tragikus hirtelenséggel elhunyt. Temetése 2021. október 8-án, 11.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik ifj. TÚRI-KISS KÁROLY  temetésén megjelentek, sírjára virágot, koszorút helyeztek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Múlik az idő, de a szívünkben a fájdalom nem csitul, szemünkből a könny naponta kicsordul. Bennünk örökké élsz egy életen át, s odafentről vigyázol ránk.&quot;   SZABÓ ISTVÁN halálának 5. évfordulójára emlékezünk:  szerető felesége, két lánya, 2 veje és öt unokája Márkó, Szabina, Dávid, Mira és Zétény.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÖRÖNTE SÁNDOR ISTVÁN kerekegyházi lakos, 72 éves korában elhunyt. Temetése 2021. október 1-jén, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik GUBACSI IMRE  temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÖRÖNTE SÁNDOR ISTVÁN kerekegyházi lakos, 72 éves korában elhunyt. Temetése 2021. október 1-jén, 13.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elbúcsúzom, elbúcsúzom, ez a föld már nem az én otthonom. Elbúcsúzom, elbúcsúzom, de a szívemet örökre itt hagyom.&quot; Mély fájdalommal tudatjuk, hogy szeretett férjem, drága jó édesapánk, nagypapánk DR. STEFANCSIK RAJMUND a Bács-Kiskun Megyei Bíróság nyugalmazott elnökhelyettese, kollégiumvezető bírája 2021. szeptember 27-én, életének 86. évében szerettei körében, csendesen elhunyt. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/szexi-fotokat-posztolt-a-dancing-with-the-stars-gyonyoru-zsuritagja-4345769/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3615804DSC05000-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/E1LuIxgLjxZYb64d8db3tU5PVF9WRVJZX1NFQ5GDpY+SHLBAg5M3xOoeZMQpxGBqb8mcjgyBtBhmLApZIk4DmkfCi__i9i__CXDgPp__F3j1z4zOvONtSw3CH1jS1M=/3615804DSC05000-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tökéletes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/szexi-fotokat-posztolt-a-dancing-with-the-stars-gyonyoru-zsuritagja-4345769/">Gyönyörű fotókat posztolt a Dancing With The Stars csinos zsűritagja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/felavattak-kecskemet-legujabb-evangelikus-ovodajat-homokbanyan-4346354/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3625079evangelikusovodaatadokecskemet22-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/210x210/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/314x314/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/556x556/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/752x752/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1004x1004/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1354x1354/E3gyxGZLJ70VuC2V5qidL05PVF9WRVJZX1NFQ1jlUQ+OuQdvl8L7v4sG+JmiffgU__jmA5SBhqr7H5FezZvSvlZ98rdFyhhy__8dNkJRAyu7xgRFC2r2084eQq7jo=/3625079evangelikusovodaatadokecskemet22-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/felavattak-kecskemet-legujabb-evangelikus-ovodajat-homokbanyan-4346354/">Felavatták Kecskemét legújabb, evangélikus óvodáját Homokbányán</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hraskó István</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/az-orszagban-egyedulallo-erdei-kalvariat-adtak-at-petofiszallason-4346111/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/210x210/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/314x314/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/556x556/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/752x752/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1004x1004/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1354x1354/HP+UZLUrmjXzVqz__FkV3Qk5PVF9WRVJZX1NFQ0UaYMjKW+Km3RVuEnbKBPDPlB59xt7SRtiz3Lfvvd8ayKbISif7xC13rDTN+ORwvDNrOBc__qIorGMOmk0ZCpn0=/3622298erdeikalvariaatadaspetofiszallas22-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/az-orszagban-egyedulallo-erdei-kalvariat-adtak-at-petofiszallason-4346111/">Az országban egyedülálló erdei kálváriát adtak át Petőfiszálláson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/ajandekkal-kedveskedtek-az-idoseknek-bugacon-4342373/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/10/3533028PET12egyhasabos-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/10/+otf/80x80/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/210x210/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/314x314/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/556x556/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/752x752/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1004x1004/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/10/+otf/1354x1354/zXG2bov77WgPjTcIHwpTeU5PVF9WRVJZX1NFQxGI__Nm2av5cWw9tUvGgnihVzgxR2gDonZUHaYLpKHK87ZREVS+RDd+ZtXbUrWAARdjQOK4XNBT4RDfCFgDe2TU=/3533028PET12egyhasabos-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítségnyújtás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/ajandekkal-kedveskedtek-az-idoseknek-bugacon-4342373/">Ajándékkal kedveskedtek az időseknek Bugacon</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vajda Piroska</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/a-facebook-utja-mai-hatalmahoz-4345949/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/okostelefonfuggoshutterstock1043120455-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/+X__AXhHyAe6QID2OHdx4q05PVF9WRVJZX1NFQ5g6__7daw47+jicSB3uL5SjX+CyDw1kQOQDgZCSY7XIcWB6E66I6ZXdgZPH7eN65691XMNynCk__fjmkwd9WHN7A=/okostelefonfuggoshutterstock1043120455-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Csúcson kéne másként</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/a-facebook-utja-mai-hatalmahoz-4345949/">A Facebook útja mai hatalmához</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/az-anya-virusfertozese-befolyasolja-a-magzat-immunrendszerenek-fejlodeset-4345220/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3608314magzat.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Imc3x__r6CDjymutKVKuhMU5PVF9WRVJZX1NFQ3JCFUmAa0nFHLKktrhcxZQO58nDcGBwVLFj4Y5YjBPvTGEnUyjykPVmwXN6bVseQkUwE1rPt7O0UeH0vBLLKU8=/3608314magzat.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fontos felismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/az-anya-virusfertozese-befolyasolja-a-magzat-immunrendszerenek-fejlodeset-4345220/">Az anya vírusfertőzése befolyásolja a magzat immunrendszerének fejlődését</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#6200030d0c2200030d0c4c0a17">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#e5818c828c9184898c96898495a58880818c84928a978e96cb8d90"><span class="__cf_email__" data-cfemail="f2969b959b86939e9b819e9382b29f97969b93859d809981dc9a87">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141019'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c9894920e8","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a5de8760c7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4346981","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/gulyas-gergely-csodbe-vitte-az-orszagot-es-labbal-tiporta-az-emberi-jogokat-a-baloldali-kormanyzas-4346981\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4346981","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>