<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Újabb magyar állampolgároknál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 447-re nőtt a hazánkban beazonosított fertőzöttek száma és elhunyt újabb két 90 év feletti, alapbetegségekkel küzdő beteg. Az elhunytak száma ezzel 15 főre nőtt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2277684/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg | BAON" />
<meta property="og:description" content="Újabb magyar állampolgároknál mutatták ki az új koronavírus-fertőzést, és elhunyt újabb két 90 év feletti, alapbetegségekkel küzdő beteg. Az elhunytak száma ezzel 15 főre nőtt." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/lI7WDNFKMvN+AEcYSpXv8U5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuYA09yP+wohdrT2FWgde8iWqRZPukF3XBWARvufd3GZSkO7ewDD8hkZodYNQgHs=/DSZZS20200316315-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/lI7WDNFKMvN+AEcYSpXv8U5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuYA09yP+wohdrT2FWgde8iWqRZPukF3XBWARvufd3GZSkO7ewDD8hkZodYNQgHs=/DSZZS20200316315-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1582" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Újabb magyar állampolgároknál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 447-re nőtt a hazánkban beazonosított fertőzöttek száma és elhunyt újabb két 90 év feletti, alapbetegségekkel küzdő beteg. Az elhunytak száma ezzel 15 főre nőtt." />
<meta name="twitter:title" content="447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20200316315-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20200316315-scaled.jpg","width":"2560","height":"1582"},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/#webpage","url":"https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/","inLanguage":"hu","name":"447-re n\u0151tt a fert\u0151z\u00f6ttek sz\u00e1ma \u00e9s elhunyt k\u00e9t \u00fajabb id\u0151s kr\u00f3nikus beteg | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/#primaryimage"},"datePublished":"2020-03-30T04:38:09+00:00","dateModified":"2020-03-30T04:49:29+00:00","description":"\u00dajabb magyar \u00e1llampolg\u00e1rokn\u00e1l mutatt\u00e1k ki az \u00faj koronav\u00edrus-fert\u0151z\u00e9st (COVID-19), ezzel 447-re n\u0151tt a haz\u00e1nkban beazonos\u00edtott fert\u0151z\u00f6ttek sz\u00e1ma \u00e9s elhunyt \u00fajabb k\u00e9t 90 \u00e9v feletti, alapbetegs\u00e9gekkel k\u00fczd\u0151 beteg. Az elhunytak sz\u00e1ma ezzel 15 f\u0151re n\u0151tt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944860' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176790' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149704' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864549' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1585153620' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457079'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2577312' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2577312 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            4°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Zalán</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/320x457/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/360x514/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/480x530/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/768x590/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/980x544/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1399x571/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/85SO1dcASsGAS370J0zjq05PVF9WRVJZX1NFQ+JG6mVA8aw4__IDR9c3crbVlq5YiuS3mi9dLu22qBT8n/DSZZS20200316315-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 03. 30. 06:38                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/"
                       data-share-title="447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2577312" class="post-2577312 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Újabb magyar állampolgároknál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 447-re nőtt a hazánkban beazonosított fertőzöttek száma és elhunyt újabb két 90 év feletti, alapbetegségekkel küzdő beteg. Az elhunytak száma ezzel 15 főre nőtt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>A csoportos megbetegedések szakaszában vagyunk, amikor közösségben, személyes érintkezések útján terjed a fertőzés. Magyarországon is már bárhol és bárkiben jelen lehet a vírus. A beazonosított koronavírus-fertőzötteknél jóval nagyobb a tényleges vírushordozók száma, akik fertőzhetnek. A tömeges fertőzés lelassításához nagyon fontos, hogy az idősek, a diákok, a külföldről hazatérők, és aki teheti, az maradjon otthon, továbbá mindenki tartsa be az ajánlásokat és a kijárási korlátozásokat. Ahogy az eddigi elhunytak adataiból is látszik, a koronavírus az idősekre a legveszélyesebb, ezért nyomatékosan kérjük az időseket, hogy maradjanak otthon, és a bevásárláshoz kérjék hozzátartozóik vagy az önkormányzat segítségét − olvasható a <a href="https://koronavirus.gov.hu/cikkek/447-re-nott-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus" target="_blank" rel="noopener noreferrer">koronavirus.gov.hu</a> oldalon.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A hazánkban beazonosított új koronavírus-fertőzöttek száma: 447 fő. Közülük 10 iráni, 2 brit, 1 kazah, 1 vietnámi és 433 magyar állampolgár.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megerositette-bastyait-az-internetes-kereskedelem-4313304?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Megerősítette bástyáit az internetes kereskedelem" alt="Megerősítette bástyáit az internetes kereskedelem"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4313304_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megerősítette bástyáit az internetes kereskedelem</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-4311035?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Horgásznál a karantén idején? Itt vannak a speciális szabályok" alt="Horgásznál a karantén idején? Itt vannak a speciális szabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgásznál a karantén idején? Itt vannak a speciális szabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS" alt="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8073_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/patikaban-vallal-muszakot-a-zte-exedzoje-4313254?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Patikában vállal műszakot a ZTE exedzője" alt="Patikában vállal műszakot a ZTE exedzője"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4313254_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Patikában vállal műszakot a ZTE exedzője</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nagymama-sutemenyei-13-finomsag-amit-mindig-a-nagyinal-eszunk-551897?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk" alt="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/551897_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/7-muzeum-vilag-korul-amelyet-virtualisan-bejarhatunk/?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="7 múzeum a világ körül, amelyet most virtuálisan bejárhatunk" alt="7 múzeum a világ körül, amelyet most virtuálisan bejárhatunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8074_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">7 múzeum a világ körül, amelyet most virtuálisan bejárhatunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-30 07:30:24">-2638 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-03-30-4313129?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.03.30' class='title'>2020.03.30<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-03-30 06:00:51">45 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-barackot-megviselte-a-fagy-a-borszoloben-nem-esett-kar-4313283?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A barackot megviselte a fagy, a borszőlőben nem esett kár' class='title'>A barackot megviselte a fagy, a borszőlőben nem esett kár<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-03-30 07:00:48">-862 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ne-aludjunk-tobbet-az-otthonlet-alatt-4313131?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ne aludjunk többet az otthonlét alatt!' class='title'>Ne aludjunk többet az otthonlét alatt!<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-03-30 06:31:53">14 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujabb-ket-aldozata-van-hazankban-a-virusnak-4313272?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb két áldozata van hazánkban a vírusnak' class='title'>Újabb két áldozata van hazánkban a vírusnak<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-03-30 07:04:34">-1088 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csapatokban-jarnak-a-hajlektalanok-budapesten-miert-nem-tesz-semmit-karacsony-4313103?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csapatokban járnak a hajléktalanok Budapesten, miért nem tesz semmit Karácsony?' class='title'>Csapatokban járnak a hajléktalanok Budapesten, miért nem tesz semmit Karácsony?<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-03-30 05:50:25">56 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/trump-aprilis-vegeig-meghosszabbitotta-a-tarsadalmi-tavolsagtartas-eloirasait-4313126?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Trump április végéig meghosszabbította a társadalmi távolságtartás előírásait' class='title'>Trump április végéig meghosszabbította a társadalmi távolságtartás előírásait<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-03-30 06:18:33">27 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/letfontossagu-a-fegyelmezettseg-2567886/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/u0324korhazhalaspa002-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/jv3FE__80u3DqYvhCKvJQ205PVF9WRVJZX1NFQ57mzoLr2bUgRAazzed__bj6bsE2FEHStg8mawVzkw4pf2JBbjUzLgVnWvpxUjsOsy1yW2vSxiMlqafc24dKW1t8=/u0324korhazhalaspa002-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/letfontossagu-a-fegyelmezettseg-2567886/">Dr. Ördögh Csaba: létfontosságú a fegyelmezettség</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/benyugtatozta-2-eves-gyermeket-a-kecskemeti-anya-2563683/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2017/12/gyogyszer.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2017/12/+otf/80x80/UPRD+8iT+WKRS3aFZvC7105PVF9WRVJZX1NFQ9ocBrtBDZx1c4fzqATQShS6g__aE0__XYfQIfXixrlooRLKtOtZaVQfg9x1F2epOG9+TSZIm1szNUT3y5tk__20Hk=/gyogyszer.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/benyugtatozta-2-eves-gyermeket-a-kecskemeti-anya-2563683/">Benyugtatózta 2 éves gyermekét a kecskeméti anya</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-2572482/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock1673608225-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/zrKA1oylDVutV72GUfBTW05PVF9WRVJZX1NFQ8N2UhUSw25s9bLCNkc5o9WpMVX4fD01cfRJUXoSV6m7DPdg3BGwkFZnn__ZjSYFuYqP6xA1PHwdb9P7+HujEIdA=/shutterstock1673608225-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-2572482/">A megengedettnél több vécépapírt akart vásárolni, bilincsben vezették el</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/koronavirussal-kapcsolatos-intezkedesek-hirek-a-megyeben-2548398/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/koronavirus-1-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/Xbuo1xHo9WE3kbxQEaqIO05PVF9WRVJZX1NFQ8QUYh2sUn4qtz8tEh__pIv4YHoP8lX1T__gtyN4d5YYYqeQSshSwWEa5B1Ljh+FPseNiqDgAAWe3D__Iq63A32U1g=/koronavirus-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/koronavirussal-kapcsolatos-intezkedesek-hirek-a-megyeben-2548398/">Koronavírussal kapcsolatos intézkedések, hírek a megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/megolte-elettarsat-majd-ongyilkos-lett-a-felegyhazi-ferfi-2570679/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/02/majsaemberolesgyilkossagrendorseg-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/02/+otf/80x80/bHZ68138SfmOW+vgF6NrHU5PVF9WRVJZX1NFQy5xX4vAySH3x0we4c__8JSzmwcXlPYTMwFOIt8BhXXG0xDaYyTA__FPCW8td5tiCWg__baUdlgU27zrB4Ed8i6WSI=/majsaemberolesgyilkossagrendorseg-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/megolte-elettarsat-majd-ongyilkos-lett-a-felegyhazi-ferfi-2570679/">Megölte élettársát, majd öngyilkos lett egy félegyházi férfi</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tekintsuk-ajandeknak-a-mostani-kihivasokat-mihalyi-jeromos-perjel-gondolatai-147422/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Tekintsük ajándéknak a mostani kihívásokat” – Mihályi Jeromos perjel gondolatai' class='title'>“Tekintsük ajándéknak a mostani kihívásokat” – Mihályi Jeromos perjel gondolatai</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kinti-sportolas-mit-es-hogyan-szabad-147564/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kinti sportolás: mit és hogyan szabad?' class='title'>Kinti sportolás: mit és hogyan szabad?</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varosiak-leptek-el-a-balaton-partjat-147558/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Városiak lepték el a Balaton partját' class='title'>Városiak lepték el a Balaton partját</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-vesznek-el-a-szep-kartya-osszegei-147510/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem vesznek el a SZÉP-kártya összegei' class='title'>Nem vesznek el a SZÉP-kártya összegei</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/csepregi-eva-aktiv-eletet-el-otthon-video-2577414/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/IMG2350.png'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/nX47geWg+PuDAwzOufjX8U5PVF9WRVJZX1NFQ0awchPFBJD1EDtI1F7rp2t__0k01XS__5ZjZaTziFmH8S/IMG2350.png 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nincs lazsálás                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/csepregi-eva-aktiv-eletet-el-otthon-video-2577414/">Csepregi Éva aktív életet él otthon (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">van az a pénz...</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/sport/nemzetkozi-sport/csucsosszegert-vihetik-a-real-fiataljat-2577375/">Csúcsösszegért vihetik a Real fiatalját</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Manchester United a futball történetének legdrágább igazolását viheti végbe.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Szeretet és jóság voltál, a családértéltél-haltál.  Nagyon fáj a szívünk érted, őrizzük drága emléked.&quot;  Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesapám, Apósom, Nagypapánk, Testvérünk 2020. március 19-én, életének 76. évében elhunyt. Utolsó útjára római katolikus egyház szertartása szerint, 2020. április 2-án 10.45 órakor kísérjük a kecskeméti Köztemetőben.  MÉSZÁROS JÓZSEF  Köszönetet mondunk mindazoknak, akik drága szerettünk temetésén részt vesznek, és fájdalmunkban osztoznak. A kialakult egészségügyi helyzetre tekintettel nem várjuk el a személyes részvételt, kegyeletüket egy későbbi időpontban is leróhatják elhunytunk végső nyughelyénél, családi sírboltunknál, a HE 1/2 sírhelyen. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük! A gyászoló család.</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy  HERCZEG JÓZSEFNÉ  Vastag Anna jászszentlászlói lakos, 2020. március 14-én, életének 90. évében elhunyt. Búcsúztatását 2020. március 31-én, 15.00 órakor a jászszentlászlói temetőben a lehető legszűkebb családi körben katolikus szertartás szerint rendezzük. A járvány veszély miatt kérjük, hogy a személyes részvételt mellőzzék! Együttérzésüket és megértésüket köszönjük! Gyászoló családtagjai.</div>
                            <div class="swiper-slide">&quot;Búcsú mit nem mondtál ki nekünk, elmaradt, hisz még élni akartál e földi kín alatt. Vállalni gyermekeidért minden szenvedést,  nap mint nap szívünkbe önteni a reményt. Sosem sírtál, sosem panaszkodtál, Te mindenkinek gyógyír voltál. Meghasad a szív, s a tudat a mérhetetlen fájdalom alatt. Élni tovább Édesanya nélkül, várni Téged reménytelenül. Gazdagabb lett az ég Veled, Édesanyánk Isten Veled!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó Édesanyánk, Nagymamánk, Dédnagymamánk BENCSIK GÁBORNÉ Csanádi Franciska nagykőrösi lakos, életének 97. évében, türelemmel viselt hosszú betegség után csendesen elhunyt. Drága szerettünket 2020. március 31-én, kedden 14.00 órakor kísérjük utolsó útjára a  nagykőrösi katolikus temetőben. Minden külön értesítés helyett. A gyászoló család. Táviratcím: Bencsik Franciska és családja Szigü Temetkezési Kft. 2750 Nagykőrös, Jókai u. 4.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MADÁR JÓZSEFNÉ Tóth Mária kecskeméti lakos, 2020. március 13-án, 89 éves korában elhunyt. A körülményekre való tekintettel szűk családi körben helyeztük örök nyugalomra. Együttérzésüket köszönjük. Gyermekei, menyei, veje, unokái, dédunokái és a gyászoló család.</div>
                            <div class="swiper-slide">&quot;Sajnos nem jössz már, s nem hallom hangodat, Még a gyertya lángja sem enyhíti hiányodat. Egyre csak múlnak a napok , a hetek, De hangod csak azt súgja: &quot;Sajnos nem jöhetek!&quot;    NÉMET LÁSZLÓ halálának 5. évfordulóján soha el nem múló fájdalommal emlékezik: szerető feleséged, fiad, menyed, unokáid.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÚJVÁRI GÁBOR  kecskeméti lakos, 78. évében elhunyt. Szűk családi körben búcsúzunk tőle.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nyugszik a szív, mely értünk dobogott Pihen a kéz, mely értünk dolgozott De Te szívünkben örökké élni fogsz Mindig ragyogni, ahogy a csillagok.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZABÓ VINCÉNÉ  Sarkadi Lídia  kecskeméti lakos, türelemmel viselt hosszú betegség után, 2020. március 20-án életének 73. évében elhunyt. Temetése 2020. március 27-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban együtt éreznek.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PAPP ISTVÁN az FM Hivatal egykori dolgozója, életének 82. évében elhunyt.  Temetés 2020. március 27-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BARCSA MIHÁLYNÉ Bársony Piroska tiszaalpári lakos, 2020. március 19-én, 77 éves korában elhunyt. Felejthetetlen halottunk földi maradványait szűk családi  körben helyeztetjük  örök nyugalomra a tiszaalpári Újfalusi Temetőben. Megértésüket és együttérzésüket köszönjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nincs a világon annyi szeretet, amennyit most elveszítettünk.  Nincs annyi könny, mely méltán elsirat és sebeinkre írt ad és vigaszt.&quot;  Ezúton fejezzük ki köszönetünket mindazoknak, akik  KOVÁCS LÁSZLÓNÉ  Jurinka Eszter  elvesztésének gyászában osztoznak velünk.  Szerettünket 88. évében ragadta el a halál, és immáron örök békességben nyugszik.  A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy CSUKÁS PÁL autós oktató kecskeméti lakos, életének 64. évében elhunyt. Búcsúztatása 2020. március 26-án, 15.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzősét kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">BALOGH JOLÁN vasdiplomás tanító, pedagógus szakos tanár  volt kecskeméti lakos,  életének 88.évében elhunyt. Szerettünk hamvait szűk családi körben, a Zalaegerszegi Szűz Mária Szeplőtelen Szíve Plébánia altemplomában, 2020. március 20-án helyeztük örök nyugalomra.   Gyászoló Család.</div>
                            <div class="swiper-slide">&quot;Ne búsúljatok Nekem már nem fáj semmi, ha eljön az este csillagként tudok nekten üzenni. Tekintsetek fel az égre ott fogok ragyogni, szívetek egy darabja voltam amit nem lehet pótolni.&quot; Fájó szívvel emlékezünk JÓZSA JÓZSEF halálának 3. évfordulója, névnapja és közelgő 50. születésnapja alkalmából. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Életünknek egén fénylő csillag voltál, Itt hagytál bennünket, még csak nem is szóltál,  Most, hogy már kialudt az áldott fényed,  Pótolhatatlan lesz a Te drága lényed&quot;  Mély fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy  KOVÁCS DÁNIEL LÁSZLÓ  ágasegyházi lakos, 26 éves korában elhunyt. Temetése 2020. március 23-án, 15.00 órakor lesz az ágasegyházi temetőben református szertartás szerint.  Ezúton mondunk köszönetet mindazoknak akik mély gyászunkban velünk együtt éreznek.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Olyan csend van nélküled, hogy szinte hallani amit utoljára akartál mondani. &quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SEBŐK LÁSZLÓNÉ Vörös Erzsébet ágasegyházi lakos, 79 éves korában elhunyt. Temetése 2020. március 25-én, 14.00 órakor lesz  az ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más  csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KEREKES ISTVÁNNÉ Gyöngyösi Mária   helvéciai lakos, 70 éves korában elhunyt. Temetése 2020. március 24-én, 14.00 órakor lesz a helvéciai temetőben.  A helyzetre való tekintettel a temetésen történő személyes részvétel helyett, azt is megköszönjük, ha fohászt mondanak érte. Minden külön értesítés helyett.  A részvétnyilvánítás mellőzését kérjük! A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc, egy végtelen szeretet, amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretünk, s nem feledünk Téged!&quot; Soha el nem múló fájdalommal emlékezünk SÁRKÖZI LAJOSNÉ Terike halálának 5. évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni,betegséget legyőzni búcsúztam volna tőletek,de erőm nem engedett. Így búcsú nélkül szívetekben élhetek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  GATTYÁN MIHÁLY MIKLÓS díszítőfestő-restaurátor Kecskemét, Gólya utcai lakos 71 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 20 -án, 11.00 órakor lesz a Szent Miklós Barátok templomának urnatemetőjében. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  özv. VÉGH ISTVÁNNÉ  Wolford Mária jakabszállási lakos, életének 82.évében elhunyt.  Temetése 2020. március 21-én 11 óra 30 perckor lesz a jakabszállási Temetőben. Minden külön értesítés helyett.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  JUHÁSZ-VARGA PÁLNÉ szül.: Berta Piroska kiskunfélegyházi lakos,  85 éves korában elhunyt. Temetése 2020. március 20-án, 10.00 órakor lesz az Alsótemetőben. Lelki üdvéért az engesztelő szentmisét 2020. március 20-án reggel 07 órakor a Szent István templomban tartjuk. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban osztoznak. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/szajmaszk-keszul-a-szakmai-gyakorlaton-2577339/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock1636605025-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/KZxKJOgrMuyAPH0ZVEqSOU5PVF9WRVJZX1NFQ7VBwGA7lzdEyUS3XvKv9h0sBazvQj5DsFKyLkE7IBEE1tQUb3kVaLi12lYyysM__Fb4voJWQ05FRF6RA6J+7__eM=/shutterstock1636605025-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">15 centrumban</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/szajmaszk-keszul-a-szakmai-gyakorlaton-2577339/">Szájmaszk készül a szakmai gyakorlaton</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/180-millio-no-mindennapjait-keseriti-meg-az-endometriozis-2577336/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock614540552-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/MuhmmGs+ToCS97__NvBjEEE5PVF9WRVJZX1NFQ4dfbIi51HCxCdlW7+HBqoXadWu4DX+9Laag__CW40aGRMcL__vqmhpuabdKOO5FcO4Ol9nQF7EGYvNvviCczj78s=/shutterstock614540552-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csendes gyilkos</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/180-millio-no-mindennapjait-keseriti-meg-az-endometriozis-2577336/">180 millió nő mindennapjait keseríti meg az endometriózis</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/miert-hatraltatta-a-vedekezest-az-eu-jarvanyugyi-hivatala-2577324/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001Q95LI-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/y0wMKUT+qbSKm9XYBcsiNE5PVF9WRVJZX1NFQ2__BFLbXTGnwxJQkgpOHJf0tl4xD8x1HyB0wMm6vwzx6jCbOrPyGHQqdfShACRZ++I1zErWi+cnFU6uUT2qbKd0=/0001Q95LI-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">számos kérdés akad</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/miert-hatraltatta-a-vedekezest-az-eu-jarvanyugyi-hivatala-2577324/">Miért hátráltatta a védekezést az EU járványügyi hivatala?</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/helyi-eletstilus/porcelanbabakat-gyujt-a-tiszaalpari-nagymama-2565933/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/u0321szt05-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/163x163/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/78x78/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/75x75/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/62x62/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1354x1354/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/654x654/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/420x420/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/304x304/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/886x886/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1004x1004/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/777x777/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1320x1320/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/637x637/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/409x409/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/296x296/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/863x863/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/978x978/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/752x752/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/466x466/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/295x295/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/210x210/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/635x635/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/722x722/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/556x556/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/934x934/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/329x329/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/314x314/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/274x274/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/74x74/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/71x71/KATXOpNYNv+iVO01QujDTU5PVF9WRVJZX1NFQyi8FlFqepsIJpAvQPq2zSJ8dM2ArU+y62lTqzxwCFn+mQJ8__XSdj3iqSpAXNrYmOZjxYWgG4eq70LGl1rgk6__Q=/u0321szt05-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Török Józsefné</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/helyi-eletstilus/porcelanbabakat-gyujt-a-tiszaalpari-nagymama-2565933/">Porcelánbabákat gyűjt a tiszaalpári nagymama</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szentirmay Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/minibolcsode-epul-szalkszentmartonban-2574126/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/minibolcsodeszalkszentmarton1-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/163x163/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/78x78/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/75x75/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/62x62/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1354x1354/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/654x654/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/420x420/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/304x304/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/886x886/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1004x1004/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/777x777/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/1320x1320/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/637x637/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/409x409/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/296x296/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/863x863/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/978x978/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/752x752/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/466x466/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/295x295/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/210x210/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/635x635/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/722x722/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/556x556/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/934x934/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/329x329/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/314x314/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/274x274/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/74x74/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/03/+otf/71x71/KHLH+ec350L__yRQTwUwAv05PVF9WRVJZX1NFQ1uCWuuSLeeWn4jHrKCP5rMAuSr8GRGY7FJRbE97On9Gvlm__zyYm0TntLFBAq8eIe4SGwMEI__zgz0+pWhnGWxmk=/minibolcsodeszalkszentmarton1-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">beruházás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/minibolcsode-epul-szalkszentmartonban-2574126/">Minibölcsőde épül Szalkszentmártonban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gulyás Sándor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20200316315-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/7omBIliAuFAZByJTSdHPhk5PVF9WRVJZX1NFQ+JG73oBvqRK56Wdu5TErrUnuJo6rHjmyMUMo321Kh8fq3__wXZDghFOMXngTs6Pd3AtNj__HB3y__jmVl3apxPn2Q=/DSZZS20200316315-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312/">447-re nőtt a fertőzöttek száma és elhunyt két újabb idős krónikus beteg</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#d2b0b3bdbc92b0b3bdbcfcbaa7">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="031513bbc2">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656568'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165582'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3b83ec52f7","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a14a3f7764","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2577312","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/447-re-nott-a-beazonositott-koronavirus-fertozottek-szama-es-elhunyt-ket-ujabb-idos-kronikus-beteg-2577312\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2577312","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>