<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Újabb 23 magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 3816 főre nőtt a hazánkban beazonosított fertőzöttek száma."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2400924/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg | BAON" />
<meta property="og:description" content="Ezzel 509 főre emelkedett az elhunytak száma, 1996-an pedig már meggyógyultak." />
<meta property="og:url" content="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/9fONwwo2i7uj7VHzjZEeHE5PVF9WRVJZX1NFQ__0QeJ6CAYQasmYkVrvbfm4C1MGjJB5H3rpzjxpO0eUrMl0hZMKT__1H8mPwIOnzbUx93EDw5EYoVO0tvto2EsOE=/DBZOL20200514034-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/9fONwwo2i7uj7VHzjZEeHE5PVF9WRVJZX1NFQ__0QeJ6CAYQasmYkVrvbfm4C1MGjJB5H3rpzjxpO0eUrMl0hZMKT__1H8mPwIOnzbUx93EDw5EYoVO0tvto2EsOE=/DBZOL20200514034-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1704" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Újabb 23 magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 3816 főre nőtt a hazánkban beazonosított fertőzöttek száma." />
<meta name="twitter:title" content="3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DBZOL20200514034-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DBZOL20200514034-scaled.jpg","width":"2560","height":"1704"},{"@type":"WebPage","@id":"https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/#webpage","url":"https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/","inLanguage":"hu","name":"3816 f\u0151re n\u0151tt a beazonos\u00edtott fert\u0151z\u00f6ttek sz\u00e1ma \u00e9s elhunyt 4 kr\u00f3nikus beteg | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/#primaryimage"},"datePublished":"2020-05-28T05:03:26+00:00","dateModified":"2020-05-28T05:06:03+00:00","description":"\u00dajabb 23 magyar \u00e1llampolg\u00e1rn\u00e1l mutatt\u00e1k ki az \u00faj koronav\u00edrus-fert\u0151z\u00e9st (COVID-19), ezzel 3816 f\u0151re n\u0151tt a haz\u00e1nkban beazonos\u00edtott fert\u0151z\u00f6ttek sz\u00e1ma."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590155925' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1590394061' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2714364' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2714364 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/hazhozszallitas">Házhozszállítás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            22°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csanád</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236426" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/hazhozszallitas">Házhozszállítás</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/320x457/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/360x514/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/480x530/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/768x590/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/980x544/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1399x571/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Balogh Zoltán</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                friss adatok            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 28. 07:03                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/"
                       data-share-title="3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2714364" class="post-2714364 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Újabb 23 magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 3816 főre nőtt a hazánkban beazonosított fertőzöttek száma.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Elhunyt újabb 4 krónikus beteg, ezzel 509 főre emelkedett az elhunytak száma, 1996-an pedig már meggyógyultak. Az aktív fertőzöttek száma 1311 főre csökkent.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az aktív fertőzöttek 42%-a, az elhunytak 60%-a, a gyógyultak 48 %-a budapesti. 404 koronavírusos beteget ápolnak kórházban, közülük 24-en vannak lélegeztetőgépen – olvasható a <a href="https://koronavirus.gov.hu/cikkek/3793-fore-nott-beazonositott-fertozottek-szama-es-elhunyt-6-idos-kronikus-beteg" target="_blank" rel="noopener noreferrer">koronavirus.gov.hu</a> oldalon.</p>
<p><img class="aligncenter wp-image-2714361 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/259w/terkep0528.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/299w/terkep0528.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314w/terkep0528.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/707w/terkep0528.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/491w/terkep0528.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/533w/terkep0528.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/922w/terkep0528.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<p>A védekezés második szakaszában vagyunk. Ez nem a járvány végét jelenti, hiszen a járványveszély nem múlt el. Az a célunk, hogy fokozatosan, szigorú menetrend szerint újraindítsuk az életet. Továbbra is fontos az általános óvintézkedések betartása. A kormány az Országgyűlés elé terjesztette a különleges jogrend visszavonásáról szóló javaslatot. A különleges jogrendnek az elmúlt hetekben jelentős szerepe volt a sikeres védekezésben, mert lehetővé tette a gyors döntéseket és a gyors cselekvést. Így más országokkal ellentétben el tudtuk kerülni a járvány berobbanását, a tömeges megbetegedéseket és több ezres haláleseteket – olvasható a tájékoztató portálon.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/eros-szezont-varnak-a-vendeglatasban-2714355/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Erős szezont várnak a vendéglátásban</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/orszag-vilag/szigoru-ovintezkedesek-mellett-nyithatnak-ujra-a-szallodak-a-fitnesztermek-es-a-furdok-ausztriaban-2714295/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szigorú óvintézkedések mellett nyithatnak újra a szállodák, a fitnesztermek és a fürdők Ausztriában</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/orszag-vilag/jelentosen-megnott-a-magyar-hataron-bejutni-probalkozo-migransok-szama-2713995/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Jelentősen megnőtt a magyar határon bejutni próbálkozó migránsok száma</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>Az elhunytakkal kapcsolatos további adatok <a href="https://koronavirus.gov.hu/elhunytak" target="_blank" rel="noopener noreferrer">ezen a linken érhetők el</a>.</p>
<p><em>Borítókép: Ápoló védőfelszerelést vesz fel a koronavírussal fertőzött betegek fogadására kialakított Covid Ortopéd-Traumatológiai Osztályon a fővárosi Szent János Kórházban 2020. május 14-én</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/73-75/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/234/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvaGlyZGV0ZXMvMjAyMDA1MjItbWZiLWtyaXppcy1oaXRlbC5odG1sP3V0bV9zb3VyY2U9b3JpZ29fZ2F6ZGFzYWcmdXRtX21lZGl1bT1wciZ1dG1fY2FtcGFpZ249MjBtYWotR2F6ZGFzYWdlbGVua2l0bw%3D%3D?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="MFB krízis hitel: hogy senki se legyen bajban (x)" alt="MFB krízis hitel: hogy senki se legyen bajban (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/73_resized.jpg?avcount=1590646564">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">MFB krízis hitel: hogy senki se legyen bajban (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/junius-elsejetol-kezdodnek-az-egeszsegugyi-szuresek-4482368?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Június elsejétől kezdődnek az egészségügyi szűrések" alt="Június elsejétől kezdődnek az egészségügyi szűrések"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482368_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Június elsejétől kezdődnek az egészségügyi szűrések</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/240/aHR0cHM6Ly93d3cudmVvbC5odS9lbGV0c3RpbHVzL2hlbHlpLWVsZXRzdGlsdXMvamFrdXp6aXZhbC1hLXN0cmVzc3ptZW50ZXMtZWxldGVydC0zODAyNzk3Lw%3D%3D?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Jakuzzival a stresszmentes életért (x)" alt="Jakuzzival a stresszmentes életért (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/75_resized.jpg?avcount=1590646564">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jakuzzival a stresszmentes életért (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mi-maradunk-4482615?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mi maradunk" alt="Mi maradunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482615_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi maradunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/siofokon-punkosdkor-megnyilik-a-turisztikai-szezon-ingyen-mehetunk-a-plazsra-4482611?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra" alt="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482611_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ezt-a-mazlit-kifogta-a-balaton-legnagyobb-pontyat-pedig-csak-bedobott-ket-szem-kukoricat-4485492?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ezt a mázlit! Kifogta a Balaton legnagyobb pontyát, pedig csak bedobott két szem kukoricát!" alt="Ezt a mázlit! Kifogta a Balaton legnagyobb pontyát, pedig csak bedobott két szem kukoricát!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4485492_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt a mázlit! Kifogta a Balaton legnagyobb pontyát, pedig csak bedobott két szem kukoricát!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/film-keszult-a-nagy-kalandrol-4478122?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Film készült a nagy kalandról" alt="Film készült a nagy kalandról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4478122_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Film készült a nagy kalandról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/erzekelhetoen-emelkedtek-az-agrararak-4482372?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Érzékelhetően emelkedtek az agrárárak" alt="Érzékelhetően emelkedtek az agrárárak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482372_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érzékelhetően emelkedtek az agrárárak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-28 07:15:25">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/erdei-zsolt-eljatszottam-a-gondolattal-hogy-visszaterek-4485671?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Erdei Zsolt: Eljátszottam a gondolattal, hogy visszatérek' class='title'>Erdei Zsolt: Eljátszottam a gondolattal, hogy visszatérek<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-05-28 07:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-aktiv-fertozottek-szama-1311-fore-csokkent-42-szazalekuk-budapesti-4485637?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az aktív fertőzöttek száma 1311 főre csökkent, 42 százalékuk budapesti' class='title'>Az aktív fertőzöttek száma 1311 főre csökkent, 42 százalékuk budapesti<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-05-28 07:04:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-05-28-4485503?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.05.28' class='title'>2020.05.28<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-05-28 06:00:49">29 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-varos-ezereves-tortenelmi-magjat-talaltak-meg-a-regeszek-solton-4485687?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A város ezeréves történelmi magját találták meg a régészek Solton' class='title'>A város ezeréves történelmi magját találták meg a régészek Solton<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-05-28 07:00:27">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hidegfronttal-erkeznek-a-felhok-es-azaporok-4485695?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hidegfronttal érkeznek a felhők és azáporok' class='title'>Hidegfronttal érkeznek a felhők és azáporok<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-05-28 06:50:26">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabbra-sem-nott-a-fertozottek-szama-heves-megyeben-4485690?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Továbbra sem nőtt a fertőzöttek száma Heves megyében' class='title'>Továbbra sem nőtt a fertőzöttek száma Heves megyében<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-05-28 07:20:11">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-tuzvesz-utan-ujjaepitettek-kesobb-robbantassal-bontottak-le-a-malmot-2682237/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/malom07agabonasiloarobbantasutanfototothsandor-1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/Jvd4YWTYYFHoh__kkHIlvjU5PVF9WRVJZX1NFQ42RNBZV+UJ9rNe13mpATW__xCCzYA9za71W0e6apMvDk1qiYcjNKfWfVRiy7u2+cb5NQ0ggQ5s8TyfgF__+AKm8E=/malom07agabonasiloarobbantasutanfototothsandor-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-tuzvesz-utan-ujjaepitettek-kesobb-robbantassal-bontottak-le-a-malmot-2682237/">A tűzvész után újjáépítették, később robbantással bontották le a malmot</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eletveszelyesen-osszeharapdaltak-egy-halasi-ferfit-az-elszabadult-kutyak-2709192/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/shutterstock598929575rottweiler-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/VPoUmNzU5UI8BSoL1TGSIU5PVF9WRVJZX1NFQ7XuJ+toEj3+3l0lYbbQp__+CV5NSqSs0H7umUZ62IbuOwb6yGu7nkoB1WdSulWPrnP__yeTFExb__GphCaZOkzD1A=/shutterstock598929575rottweiler-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eletveszelyesen-osszeharapdaltak-egy-halasi-ferfit-az-elszabadult-kutyak-2709192/">Életveszélyesen összeharapdáltak egy halasi férfit az elszabadult kutyák</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eloben-kozvetitette-a-csengodi-apa-ahogy-6-eves-fia-autot-vezet-2702538/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/Bacs0113.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/XG5xRQWM6YmWv8T3o9__Km05PVF9WRVJZX1NFQ3ecbyo2cNot641NYbU9J__1GJvSGHI__jIK69ecLJ2QKV7hzHv2N0LTchQAyCKY53nYfD6pnNV037KlYQDWtQGVU=/Bacs0113.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eloben-kozvetitette-a-csengodi-apa-ahogy-6-eves-fia-autot-vezet-2702538/">Élőben közvetítette a csengődi apa, ahogy 6 éves fia autót vezet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/szelvedok-rendszam-es-okmanyok-nelkul-kozlekedett-egy-ferfi-az-m5-oson-2696013/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/m5szelvedonelkulkozlekedett1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/gt6tBcUqOjEdV3b23g+b705PVF9WRVJZX1NFQz3Xe9sOPa+57XgckaBLtHq2mDD__7VoojM+DtWJhTbM__ljmyhQpf9u9IolhFxiEagPFr__GDxGJvTAON9f4lCgQo=/m5szelvedonelkulkozlekedett1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/szelvedok-rendszam-es-okmanyok-nelkul-kozlekedett-egy-ferfi-az-m5-oson-2696013/">Szélvédők, rendszám és okmányok nélkül közlekedett egy férfi az M5-ösön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eletet-kockaztatva-mentette-meg-a-rendor-az-ongyilkossagra-keszulo-not-2713410/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/BUS7047-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/ZdPI__8+v+lwGHe4uNmYO3U5PVF9WRVJZX1NFQ__zNMTESCa0ufoOjdXfDvran1xAcnhbgyEaGKs2MZMVVGMu0OJbiMsR6Fl+wf4PmuOsjXnx8ixHtUJJMgINBoLc=/BUS7047-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/eletet-kockaztatva-mentette-meg-a-rendor-az-ongyilkossagra-keszulo-not-2713410/">Életét kockáztatva mentette meg a rendőr az öngyilkosságra készülő nőt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonkenese/hireink/oten-meghaltak-negyen-eletveszelyesen-megserultek-egy-balesetben-balatonkenesen-152911/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Öt halott, négy életveszélyes sérült Balatonkenesén' class='title'>Öt halott, négy életveszélyes sérült Balatonkenesén</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/hireink/ezt-a-mazlit-kifogta-a-balaton-legnagyobb-pontyat-pedig-csak-bedobott-ket-szem-kukoricat-152867/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezt a mázlit! Kifogta a Balaton legnagyobb pontyát, pedig csak bedobott két szem kukoricát!' class='title'>Ezt a mázlit! Kifogta a Balaton legnagyobb pontyát, pedig csak bedobott két szem kukoricát!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/100-hogy-heviz-teged-is-var-152789/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='100%, hogy Hévíz téged is vár!' class='title'>100%, hogy Hévíz téged is vár!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/drama-veszpremben-ongyilkos-lett-a-ferfi-a-volgyhidrol-vetette-magat-a-melybe-152839/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dráma Veszprémben: öngyilkos lett a férfi, a völgyhídról vetette magát a mélybe' class='title'>Dráma Veszprémben: öngyilkos lett a férfi, a völgyhídról vetette magát a mélybe</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DBZOL20200514034-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/Qc4WlYmRsnT0Iz5LXkHZk05PVF9WRVJZX1NFQ__0QfYHDToxoqUNoGOLDfW5AxteyahBfl+Vlnk5hjt1S/DBZOL20200514034-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                friss adatok                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/orszag-vilag/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364/">3816 főre nőtt a beazonosított fertőzöttek száma és elhunyt 4 krónikus beteg</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">évek óta</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/orszag-vilag/asz-a-dk-gazdalkodasat-a-megalakulasa-ota-szabalysertesek-jellemzik-2714424/">ÁSZ: a DK gazdálkodását a megalakulása óta szabálysértések jellemzik</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A valótlan pénzügyi kimutatások közzétételével a DK saját tagságát is megtévesztette – mondta Horváth Bálint.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Dolgos két kezét álld meg Atyánk,  S mi megköszönjük, hogy Ő lehetett az Édesanyánk.&quot; Fájdalomtól összetört szívvel tudatjuk mindenkivel, hogy SZINKÓ MIHÁLYNÉ Túri Erzsébet sokak Pötyi óvónénije életének 82. évében hirtelen elhunyt. Szerettünk búcsúztatása 2020. május 29-én, pénteken 11.45 órakor lesz a kecskeméti Köztemetőben. A jelenlévők egy szál virággal róhatják le kegyeletüket. Tisztelettel kérjük  a személyes részvétnyilvánítás mellőzését. Ezúton mondunk köszönetet mindazoknak, akik mélységes fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BORSOS PÁLNÉ Pál Eszter a valamikori BM. Gyermekotthon vezető óvónője kecskeméti lakos, életének 78. évében súlyos betegségben csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. június 2-án, 11.45 órakor lesz a kecskeméti Köztemetőben. Kérjük, hogy kegyeletüket egy szál virággal róják le. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUCZIK GYÖRGY MIHÁLY 73 éves korában, 2020. május 8-án, rövid, súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatására szűk családi körben került sor.  Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívetekben hagyom emlékem örökre, Ha látni akartok nézzetek az égre.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS LÁSZLÓ ágasegyházi lakos, 82 éves korában megpihent. Temetése 2020. május 29-én, 10.00 órakor lesz az ágasegyházi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; Mély fájdalommal tudatjuk, hogy BARTEK LEHEL a Zalaszám Informatika Kft. dolgozója a Kiskunfélegyházi Móra Ferenc Gimnázium egykori diákja életének 60. évében örökre megpihent. Hamvasztás utáni búcsúztatója 2020. május 28-án, 13.30 órakor lesz a zalaegerszegi Göcseji úti temetőben. Szerető Felesége és Fia, Judit és András.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMET MIHÁLYNÉ  Szabó Irén kecskeméti lakos, 66 éves korában, rövid de súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása  2020. május 28-án, 13.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ne búsúljatok, Nekem már nem fáj semmi, ha eljön az este, csillagként tudok nektek üzenni. Tekintsetek fel az égre, ott fogok ragyogni, szívetek egy darabja voltam, amit nem lehet pótolni.&quot; Fájó szívvel emlékezünk BERÉNYI MIHÁLY halálának 1. évfordulójára. Felesége, lányai, unokái és dédunokái.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy fiúnk SZIGETVÁRI KÁROLY kecskeméti lakos, 47 éves korában elhunyt. Temetése 2020. május 28-án, 9.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">SZÁLLJON A JÓ HÍR: JÉZUS KRISZTUS ÉL! ŐVELE JÁRNI, Ó MILY DRÁGA CÉL! HIRDETNI SZERTE: NEM GYŐZ A HALÁL, ŐBENNE ÜDVÖT MINDEN SZÍV TALÁL.  MAKKAI FERENC  FÉRJ, ÉDESAPA, NAGYPAPA ÉPÜLETGÉPÉSZMÉRNÖK, IGAZSÁGÜGYI SZAKÉRTŐ CÉGTULAJDONOS DRÁGA CSALÁDOM, ROKONAIM, BARÁTAIM, ISMERŐSEIM! TUDATOM VELETEK, HOGY 72. ÉVEMBEN A CSILLAGÖSVÉNYEN ELINDULTAM AZ ÖRÖKKÉVALÓSÁGBA. NE AGGÓDJATOK, AZ ANGYALOK VIGYÁZNAK RÁM. ELKÖSZÖNÖK TŐLETEK 2020.05.30 -ÁN SZOMBATON 14 ÓRAKOR A KECSKEMÉTI REFORMÁTUS TEMETŐBEN A REFORMÁTUS EGYHÁZ SZERTARTÁSA SZERINT.  BÚCSÚZUNK: 47 ÉVI BOLDOG HÁZASSÁG UTÁN FELESÉGED: ÉVA; GYERMEKEID: ZSOLTI, ZSANETT, CSILLA PEDIG VÁR A MENNYORSZÁG KAPUJÁBAN A SZÜLEIDDEL EGYÜTT; UNOKÁID: NOÉMI, MARCELL, MÁRK, DALMA, VIKTÓRIA, LAURA; ANYÓSOD: ANYUKA A DÉDIMAMA; MENYED: EDINA; VEJEID: GYURI ÉS GYÖRGY; TESTVÉRED: MELINDA ÉS CSALÁDJA; SÓGORNŐD: ILDIKÓ ÉS CSALÁDJA.  KÖSZÖNETET MONDUNK MINDAZOKNAK, AKIK AZ UTOLSÓ ÚTJÁN VELÜNK TARTANAK.  SZÍVÜNK EGY DARABJA TÁVOZIK VELED, HIÁNYOZNI FOGSZ, TE ÁLDOTT, JÓ LÉLEK.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik kollégái, tanítványai, barátai és ismerősei voltak, hogy    dr. MAGYAR JÓZSEF  villamosmérnök, főiskolai docens  74 éves korában, hosszú betegség után 2020. május 15-én elhunyt.  Hamvasztás utáni búcsúztatása 2020. május 29-én, 10.45 órakor a kecskeméti Köztemetőben lesz.  A gyászoló család.</div>
                            <div class="swiper-slide">Édesanyánk Kállai Pálné, született BERTA MÁRTA otthonában, szerettei körében pihent, 2020. március 22-én pedig elköltözött, már kedves férjével, Édesapánkkal együtt vigyázzák minden léptünket. Földi búcsúztatása szűk családi körben történt. A kecskeméti Köztemető  TS/III/8 parcellájánál tudják szeretetüket kifejezni. Neki ajánlott mise a kecskeméti Nagytemplomban 2020. május 31-én, 18.00 órakor tartandó. Fia.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek köztetek leszek, De fáj, ha látom könnyetek. Ha rólam szóltok mosolyogjatok, Emlékem így áldás lesz rajtatok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MAROZSI TIBORNÉ Aczél Katalin ágasegyházi lakos, életének 73. évében elhunyt. Temetése 2020. május 25-én, 15.00 órakor lesz az ágasegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet. Szívünkben örök fájdalom és szeretet.&quot; LOVAS LÁSZLÓNÉ Kéri Gizella halálának 7. évfordulójára. Szerető férjed és családod.</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te soha nem leszel halott, örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSÁBI JÁNOSNÉ Tóth Margit kecskeméti lakos, életének 78. évében elhunyt. Temetése 2020. május 25-én, 11.45 órakor lesz a hetényegyházi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SIMON GYÖRGYNÉ Mészáros Ilona kunadacsi, volt balázspusztai lakos, 79 éves korában elhunyt. Temetése 2020. május 26-án, 14.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Őszinte köszönetet mondunk Mindenkinek, aki mély gyászunkban és fájdalmunkban osztozott velünk és elkísérte férjemet MEZŐ MIHÁLYT Misit utolsó útjára. Szívünkben örökre Velünk marad, nagyon fog hiányozni. Megemlékező Istentisztelet 2020. május 24-én, 10.00 órakor lesz az Evangélikus Templomban. Gyászoló családja.</div>
                            <div class="swiper-slide">&quot;Emberi törvény kibírni mindent, S menni mindig tovább, még akkor is ha nem élnek benned remények és csodák.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. GARACZI  PÁLNÉ Nagy Irén fülöpházi lakos, 89 éves korában elhunyt. Temetése 2020. május 22-én, 13.00 órakor lesz a fülöpházi temetőben. A részvétnyilvánítás mellőzését kérjük.  Ezúton köszönetet mondunk azoknak, akik megjelennek a temetésen, gyászunkban velünk együtt éreznek.   A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, akik szívünkben élnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesanyánk B. TÓTH JÓZSEFNÉ Illés Ilona 85. életévében elhunyt. Temetése 2020. május 22-én, 10.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Sokat vártál erre Fater, de az időd most jött el. Legyen Neked jó utazásod  és üdvözöld boldogan Édesanyámat mikor látod.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOHLMAYER ZOLTÁN  kecskeméti lakos, 78 éves korában, 2020. május 8-án elhunyt. Temetése az kecskeméti Református temetőben 2020. május 22-én, 12.00 órakor kezdődik. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ott pihensz, ahol nem fáj semmi. S nyugaladat nem zavarja senki. Életed elszállt mint a virágillat, De emléked ragyog mint a fényes csillag.&quot; Soha el nem múló fájdalommal tudatjuk, akik ismerték , hogy VAKULYA NÁNDOR szíve örökre megszűnt dobogni. Hamvait szűk családi körben helyeztük örök nyugalomra. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/helyi-kultura/a-varos-ezereves-tortenelmi-magjat-talaltak-meg-a-regeszek-solton-2711844/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/05/soltregeszetiasatasIMG4219-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/05/+otf/163x163/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/78x78/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/75x75/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/62x62/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/80x80/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/1354x1354/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/654x654/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/420x420/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/304x304/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/886x886/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/1004x1004/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/777x777/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/1320x1320/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/637x637/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/409x409/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/296x296/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/863x863/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/978x978/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/752x752/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/466x466/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/295x295/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/210x210/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/635x635/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/722x722/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/556x556/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/934x934/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/329x329/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/314x314/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/274x274/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/74x74/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/05/+otf/71x71/wUqrRUQGiJuRJawKjABP805PVF9WRVJZX1NFQ2W2xz1fZY2qg7+WNXFkCqNMVDyrIN8gt3CF9AasYWeWbYCKzqGrd__qwBm2zYGuH+Y+2XVE2Lh9qVb+EuvDzRB0=/soltregeszetiasatasIMG4219-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/helyi-kultura/a-varos-ezereves-tortenelmi-magjat-talaltak-meg-a-regeszek-solton-2711844/">A város ezeréves történelmi magját találták meg a régészek Solton</a>
                </div>
                                                    <span class="enews-article-offerer-author">Lencsés P. Anna</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/eros-szezont-varnak-a-vendeglatasban-2714355/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DATI20200504042-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/vRngUgP7Fu+limeLnMk3OE5PVF9WRVJZX1NFQ1fwzkv23Icoz1EsMKuFbDreykTtkSFoR5SHsJC__5xunR7gv5tRA5M3q8EFoc90GIrjcHaQSXHdTV8UTEGr693U=/DATI20200504042-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyaralási szezon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/eros-szezont-varnak-a-vendeglatasban-2714355/">Erős szezont várnak a vendéglátásban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/nem-akar-fizetni-a-viking-az-aldozatok-rokonainak-2714343/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DMARC20190611014-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/J2CfA9CcVRFZxMspxxqSs05PVF9WRVJZX1NFQ8l3AZ4xwovX9CJOTB165oEqcHqQ+mpSJGXmZqXl312xZ3b+tE9B51uRrHGgW__xpi9fYxkgCNhL__WXJZM9H1pws=/DMARC20190611014-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">dunai hajóbaleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/nem-akar-fizetni-a-viking-az-aldozatok-rokonainak-2714343/">Nem akar fizetni a Viking az áldozatok rokonainak</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/parades-latvany-elkeszult-a-vilag-elso-8k-holografikus-kijelzoje-video-2714316/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/9K43+GcaiZclSV7Mgqr2zk5PVF9WRVJZX1NFQyt5oc6udUeM432O__3+aRdow__s3zEsgO9OILu4kjexsHujXtBKp2BBjqBaTcOaYMHN3YdAk2Uv7am__NOKqI7aEE=/futurisztikusholografikusjovoshutterstock1417378337-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Túl a Csillagok háborúján</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/parades-latvany-elkeszult-a-vilag-elso-8k-holografikus-kijelzoje-video-2714316/">Parádés látvány: elkészült a világ első 8K holografikus kijelzője (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/hazai-sport/ujabb-lepest-tett-a-fradi-a-bajnoki-cim-fele-2714052/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/Fradi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/wKH1su8NV4RjFLQDPU227U5PVF9WRVJZX1NFQ1raTATSCL9nK+cmtSytbf8DDQT7KVoZGGYsggyWpOMJVqfTx8Yvl+M6ozU84PxNcZ7XdeT9No1fMumdMNJA0Xw=/Fradi.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgó NB I</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/hazai-sport/ujabb-lepest-tett-a-fradi-a-bajnoki-cim-fele-2714052/">Újabb lépést tett a Fradi a bajnoki cím felé</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/egyutt-izgulhatunk-eloben-a-spacex-urhajo-kilovesen-2713806/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/spacex-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/Vn2cZZpG__YLwmIAVUOUo+05PVF9WRVJZX1NFQxHS1uvl4qgM8e4WJHICjuObEiFAV0SBU58nQ8Ye51ZmTGZ4F16__lUZVUsSnWtXIEhpTkazf9BWqxBsq27bfBBQ=/spacex-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ma éjszaka</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/egyutt-izgulhatunk-eloben-a-spacex-urhajo-kilovesen-2713806/">Elmaradt a SpaceX űrhajó kilövése</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#c4a6a5abaa84a6a5abaaeaacb1">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2b4f424c425f4a474258474a5b6b464e4f424a5c4459405805435e"><span class="__cf_email__" data-cfemail="ef8b8688869b8e83869c838e9faf828a8b868e98809d849cc1879a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2ed1fd4eb0">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150012'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9eee775d18","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e13cb32abf","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2714364","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/orszag-vilag\/3816-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-4-kronikus-beteg-2714364\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2714364","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>