<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szabadságkoncerttel ünnepeltek Jánoshalmán | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A magyar kormány korábban az 1989-90-es rendszerváltoztatás 30. évfordulóját emlékévvé nyilvánította, 30 éve szabadon címmel. Ennek apropóján rendeztek Szabadságkoncertet péntek este Jánoshalma főterén, ahol a Magna Cum Laude adott élő koncertet, amellyel egyben a település várossá nyilvánításának 30. évfordulóját is ünnepelték a jánoshalmiak."/>
<link rel="canonical" href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szabadságkoncerttel ünnepeltek Jánoshalmán | BAON" />
<meta property="og:description" content="Szabadságkoncertet tartottak péntek este Jánoshalma főterén, ahol a Magna Cum Laude adott élő koncertet." />
<meta property="og:url" content="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/10/+otf/1200x630/janoshalmaszabadsagkoncert029.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/10/+otf/1200x630/janoshalmaszabadsagkoncert029.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1995" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar kormány korábban az 1989-90-es rendszerváltoztatás 30. évfordulóját emlékévvé nyilvánította, 30 éve szabadon címmel. Ennek apropóján rendeztek Szabadságkoncertet péntek este Jánoshalma főterén, ahol a Magna Cum Laude adott élő koncertet, amellyel egyben a település várossá nyilvánításának 30. évfordulóját is ünnepelték a jánoshalmiak." />
<meta name="twitter:title" content="Szabadságkoncerttel ünnepeltek Jánoshalmán | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/10/janoshalmaszabadsagkoncert029.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623242' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1570532252' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496890'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2226222' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fszabadsagkoncerttel-unnepeltek-janoshalman-2226222%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fszabadsagkoncerttel-unnepeltek-janoshalman-2226222%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2226222 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Miksa</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/320x457/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/360x514/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/480x530/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/768x590/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/980x544/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/1399x571/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2019/10/+otf/1470x600/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2019/10/+otf/1470x600/MPQRKWfr__+0xcUwdAuqhDE5PVF9WRVJZX1NFQyHfIIgtTA2SDwZf60+zWki____LASD59fbojoEgf5734Z/janoshalmaszabadsagkoncert029.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pozsgai Ákos</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                galériával            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 10. 12. 20:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/"
                       data-share-title="Szabadságkoncerttel ünnepeltek Jánoshalmán" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Szabadságkoncerttel ünnepeltek Jánoshalmán        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Pozsgai Ákos</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2226222" class="post-2226222 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-koncertek enews_article_tags-szabadsagkoncert enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-bacs-kiskun-kiskunhalas-es-kornyeke enews_region-janoshalma" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A magyar kormány korábban az 1989-90-es rendszerváltoztatás 30. évfordulóját emlékévvé nyilvánította, 30 éve szabadon címmel. Ennek apropóján rendeztek Szabadságkoncertet péntek este Jánoshalma főterén, ahol a Magna Cum Laude adott élő koncertet, amellyel egyben a település várossá nyilvánításának 30. évfordulóját is ünnepelték a jánoshalmiak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>– Az 1989-es esztendőre úgy emlékezünk, mint a „Csodák éve”. 1989-ben kezdetét vette a XX. század legsikeresebb európai szabadságmozgalma. Budapesten, Prágában, Varsóban, Lipcsében, Drezdában, Kelet-Berlinben és Temesvárott emberek százezrei vonultak az utcákra, hogy tiltakozzanak a szovjet megszállás által rájuk kényszerített reményvesztett és szürke évtizedek ellen, szabadságot és függetlenséget követelve. Az első szabad levegővétel pillanatai mindannyiunk számára kitüntetett emlékké váltak. Harminc éve omlott össze a szovjet kommunista blokk, harminc éve élünk szabadon – emlékeztetett ünnepi köszöntőjében Czeller Zoltán polgármester a város főterén felállított nagyszínpadon.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A város vezetője szerint néhány éve elmondhatjuk végre, hogy fejlődni kezdett az ország, már nem csak formális módon vagyunk függetlenek, hanem a gazdasági és politikai kiszolgáltatottságunk is megszűnt. Hozzátette: már tudunk ragaszkodni az önálló döntéseinkhez, képesek vagyunk képviselni a magyarok érdekeit a nagyhatalmi nyomásgyakorlások ellenében. De ezért minden áldott nap keményen meg kell küzdenünk. A függetlenségünkért vívott folyamatos küzdelem jelszava: Minden magyar felelős minden magyarért – mondta.</p>
<p>Jánoshalmán az 1989-es esztendő egyúttal a várossá nyilvánítás éve is volt, ebből az alkalomból az idei évben a városi rendezvények a jubileum jegyében zajlottak, amelyhez csatlakoztak a testvértelepülések is. A Szabadságkoncert egyben a jubileumi rendezvénysorozat záró eseménye is volt.</p>
<div class="enews_gallery_holder">
<div class='ml-gallery'>
						<a href='https://www.baon.hu/galeria/szabadsagkoncerttel-unnepeltek-janoshalman/' class='ml-gallery-link'>
						<img class='ml-gallery-cover' src='https://www.baon.hu/wp-content/uploads/2019/10/janoshalmaszabadsagkoncert034.jpg' />
						<p class='wp-caption-text-gallery' >Képgaléria: Szabadságkoncerttel ünnepeltek Jánoshalmán</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>– A Jánoshalmáról szóló döntés a Magyar Népköztársaság Elnöki Tanácsa a 16/1989.(II.5) NET sz. határozatával került véglegesen elfogadásra, melynek értelmében 1989. március 1-i hatállyal Jánoshalma városi rangra emelkedett. 1989. április 5-én a sportcsarnokban megrendezett ünnepi tanácsülés keretében Pozsgay Imre, az MSZMP Politikai Bizottságának tagja, akkori államminiszter adta át Jekl Ferenc tanácselnöknek a várossá nyilvánító okmányt – idézte fel a harminc évvel ezelőtt történteket Czeller Zoltán polgármester. A város vezetője köszönetet mondott a város polgárainak, a képviselő-testület volt és jelenlegi tagjainak, a volt polgármestereknek, országgyűlési képviselőknek, intézményvezetőknek, civil szervezeteknek és az egyházaknak a közösen eddig elért eredményekért.</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koncertek" rel="tag">koncertek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szabadsagkoncert" rel="tag">szabadságkoncert</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/tanacsado/kodde-valt-a-slusszkulcsod-nyugalom-van-megoldas/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Köddé vált a slusszkulcsod? Nyugalom, van megoldás!" alt="Köddé vált a slusszkulcsod? Nyugalom, van megoldás!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3326641_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Köddé vált a slusszkulcsod? Nyugalom, van megoldás!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/hercegek-harisnyagyilkos-szalmabalak-es-nagy-szuret-tagyonban-125887/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Hercegek, harisnyagyilkos szalmabálák és a nagy szüret Tagyonban" alt="Hercegek, harisnyagyilkos szalmabálák és a nagy szüret Tagyonban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6755_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hercegek, harisnyagyilkos szalmabálák és a nagy szüret Tagyonban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/lotyoges-helyett-inkabb-dakot-fognek-32231/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Lötyögés helyett inkább dákót fognék" alt="Lötyögés helyett inkább dákót fognék" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3330760_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lötyögés helyett inkább dákót fognék</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/politika/amerikai-csapatok-kozeleben-csapodtak-be-torok-tuzersegi-lovedekek-1804392/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Amerikai csapatok közelében csapódtak be török tüzérségi lövedékek" alt="Amerikai csapatok közelében csapódtak be török tüzérségi lövedékek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3330922_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Amerikai csapatok közelében csapódtak be török tüzérségi lövedékek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/f1/f1-verstappenek-a-fifa-ra-eskusznek-mig-masok-a-netflixre-2726759?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="F1: Verstappenék a FIFA-ra esküsznek, míg mások a Netflixre" alt="F1: Verstappenék a FIFA-ra esküsznek, míg mások a Netflixre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3330951_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">F1: Verstappenék a FIFA-ra esküsznek, míg mások a Netflixre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.szoljon.hu/egyperces/szenzacios-leletre-bukkantak-pompejiben-1972098/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">szoljon.hu</div>
								<div class="item-image">
									<img title="Szenzációs leletre bukkantak Pompejiben" alt="Szenzációs leletre bukkantak Pompejiben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3331088_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szenzációs leletre bukkantak Pompejiben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-kecskemeten-a-marcius-15-utcanal-2209263/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/IMAG4630.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/qD1BWeSERG9O81nf2xY1UE5PVF9WRVJZX1NFQ8zdR6OpbkzY0Zx2MG2d6ECSyeEpowy4BL7peuw0ugmPXadBnTgY+25lmXarIEZzS2jxM4WVdiC7J0DBZFNaDaI=/IMAG4630.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-kecskemeten-a-marcius-15-utcanal-2209263/">Két autó ütközött Kecskeméten, a Március 15. utcánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalt-okozott-a-szaguldasa-1-ev-8-honapot-kapott-2219088/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/q0131d07.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/fcwgH0Wr0XsvGf77Agig605PVF9WRVJZX1NFQxnAXT__HyhFnKQ6X7uh5oDwENxbRIRIOGrMfUFeXcCm__CZwpF1mDaJy6aFNd0mvN7qAjhuKeiPDE__lfOU7Wlpvo=/q0131d07.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalt-okozott-a-szaguldasa-1-ev-8-honapot-kapott-2219088/">Halált okozott a száguldása, 1 év 8 hónapot kapott</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-a-kiskoros-es-pahi-kozotti-uton-2219595/">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-a-kiskoros-es-pahi-kozotti-uton-2219595/">Összeütközött két autó a Kiskőrös és Páhi közötti úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-tazlar-kozeleban-2225112/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/tazlarbaleset009.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/GzsFq3CHQe5SpBmvtZFXO05PVF9WRVJZX1NFQwAYcbreloYcrSESdx0edg+bSJh6EAK5a0Od8WQ7bPIW53arJbCo8QWzXytnsgJ9kUedAgq1q0KkVcTQjifB__pI=/tazlarbaleset009.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-tazlar-kozeleban-2225112/">Felborult egy autó Tázlár közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-teglaepulet-kecskemeten-2220453/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/t1010hp01.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/DPA16rjP8PXZg5GOO__xE5U5PVF9WRVJZX1NFQ9e79XBhoYNtYQGyoIcgSlbo+noSvx67DCRZe2EH__Mf31Cy4r+47mrVGxILb9tXIEwkHhYcHrvWjdIf7jYc3BqA=/t1010hp01.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-teglaepulet-kecskemeten-2220453/">Kigyulladt egy tárolásra használt téglaépület Kecskeméten</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/ugy-vasarolnak-helyettunk-mintha-mi-tennenk-2213433/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/640x640pr3.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/aNOJJ721E5os3KDJAF2fgk5PVF9WRVJZX1NFQ3UD0Qha7khfeCHy0kgs6fwDytmnW9PR25QpknfCiLHG0vCRxxtyR2VejnlKvu8ccwUqhs4tkilEPyciIKd99S0=/640x640pr3.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/162x162/aNOJJ721E5os3KDJAF2fgk5PVF9WRVJZX1NFQ3UD0Qha7khfeCHy0kgs6fwDytmnW9PR25QpknfCiLHG0vCRxxtyR2VejnlKvu8ccwUqhs4tkilEPyciIKd99S0=/640x640pr3.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/aNOJJ721E5os3KDJAF2fgk5PVF9WRVJZX1NFQ3UD0Qha7khfeCHy0kgs6fwDytmnW9PR25QpknfCiLHG0vCRxxtyR2VejnlKvu8ccwUqhs4tkilEPyciIKd99S0=/640x640pr3.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/aNOJJ721E5os3KDJAF2fgk5PVF9WRVJZX1NFQ3UD0Qha7khfeCHy0kgs6fwDytmnW9PR25QpknfCiLHG0vCRxxtyR2VejnlKvu8ccwUqhs4tkilEPyciIKd99S0=/640x640pr3.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/aNOJJ721E5os3KDJAF2fgk5PVF9WRVJZX1NFQ3UD0Qha7khfeCHy0kgs6fwDytmnW9PR25QpknfCiLHG0vCRxxtyR2VejnlKvu8ccwUqhs4tkilEPyciIKd99S0=/640x640pr3.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/ugy-vasarolnak-helyettunk-mintha-mi-tennenk-2213433/" class="title">Úgy vásárolnak helyettünk, mintha mi tennénk</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/ratonyi-kriszta-es-freddie-a-csalad-barat-uj-musorvezetoi-2188497/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/ratonyi-kriszta-es-freddie-a-csalad-barat-uj-musorvezetoi-2188497/">Rátonyi Kriszta és Freddie a Család-barát új műsorvezetői</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatonfoldvar-a-deli-part-gyongyszeme-75672/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Településbemutató – Balatonföldvár' class='title'>Településbemutató – Balatonföldvár</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/evente-egyszer-kirandulunk-hajoval-de-az-nagyon-jo-126201/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Évente egyszer kirándulunk hajóval, de az nagyon jó!' class='title'>Évente egyszer kirándulunk hajóval, de az nagyon jó!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.13.</span><span class='second'>07.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/kaloz-napi-turak-123279/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kalóz-napi túrák' class='title'>Kalóz-napi túrák</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.13.</span><span class='second'>08.00.</span><span class='third'>Badacsonytomaj Keszthely Szigliget Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/badacsony-200-teljesitmenytura-123140/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Badacsony 200 teljesítménytúra' class='title'>Badacsony 200 teljesítménytúra</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.13.</span><span class='second'>10.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/buborek-egyuttes-koncert-122622/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Buborék Együttes koncert' class='title'>Buborék Együttes koncert</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.14.</span><span class='second'>14.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/erzekenyito-program-a-feher-bot-napja-alkalmabol-124953/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Érzékenyítő program a Fehér bot napja alkalmából' class='title'>Érzékenyítő program a Fehér bot napja alkalmából</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/akasztofat-allitottak-fel-a-viski-muzeumban-2189355/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/bitofa.png'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/Q3xA49wgi7ZIEpSk0ptsaU5PVF9WRVJZX1NFQwFdAQSlwlMcNwv3noNCeHvJ8haG2kw67Xy4742O03oJ/bitofa.png 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kalocsa                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">Gábor János</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kozelet/helyi-kozelet/akasztofat-allitottak-fel-a-viski-muzeumban-2189355/">Akasztófát állítottak fel a Viski múzeumban</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szerencsejáték</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/egyperces/huszonhat-ember-lett-ma-milliomos-2226459/">Huszonhat ember lett ma milliomos</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Telitalálatos szelvény nem volt az ötös lottón, de négyes akadt néhány.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Fájó szívvel tudatjuk mindazokkal, akik  ismerték és szerették, hogy PÉTER ALBERTNÉ Lívia néni kecskeméti lakos, 95 éves korában 2019. október 1-jén örökre elaludt. Kérésének megfelelően hamvasztás utáni búcsúztatása szűk családi körben történt. Emlékét örökké megőrizzük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet. Szívünkben örök fájdalom és szeretet.&quot;  Fájó szívvel emlékezünk BAKOS JÓZSEF halálának 1. évfordulóján. Felesége és Keresztlányai.</div>
                            <div class="swiper-slide">&quot;Egyetlen voltál e világon s múlhatatlanul örök. Elmentél? Igen. Te messze jársz, és én itt ringatlak az ölemben s ha fáradt leszek, átadlak a fiamnak s ő így tovább itt voltál s nem tűnhetsz el többé a szívünkből és a szemünkből.&quot; Kassák Lajos Megrendülten tudatjuk mindazokkal, akik ismerték, tisztelték,  szerették, hogy szeretett édesapánk B. KISS ISTVÁN életének 81. esztendejében 2019. október 2-án hajnalban eltávozott. Katonai tiszteletadás mellett búcsúzunk hamvaitól 2019. október 16-án, szerdán 11.45 órakor a kecskeméti Köztemető fehér ravatalozójánál. Kérjük szerettünktől csak egy szál virággal búcsúzzanak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Számunkra Te sohasem leszel halott, fent ragyogsz majd, mint a csillagok.&quot; Megrendülten tudatjuk , hogy a legdrágább férj, édesapa, nagypapa, dédnagypapa Dr. SZENÁKY JÁNOS gyémántdiplomás jogász ny. megyei bírósági tanácselnök, tanácsos a Munka Érdemrend kitüntetettje az Igazságügy Kiváló dolgozója életének 88. évében, boldog házasságának 60. évében súlyos betegségben elhunyt.  Temetése 2019. október 18-án, 11.45 órakor lesz a kecskeméti Köztemetőben. Gyászolják: felesége, gyermekei, unokái, dédunokái, vejei és a népes rokonság.</div>
                            <div class="swiper-slide">&quot;Küzdelmes volt az út, mely most véget ért, fáradt tested megpihenni tért. Az angyalok kísérnek utadon, Lelkednek legyen örök Béke és nyugalom.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁN ZOLTÁN kecskeméti lakos, életének 56. évében elhunyt. Temetése 2019. október 18-án, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik  a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, ismerősöknek, barátoknak, akik FEJES TIBOR temetésén megjelentek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk,hogy BODOR MÁTYÁS kecskemét lakos volt MEZŐGÉP /Agrikon/ dolgozója, rövid betegség után 2019. október 5-én elhunyt. Hamvasztás utáni búcsúztatása 2019. október 14-én /hétfőn/, 15.00 órakor kecskeméti Köztemetőben. Gyászoló család.</div>
                            <div class="swiper-slide">Tehát akár élünk, akár meghalunk, az Úréi vagyunk. Róm.14,8/b Urunk akaratában megnyugodva, szomorú szívvel értesítjük, hogy VÁN LÁSZLÓNÉ Horváth Magdolna Julianna általános iskolai tanárnő volt kecskeméti lakos, életének 89. évében 2019. október 7-én hazatért Teremtőjéhez. Életéért Istennek hálát adva búcsúzunk szerettünktől, 2019. október 14-én, 14.00 órakor a Kiskunhalasi Új református temetőben, a református egyház szertartása szerint. Gyászoló család 6400 Kiskunhalas, Pipacs utca 5.</div>
                            <div class="swiper-slide">&quot;A fájdalmat nem enyhítik a múló évek, Mosoly mögött is ott vannak a fájó könnyek. Gondolatban velem vagy, bármerre is járok, Tudom hogy nem jössz és én mégis várlak...&quot; SZABÓ ISTVÁN halálának 15. évfordulójára. Szerető feleséged és családod.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot; A Gyászoló Család tudatja mindazokkal, akik ismerték és szerették, hogy SUHARI NAGY LÁSZLÓNÉ Kis-Rigó Gizella 2019. október 6-án életének 75. évében elhunyt. Drága halottunkat 2019. október 14-én, 11.00 órakor a római katolikus egyház szertartása szerint kísérjük utolsó útjára a lajosmizsei temetőben. Emlékét szívünkben őrizzük! Gyászmise: 2019. október 14-én, 12.30 órakor a Ménteleki Templomban.</div>
                            <div class="swiper-slide">&quot;Búcsú, mit nem mondtál ki elmaradt, elmentél tőlünk hirtelen,  de gondolatainkban és szívünkben örökre velünk maradsz.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KULCSÁR JULIANNA kecskeméti lakos, 65 éves korában elhunyt. Utolsó útjára 2019. október 14-én, 13.00 órakor kísérjük a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Ezúton tudatjuk mindenkivel, aki szerette, hogy FARAGÓ ZOLTÁN 2019. október 1-jén, életének 29. évében eltávozott közülünk.  &quot;Minden elmúlik, mint az álom Elröpül, mint a vándormadár, Csak az emlék marad meg a szívben, Halványan, mint a holdsugár.&quot;  Felejthetetlen, drága halottunkat 2019. október 15-én, 15.00 órakor helyezzük örök nyugalomra a kecskeméti Köztemetőben. Szerető családja</div>
                            <div class="swiper-slide">&quot;És mégis vallom, tiszta szívvel, ellenében cudar világnak, lehet mindhalálig szeretni, ha elcsitulnak is vágyak.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ANTALFY ISTVÁN  kecskeméti lakos, 95 éves korában elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben lesz.    A gyászoló család.</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy MIHÁLOVICS FERENC kecskeméti lakos, 2019. szeptember 30-án elhunyt. Szeretett halottunk hamvasztás utáni temetése 2019. október 11-én, 14.00 órakor lesz a kecskeméti Köztemetőben polgári szertartás szerint. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk voltál,  örökre elmentél. Szereteted a szívünkben örökké él.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy LANGÓ ISTVÁNNÉ Domokos Anna kecskeméti lakos, 95 éves korában rövid szenvedés után  2019. szeptember 29-én elhunyt. Hamvasztás utáni búcsúztatása 2019. október 11-én, 13.00 órakor lesz a kecskeméti Köztemetőben. Gyászmise 2019. október 17-én, 8.00 órakor lesz a kecskeméti Nagytemplomban. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Küzdelmes volt az út, mely most véget ért, Fáradt tested megpihenni tért. Végső utadra indulj megnyugodva, Szeretetünk elkísér égi otthonodba&quot; Fájdalomtól megtört szívvel tudatjuk, hogy SIPOS SZABÓ LÁSZLÓ 86 évesen 2019. szeptember 30-án elhunyt. Drága halottunk temetése 2019. október 11-én, 14.00 órakor lesz a jakabszállási temetőben, a római katolikus egyház szertartása szerint. Lelki üdvéért az engesztelő szentmisét 2019. október 11-én, 15.00 órakor a jakabszállási templomban mutattatjuk be. Soha el nem múló szeretetünk őrködik nyugalmad felett! Búcsúztatja a gyászoló család, rokonok, ismerősök.</div>
                            <div class="swiper-slide">&quot;Mi ő nekünk? az el nem mondhatom,  Mert nincs rá szó, nincsen rá fogalom; De megmutatná a nagy veszteség: Ha elszóltaná tőlünk őt az ég... &quot; (Petőfi Sándor)  2019. szeptember 23-án véget ért egy hosszú, küzdelmes, de örömökkel teli életpálya. Szerettei körében búcsút vett a családjától és 88 éves korában örökre lehunyta szemét SZEVERÉNYI MÁRTONNÉ  (sz. Becze Erzsébet) Hamvasztás utáni búcsúztatása 2019. október 14-én (hétfőn), 14.00 órakor lesz a Köztemető ravatalozójában, Kecskeméten. Kérjük a gyászunkban osztozókat, hogy egy szál rózsával búcsúzzanak el tőle! Védőnői pályafutása emlékére a koszorúra szánt összeg a nevével átutalható az ALFA Szövetség által végzett gyermekmentő munka támogatására (számlaszám: 11702036-20642239).  A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy HAJAGOS LÁSZLÓNÉ  Csernák Piroska kecskeméti lakos, 77 éves korában, hosszú betegség után, csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. október 11-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen, drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSŐSZ SÁNDORNÉ Deák Julianna izsáki lakos, 83 éves korában elhunyt. Temetése 2019. október 11-én, 10.00 órakor lesz az izsáki felső temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">KOMÁROMY ERNŐNÉ  született Nagy Éva  kertész technikus  Kecskemét Jósika u. 11. sz. lakos 2019. szeptember 19-én hosszan tartó súlyos betegség következtében elhunyt. Kérésének megfelelően hamvasztás utáni búcsúztatása szűk családi körben történt. Emlékét örökké megőrizzük. A Gyászoló Család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/janoshalmaszabadsagkoncert029.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/e0DFQ4VDFHDFgMvjh+LgBE5PVF9WRVJZX1NFQyHfJZdsAwXgFCMTpRarWUj977kNHcpfLZqvDxbmwF4hrDmuyh3hvypGj0CVyP9gXuA01NyZUiQOv30AB2J__B44=/janoshalmaszabadsagkoncert029.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/szabadsagkoncerttel-unnepeltek-janoshalman-2226222/">Szabadságkoncerttel ünnepeltek Jánoshalmán</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pozsgai Ákos</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/helyi-sport/het-gol-harom-11-es-ket-piros-lap-hazai-gyozelem-kereken-2226435/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/kerekegyhazahartafocit01012s36.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/919zxxkB+OmR2EVFTUo9v05PVF9WRVJZX1NFQ2UQIOx+oFp1WuG85nG8iqB__bcMYWQfxPODAwLA0NH0SrDwPmXR3HYk__aCgoTj+PR29SeBs82Fit7QPOU8nU4M8=/kerekegyhazahartafocit01012s36.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/helyi-sport/het-gol-harom-11-es-ket-piros-lap-hazai-gyozelem-kereken-2226435/">Hét gól, három 11-es, két piros lap, hazai győzelem Kereken</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vincze Miklós</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sztarvilag/erre-a-szerepre-szuletett-angelina-jolie-2226231/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/0001L99JY.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/b7ekpAYVzlI4JlYVYqCp4k5PVF9WRVJZX1NFQ1wJtItDAx1dQpPtV78XUv8OG0Ipg3PPd4czr7Losfgj7caDQV6R9akdy+EDirifDtzPbXNwMCD8onJnmiupBX4=/0001L99JY.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">demóna</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sztarvilag/erre-a-szerepre-szuletett-angelina-jolie-2226231/">Erre a szerepre született Angelina Jolie</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/office-es-emoji-gombok-kerultek-a-microsoft-klaviaturaira-2226225/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/shutterstock682241338.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/rtKduMFmC7jEc3zMq2UJcU5PVF9WRVJZX1NFQ3PKamc+CPT__5VqonNslpBmw6b+7HjzwgfOUDY38T__yqBxqnmBATb__Rx6NjN4OuuobAqCxgifzjTYL4UtXpPHv4=/shutterstock682241338.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">újdonság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/digitalia/office-es-emoji-gombok-kerultek-a-microsoft-klaviaturaira-2226225/">Office és emoji gombok kerültek a Microsoft klaviatúráira</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/meglepo-dolgot-vettek-eszre-a-holdra-szallasrol-keszult-kepen-2225808/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/holdas.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/I4Do6LpULy+1D8aqQXvzfk5PVF9WRVJZX1NFQ__PvIYwaFg9DHYp3iBximDjQEgpm__gNDkAY44xo7LUuXtHhPUmsiZxNbzzewPrQkYDeHi3LeOtR9Qee0UTkeoBk=/holdas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">asztronauták </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/meglepo-dolgot-vettek-eszre-a-holdra-szallasrol-keszult-kepen-2225808/">Meglepő dolgot vettek észre a Holdra szállásról készült képen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/a-vilag-legnagyobb-avokadoja-akkora-mint-egy-gyerek-feje-2226048/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/10/shutterstock1206858559.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/10/+otf/163x163/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/78x78/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/75x75/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/62x62/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/80x80/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1354x1354/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/654x654/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/420x420/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/304x304/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/886x886/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1004x1004/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/777x777/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/1320x1320/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/637x637/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/409x409/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/296x296/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/863x863/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/978x978/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/752x752/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/466x466/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/295x295/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/210x210/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/635x635/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/722x722/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/556x556/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/934x934/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/329x329/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/314x314/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/274x274/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/74x74/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/10/+otf/71x71/JOwwmBKaKAhL4SGCavp+D05PVF9WRVJZX1NFQ7UdgCR0wdEEQ9__yc4kosScYinV6MCxhPgALaA2etlcG13yhN9oi6aX9TX8mbZSkVc0sYIISuskyOpKMP9jid8s=/shutterstock1206858559.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rekord</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/a-vilag-legnagyobb-avokadoja-akkora-mint-egy-gyerek-feje-2226048/">A világ legnagyobb avokádója akkora, mint egy gyerek feje</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#c2a0a3adac82a0a3adacecaab7">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="66faaeff18">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623240'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"40ccdc8662","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"055616ef2e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2226222","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/kozelet\/helyi-kozelet\/szabadsagkoncerttel-unnepeltek-janoshalman-2226222\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2226222","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>