<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Jövőre megduplázzák a méhészek támogatásának összegét | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az agrártárca jövőre megduplázza a méhészek részére nyújtott jövedelempótló támogatást. A múlt évtől méhcsaládonként ötszáz forintot igényelhettek a termelők, az elkövetkező esztendőben pedig már ezer forintot."/>
<link rel="canonical" href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jövőre megduplázzák a méhészek támogatásának összegét | BAON" />
<meta property="og:description" content="Az agrártárca jövőre megduplázza a méhészek részére nyújtott támogatást. Az elkövetkező esztendőben ötszáz forintról ezer forintre emelkedik a támogatás mértéke." />
<meta property="og:url" content="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/11/+otf/1200x630/DSCF6836.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/11/+otf/1200x630/DSCF6836.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az agrártárca jövőre megduplázza a méhészek részére nyújtott jövedelempótló támogatást. A múlt évtől méhcsaládonként ötszáz forintot igényelhettek a termelők, az elkövetkező esztendőben pedig már ezer forintot." />
<meta name="twitter:title" content="Jövőre megduplázzák a méhészek támogatásának összegét | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/11/DSCF6836.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864549' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1573545755' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496890'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2284938' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fjovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fjovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2284938 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            18°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilvia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/320x457/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/360x514/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/480x530/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/768x590/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/980x544/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/1399x571/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2019/11/+otf/1470x600/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/1470x600/tNdGikKx3yI4DrVrJl6tFE5PVF9WRVJZX1NFQ88eKnjjvbEn9rQlScdOR5XCWBCJumAzY6jxzZlhfG4IdchOFgCr__nDQ+5h0uBgrrw==/DSCF6836.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Miklay Jenő</span>
                <span>/</span>
                <span>Petőfi Népe</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Miklay Jenő</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Bács-Kiskun            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 13. 13:56                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/"
                       data-share-title="Jövőre megduplázzák a méhészek támogatásának összegét" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Jövőre megduplázzák a méhészek támogatásának összegét        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Miklay Jenő</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2284938" class="post-2284938 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-meheszek enews_article_tags-orszagos-magyar-meheszeti-egyesulet enews_article_tags-tamogatasok enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-bacs-kiskun-baja-es-kornyeke enews_region-bacs-kiskun-kalocsa-es-kornyeke enews_region-bacs-kiskun-kecskemet-es-kornyeke enews_region-bacs-kiskun-kiskunfelegyhaza-es-kornyeke enews_region-bacs-kiskun-kiskunhalas-es-kornyeke enews_region-bacs-kiskun-solt-es-kornyeke enews_region-bacs-kiskun-tiszakecske-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az agrártárca jövőre megduplázza a méhészek részére nyújtott jövedelempótló támogatást. A múlt évtől méhcsaládonként ötszáz forintot igényelhettek a termelők, az elkövetkező esztendőben pedig már ezer forintot.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A változást Nagy István agrárminiszter jelentette be októberben. Ily módon összesen mintegy 1,2 millió méhcsaláddal rendelkező méhész részesül majd a 700 millió forint támogatási keretösszegből. Ezen­felül még 600 millió forint beruházási támogatás segítette a méhészeti ágazatot.</p>
<p>A legutóbbi felmérések szerint Bács-Kiskun megyében 130 ezer körüli méhcsaládot tartanak 1600 méhészetben. A Központi Statisztikai Hivatal adatai is azt mutatják, hogy az arányokat tekintve ebben a közigazgatási térségben dolgozik a legtöbb méhész. Jelentős állomány számlálható Dél-Pest megyében is.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_2284941" class="wp-caption alignnone size-large wp-image-2284941 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="size-large wp-image-2284941 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.baon.hu/wp-content/uploads/2019/11/+otf/259w/DSCF6836.jpg 259w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/299w/DSCF6836.jpg 299w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/314w/DSCF6836.jpg 314w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/707w/DSCF6836.jpg 707w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/491w/DSCF6836.jpg 491w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/533w/DSCF6836.jpg 533w, https://www.baon.hu/wp-content/uploads/2019/11/+otf/922w/DSCF6836.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Jól jön minden forint a méhészeteknek<br />Fotó: Miklay Jenő / Petőfi Népe</p></div>
<p>– A jövedelempótló támogatás mellett kapunk még forrást a gyógyszerek és a méheket tápláló cukor beszerzésére is. Az utóbbiakra méhcsaládonként öt eurót. A költségekhez viszonyítva nem magas összegek ezek, de mégiscsak segítség. Örülünk minden újabb forintnak, hiszen miként más ágazatokban, nálunk is gyorsabban emelkednek a ráfordítások az értékesítési árakhoz képest – kommentálta a fejleményeket Bisztricsány Zoltán nagykőrösi méhész.</p>
<p>Bross Péter, az Országos Magyar Méhészeti Egyesület elnöke korábban hangsúlyozta: idehaza kiváló minőségű mézet állítanak elő a méhészek. Országosan és átlagosan évente 25 ezer tonnát, amelynek 12–15 százaléka Bács-Kiskun megyéből származik.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/meheszek" rel="tag">méhészek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszagos-magyar-meheszeti-egyesulet" rel="tag">Országos Magyar Méhészeti Egyesület</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tamogatasok" rel="tag">támogatások</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/ezektol-a-cukisagoktol-hangos-most-az-internet-130218/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Ezektől a cukiságoktól hangos most az internet" alt="Ezektől a cukiságoktól hangos most az internet" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6995_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezektől a cukiságoktól hangos most az internet</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/tenyerizzadasra-fel-motorral-ment-at-a-fuggohidon-a-himalajanal-video/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ" alt="Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3536110_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Tenyérizzadásra fel: motorral ment át a függőhídon a Himalájánál! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/kozelet/helyi-kozelet/az-influenza-elleni-oltas-mar-elerheto-a-haziorvosoknal-2121489/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Az influenza elleni oltás már elérhető a háziorvosoknál" alt="Az influenza elleni oltás már elérhető a háziorvosoknál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3537589_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az influenza elleni oltás már elérhető a háziorvosoknál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/haloszoba/3-szin-amelyet-inkabb-hanyagoljunk-haloszobaban/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="3 szín, amelyet inkább hanyagoljunk a hálószobában" alt="3 szín, amelyet inkább hanyagoljunk a hálószobában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6996_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">3 szín, amelyet inkább hanyagoljunk a hálószobában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/vajon-fognak-a-liftben-koszonni-a-robotok-1861518/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Vajon fognak a liftben köszönni a robotok?" alt="Vajon fognak a liftben köszönni a robotok?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3529462_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vajon fognak a liftben köszönni a robotok?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-3417750/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3511862_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/felegyhazi-keseles-nem-elte-tul-a-vitat-a-lakotars-2281587/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/rendorsegillusztracio.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/L1knXupxAY__NZLbc__Zs2rE5PVF9WRVJZX1NFQ8vlKBk5QzCB6F8vEGgAqJK0GS3acufb7vdY__7ZeZUAiwLIVD6FqJ3TRUOjuaOWDiWqxJUmDoyw3xM5vw7zFyNk=/rendorsegillusztracio.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/felegyhazi-keseles-nem-elte-tul-a-vitat-a-lakotars-2281587/">Félegyházi késelés: nem élte túl a vitát a lakótárs</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/oka-lesz-ha-felemelt-ekevel-megy-a-hokotro-2281125/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/kozuttelifelkeszulest1108hi16.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/8Dcuy9yiOTqldLz1jSaf+U5PVF9WRVJZX1NFQ9IcYlVOqPkd6ZNXQme5P01xbltvU4DLblTspJLII8CgjFlfSchDNHruHPFwpdjBXw__vOnU1ap8H8__+2LEDspNk=/kozuttelifelkeszulest1108hi16.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/oka-lesz-ha-felemelt-ekevel-megy-a-hokotro-2281125/">Oka lesz, ha felemelt ekével megy a hókotró</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/tartalykamion-es-auto-utkozott-ossze-kecskemet-hataraban-2281536/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/balesetkecskemet44tartalykamionDSC06382.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/xgA5RusXELgLc6F1RQGlCE5PVF9WRVJZX1NFQzDnnSUjn30FxRCdR7L4Q+8bpIOrcIF3aDZzx6gCfmF+KjAmefY__3AEIUBeZm__PMLQs84gh10VDEqQOvNKqxgoc=/balesetkecskemet44tartalykamionDSC06382.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/tartalykamion-es-auto-utkozott-ossze-kecskemet-hataraban-2281536/">Kamion és autó ütközött össze Kecskemét határában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-koraszulott-gyerekeket-unnepeltek-kecskemeten-2283465/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/koraszulottunnepsegkecskemett1109hi64.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/3aa3Posy4C__Bi9prchsBjE5PVF9WRVJZX1NFQ0ozP6JRQmKmqWwFJDKDi3ieUZWNiJrt__zQCeUjJ0rh3LDvMNkBouIs61Xk4uq6be0iszaobKlejFWIwLEyIXs4=/koraszulottunnepsegkecskemett1109hi64.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-koraszulott-gyerekeket-unnepeltek-kecskemeten-2283465/">A koraszülött gyerekeket ünnepelték Kecskeméten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-bocsa-kozeleben-az-54-esen-2289192/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/001balesetsoltvadkert1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/____nv7dh+pbMhYs0vKCNqn05PVF9WRVJZX1NFQ+2gyHbYcHvBmilzUTAMZAfk+diZBNMMXdJyTQf53gBRB0F4A0bFCJEewrV0QWikU0dxprXSRo9Hl0cq7a6iNzo=/001balesetsoltvadkert1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-bocsa-kozeleben-az-54-esen-2289192/">Autó és mikrobusz ütközött Bócsa közelében az 54-esen</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/teriteken-az-adok-2289957/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/vezfoto-1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/IbSxqHR2irmrhuDKUGsxA05PVF9WRVJZX1NFQ7OsjDPLE8a1poBuvDukUUugaCJ9zQReJGz+XqszBZUzX5GdRZplRX9KXwzOCMxqrlMVG7yJj+0WQLYa0Y2v6ys=/vezfoto-1.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/162x162/IbSxqHR2irmrhuDKUGsxA05PVF9WRVJZX1NFQ7OsjDPLE8a1poBuvDukUUugaCJ9zQReJGz+XqszBZUzX5GdRZplRX9KXwzOCMxqrlMVG7yJj+0WQLYa0Y2v6ys=/vezfoto-1.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/IbSxqHR2irmrhuDKUGsxA05PVF9WRVJZX1NFQ7OsjDPLE8a1poBuvDukUUugaCJ9zQReJGz+XqszBZUzX5GdRZplRX9KXwzOCMxqrlMVG7yJj+0WQLYa0Y2v6ys=/vezfoto-1.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/IbSxqHR2irmrhuDKUGsxA05PVF9WRVJZX1NFQ7OsjDPLE8a1poBuvDukUUugaCJ9zQReJGz+XqszBZUzX5GdRZplRX9KXwzOCMxqrlMVG7yJj+0WQLYa0Y2v6ys=/vezfoto-1.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/IbSxqHR2irmrhuDKUGsxA05PVF9WRVJZX1NFQ7OsjDPLE8a1poBuvDukUUugaCJ9zQReJGz+XqszBZUzX5GdRZplRX9KXwzOCMxqrlMVG7yJj+0WQLYa0Y2v6ys=/vezfoto-1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/teriteken-az-adok-2289957/" class="title">Terítéken az adók</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/szabo-magda-a-lazado-aki-soha-nem-hatralt-meg-2267749/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/79423fejlecprcikk.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/bp1Oz__8Oa2W+FWgeWjLiJE5PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe1EWHyC09pcDemS3HU+3HMo0L43pYKKLXLPiEfIe69__PgVs1eexxTZPS9iGM3rJQ=/79423fejlecprcikk.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/162x162/bp1Oz__8Oa2W+FWgeWjLiJE5PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe1EWHyC09pcDemS3HU+3HMo0L43pYKKLXLPiEfIe69__PgVs1eexxTZPS9iGM3rJQ=/79423fejlecprcikk.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/bp1Oz__8Oa2W+FWgeWjLiJE5PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe1EWHyC09pcDemS3HU+3HMo0L43pYKKLXLPiEfIe69__PgVs1eexxTZPS9iGM3rJQ=/79423fejlecprcikk.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/bp1Oz__8Oa2W+FWgeWjLiJE5PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe1EWHyC09pcDemS3HU+3HMo0L43pYKKLXLPiEfIe69__PgVs1eexxTZPS9iGM3rJQ=/79423fejlecprcikk.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/bp1Oz__8Oa2W+FWgeWjLiJE5PVF9WRVJZX1NFQ0bNko1yr88rZ65FJ479meqe1EWHyC09pcDemS3HU+3HMo0L43pYKKLXLPiEfIe69__PgVs1eexxTZPS9iGM3rJQ=/79423fejlecprcikk.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/szabo-magda-a-lazado-aki-soha-nem-hatralt-meg-2267749/" class="title">Szabó Magda, a lázadó, aki soha nem hátrált meg</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/kivalo-eredmenyek-a-budapest-bank-kisvallalkozasi-uzletaganal-2278431/" class="title">Kiváló eredmények a Budapest Bank kisvállalkozási üzletágánál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/atadtak-a-hangvilla-konnyuzenei-dijat-130176/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Átadták a Hangvilla könnyűzenei díjat' class='title'>Átadták a Hangvilla könnyűzenei díjat</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/hireink/kutyahosok-temetoje-a-balatonnal-129897/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyahősök temetője a Balatonnál' class='title'>Kutyahősök temetője a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.13.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/hogyan-kell-banni-a-ferfiakkal-kabare-129561/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hogyan kell bánni a férfiakkal? – kabaré' class='title'>Hogyan kell bánni a férfiakkal? – kabaré</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.14.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/a-lart-pour-lart-tarsulat-eloadasa-129678/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A L’art pour l’art Társulat előadása' class='title'>A L’art pour l’art Társulat előadása</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/libadalom-siofokon-vasarnap-63118/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Libadalom Siófokon' class='title'>Libadalom Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/orszagos-rajzfilmunnep-siofokon-128842/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos Rajzfilmünnep Siófokon' class='title'>Országos Rajzfilmünnep Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/elitta-a-lopott-penzt-2291058/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/22389.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/AGhDZSlHIYOP5qfvp5SWgE5PVF9WRVJZX1NFQ4dvcMigxAjfy+Mhs2Mv4HP__nZjfsv1fAefec9dtViDgwc8IxgzBIF7HMn8nL__2Dag==/22389.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Betörés                            </span>
                                                                                            <span class="enews-article-offerer-author">police.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/elitta-a-lopott-penzt-2291058/">Elitta a lopott pénzt a szabadszállási betörő</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">folklór</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/hazai-kultura/ujra-fenykorat-eli-a-magyar-tanchazmozgalom-2291079/">Újra fénykorát éli a magyar táncházmozgalom</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Keleti népzenék gyűjtésébe kezdett a Hagyományok Háza.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Hirtelen rabolt el tőlünk a halál, távozásod, még élünk, örökké fáj.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TRANAVECZ MÁRIA ballószögi lakos, 64 éves korában elhunyt. Temetése 2019. november 18-án, 15.00 órakor lesz a ballószögi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél fájdalmat elhagyva, melyet türelemmel viseltél magadban. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÁGÓ BÉLÁNÉ Földesi Ilona - Icuka - helvéciai lakos, 78 éves korában elhunyt. Temetése 2019. november 18-án, 11.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, nem haltál meg, csak álmodni mentél, Szívünkben itt él emléked örökre, ha látni akarunk, felnézünk az égre, A csillagok között utazol tovább, ott várj ránk, ha időnk lejárt.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Özvegy HAJNAL ANDRÁSNÉ  Adamik Erzsébet  életének 89. évében csendesen elhunyt. Temetése 2019. november 19-én, 13.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél,  csendben és szerényen, drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BUSA LÁSZLÓNÉ Bende Irén Helvécia-matkói lakos, 89 éves korában elhunyt. Temetése 2019. november 15-én, 14.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; GEIGER FERENC halálának 20. évfordulójára. Felesége, édesanyja, testvérei és akik ismerték és szerették.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CZ. KOVÁCS MIHÁLYNÉ Wágner Ilona kecskeméti lakos, 81 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. november 15-én, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik  Feledni nem lehet Szívünk örökké őrzi emlékedet.&quot;  Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS PÁL DÁNIEL  kecskeméti lakos, 82 éves korában elhunyt. Temetése 2019. november 15-én, 11.00 órakor lesz a kecskeméti Református Temetőben (Irinyi u-i). Minden külön értesítés helyett.  Részvétnyilvánítás mellőzését kérjük.    A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelednek, örökké él, akit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BARNA JÓZSEF a Margaréta Otthon lakója 97. életévében elhunyt. Temetése 2019. november 14-én, 14.00 órakor lesz a kecskeméti Köztemetőben. Részvétnyitlvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen...&quot; Fájó szívvel tudatjuk, hogy id. HUNYADFI FERENC 70 éves korában elhunyt. Temetése 2019. november 14-én, 9.45 órakor lesz a hetényegyházi temetőben. Madi család.</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakit keresünk, aki nincs már. Nélküled szomorú, üres a házunk, még most sem hisszük el,  hogy hiába várunk.&quot;  id. CSIKAI KÁLMÁN  (1944. 03. 05 - 1994. 11. 13.) halálának 25. évfordulóján. Szerettünkért szentmisét tartunk 2019. november 13-án, 18.00 órakor a kecskeméti  Nagytemplomban. Szerető felesége Katika, fia Kálmán és Robi, menye Kriszti és Zsuzsa és az unokák Krisztike, Kálmi, András és Robcsi.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk SIMIGLA ANDRÁS halálának 1. évfordulóján. Édesanyád és családja.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik NAGY IMRE temetésén megjelentek, sírjára koszorút, virágot helyeztek, fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">"Elcsitul a szív, mely értünk dobogott, s pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, örökké élni fogsz, mint a csillagok." Mély fájdalommal tudatjuk, hogy  ALMÁSI FERENC  lakiteleki lakos, 72 éves korában elhunyt.  Utolsó útjára 2019. november 13-án, 11.00 órakor kísérjük a lakiteleki Köztemetőben.  Minden külön értesítés helyett.  A részvétnyilvánítás mellőzését kérjük.  Ezúton megköszönjük a temetésen való részvételt.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Tiéd a csend, a nyugalom, miénk a könny, a fájdalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PINTÉR ISTVÁN ballószögi lakos, életének 64. évében elhunyt. Temetése 2019. november 13-án, 9.00 órakor lesz a  ballószögi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BAGÓ IMRÉNÉ Petényi Franciska 2019. október 29-én, 86 évesen elhunyt. Felejthetetlen halottunk földi maradványait 2019. november 11-én, 14.00 órakor a kecskeméti Köztemetőben, a római katolikus szertartás szerint helyeztetjük örök nyugalomra. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, betegséget legyőzni, búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben élhetek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KIS FERENCNÉ  Turi Erzsébet Kecskemét, Dobó krt-i lakos, 81 éves korában, 2019. november 5-én hosszú betegség után elhunyt. Temetése 2019.  november 12-én, 13.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, mély fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szereték, hogy JENEI JÓZSEF 2019. október 28-án életének 90.évében elhunyt. 2019. november 5-én Székesfehérváron, szerettei és ismerősei körében kísértük utolsó útjára.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ha az ember meghal, minden dolga olyan, akárcsak sohasem lett volna.  Egy helyen marad meg igaz valója: a fénysugáron, mely leválik róla.&quot;                               Faludy György Fájó szívvel tudatjuk, hogy SERFÖZŐ JÁNOS kecskeméti lakos, életének 74. évében, 2019. október 29-én elhunyt. Temetése 2019. november 14-én, 11.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.-</div>
                            <div class="swiper-slide">&quot;Búcsú, mit nem mondtál ki nekünk, elmaradt, elmentél tőlünk hirtelen, de gondolatainkban és szívünkben  örökre velünk maradsz.&quot; KAMASZ BERTALANNÉ Deák Mária halálának 6. évfordulójára emlékeznek.  Szerető férje, családja és unokái.</div>
                            <div class="swiper-slide">Drága Családom és Barátaim!  Ezúton szeretnék még egyszer utoljára hozzátok szólni. Elérkezett a búcsúzás ideje 2019. november 2-án örökre lehunytam szemem, egy igazi megnyugvással szívemben és fáradt testemben. Kérlek benneteket hogy úgy őrizzetek meg engem a szívetekben, ahogy utoljára tekintettem Rátok. HERCZEG FERENC (1960-2019) A búcsúztatás a legszűkebb családja körében történik. Mindenki megértését kérjük.  A fájdalomtól megtört felesége és szeretett fia.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/hivja-a-rendorseget-ha-latta-ezt-a-ferfit-2291022/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/page325.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/Brsj8eR65sxKhAOHOutb5E5PVF9WRVJZX1NFQxkKbqAxtTJDrE53KJ8AfYNMCJgC+0is02+Ol3gEvZ1NO6cvhyczCUvRogeXm+4JbAlK4VdmQSMtHPwYtpZ__OXQ=/page325.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Akasztó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/hivja-a-rendorseget-ha-latta-ezt-a-ferfit-2291022/">Hívja a rendőrséget, ha látta ezt a férfit!</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/nevet-kapott-a-naprendszer-eddig-vizsgalt-legtavolabbi-egitestje-2291031/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/Naprendszer.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/W__qY4JP4Pnp3eMr__FMIzmE5PVF9WRVJZX1NFQ7eyNA9MsXn3jIXz82ldlXTz1m8el0IdqhJt4f12njQNBTp8EGDsYOLIOsvheFMWVirqBUa+leO39Usj3LDibsw=/Naprendszer.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Űrkutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/nevet-kapott-a-naprendszer-eddig-vizsgalt-legtavolabbi-egitestje-2291031/">Nevet kapott a Naprendszer eddig vizsgált legtávolabbi égitestje</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-2291010/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/shutterstock405977962.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/eEbj5Cc233h8caCgy4GleE5PVF9WRVJZX1NFQ7i7GN4AnAX9jAhZxQVUXDlcyKVSR227PqTBL9cNo8qOE9uIWCYUNc5V8AB+BsjU8f7wwa3ttQre1M9Oz62hk6o=/shutterstock405977962.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tranzitország</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/nemzetkozi-gazdasag/hollandiaban-viragzik-a-drogbiznisz-2291010/">Hollandiában virágzik a drogbiznisz</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/negy-tonna-bombat-talaltak-a-bazison-2290800/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/t1112hi23.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/0YPoL36WwJ9nDi29__1VQSE5PVF9WRVJZX1NFQ__BrLW3QNhF33+fsXRZMwxSQ+5TFD7YUr2EUMKTQNO2YvQjkE5MlSD9McjSqnxsePgXtSXr7NtB09mQ8IgXh6U4=/t1112hi23.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kecskemét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/negy-tonna-bombat-talaltak-a-bazison-2290800/">Négy tonna bombát találtak a bázison</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hraskó István</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/DSCF6836.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/JElas9AdJAR0EyRKRIbi2U5PVF9WRVJZX1NFQ88eL2ei8rlV7ZFpB55WRJWASRmTqDclarSumJk5HH0cPJdLOTeRylH__j7dDgyRb33w1whQwNcelK6PFembWpc8=/DSCF6836.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bács-Kiskun</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938/">Jövőre megduplázzák a méhészek támogatásának összegét</a>
                </div>
                                                    <span class="enews-article-offerer-author">Miklay Jenő</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/mar-keszulhetunk-a-2020-as-szabadsag-szigetere-2290914/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/11/DSOKI20190811005.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/11/+otf/163x163/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/78x78/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/75x75/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/62x62/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/80x80/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1354x1354/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/654x654/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/420x420/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/304x304/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/886x886/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1004x1004/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/777x777/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/1320x1320/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/637x637/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/409x409/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/296x296/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/863x863/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/978x978/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/752x752/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/466x466/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/295x295/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/210x210/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/635x635/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/722x722/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/556x556/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/934x934/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/329x329/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/314x314/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/274x274/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/74x74/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/11/+otf/71x71/bbLPcUR+NYZ8wP3tl9vr205PVF9WRVJZX1NFQ__qiC4Jj__rymYf0fv77WXx+lA+tqjOmdl98x+djm9Hah5LfDgTAXP9kDJRINydZzUal0pe8Zd5LIzM3SDgnBLEk=/DSOKI20190811005.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szitizen prime</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/mar-keszulhetunk-a-2020-as-szabadsag-szigetere-2290914/">Már készülhetünk a 2020-as Szabadság Szigetére</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#9af8fbf5f4daf8fbf5f4b4f2ef">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6cc7f21833">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fb90dbb6e6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"13ee0186dd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2284938","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/kozelet\/helyi-kozelet\/jovore-megduplazzak-a-meheszek-tamogatasanak-osszeget-2284938\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2284938","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>