<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Harmadfokú riasztást adtak ki Bács-Kiskun megyére | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vörös riasztást adott ki Bács-Kiskun megyére az Országos Meteorológiai Szolgálat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harmadfokú riasztást adtak ki Bács-Kiskun megyére | BAON" />
<meta property="og:description" content="Vörös riasztást adott ki Bács-Kiskun megyére az Országos Meteorológiai Szolgálat." />
<meta property="og:url" content="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2021/06/+otf/1200x630/zYn__gWrGlmOUzM1W8Rw3x05PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pBpW__oyeXf5qxnpNCl0Ozw3I2APNjr1gu0b__nK9NnfyUlSYt852VFnGmIAKDBfn0=/46379709347646esoesernyoscaled.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2021/06/+otf/1200x630/zYn__gWrGlmOUzM1W8Rw3x05PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pBpW__oyeXf5qxnpNCl0Ozw3I2APNjr1gu0b__nK9NnfyUlSYt852VFnGmIAKDBfn0=/46379709347646esoesernyoscaled.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vörös riasztást adott ki Bács-Kiskun megyére az Országos Meteorológiai Szolgálat." />
<meta name="twitter:title" content="Harmadfokú riasztást adtak ki Bács-Kiskun megyére | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2021/06/46379709347646esoesernyoscaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/#primaryimage","url":"https://www.baon.hu/wp-content/uploads/2021/06/46379709347646esoesernyoscaled.jpg","width":1470,"height":600},{"@type":"WebPage","@id":"https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/#webpage","url":"https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/","inLanguage":"hu","name":"Harmadfok\u00fa riaszt\u00e1st adtak ki B\u00e1cs-Kiskun megy\u00e9re | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/#primaryimage"},"datePublished":"2021-08-01T11:41:05+00:00","dateModified":"2021-08-01T11:41:59+00:00","description":"V\u00f6r\u00f6s riaszt\u00e1st adott ki B\u00e1cs-Kiskun megy\u00e9re az Orsz\u00e1gos Meteorol\u00f3giai Szolg\u00e1lat."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1697516-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461090' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151639' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1627045184' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521854' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477125'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954456'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014434'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=4122764' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fharmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fkozelet%2Fhelyi-kozelet%2Fharmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4122764 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Félegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.baon.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            36°
        </div>
        <div class="header-current-weather-max-temperature">
            37°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Boglárka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252031" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Galériák</a></li><li class=" menu-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.baon.hu/regio/baja/">Baja</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Félegyháza</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.baon.hu/szinotos/">Szín5ös</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/320x457/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/360x514/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/480x530/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/768x590/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/980x544/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/1399x571/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2021/06/+otf/1470x600/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2021/06/+otf/1470x600/l0fUskLrrwJKP8c6xXjdFk5PVF9WRVJZX1NFQ__xeaKj75LMDy0mIRXOdjc3rHIOp7Subdsu__xdMqgUy1nAUbNcRajHVY__IrRHaEVDQ==/46379709347646esoesernyoscaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>shutterstock.com</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>baon.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                időjárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 08. 01. 13:41                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/"
                       data-share-title="Harmadfokú riasztást adtak ki Bács-Kiskun megyére" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Harmadfokú riasztást adtak ki Bács-Kiskun megyére        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>baon.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4122764" class="post-4122764 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-harmadfoku-riasztas enews_article_tags-idojaras enews_article_tags-jegeso enews_article_tags-orszagos-meteorologiai-szolgalat enews_article_tags-szel enews_article_tags-zivatar enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-bacs-kiskun-baja-es-kornyeke enews_region-bacs-kiskun-kalocsa-es-kornyeke enews_region-bacs-kiskun-kecskemet-es-kornyeke enews_region-bacs-kiskun-kiskunfelegyhaza-es-kornyeke enews_region-bacs-kiskun-kiskunhalas-es-kornyeke enews_region-bacs-kiskun-solt-es-kornyeke enews_region-bacs-kiskun-tiszakecske-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Vörös riasztást adott ki Bács-Kiskun megyére az Országos Meteorológiai Szolgálat.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.baon.hu/orszag-vilag/gyurcsany-egy-fajgyulolo-politikusert-kampanyol-4117349/" class="content" target="">
                Gyurcsány egy fajgyűlölő politikusért kampányol
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az <a href="https://www.met.hu/idojaras/veszelyjelzes/index.php?friss=11:38:27" target="_blank" rel="noopener noreferrer">Országos Meteorológiai Szolgálat</a> <a href="https://www.baon.hu/cimke/zivatar/" target="_blank" rel="noopener noreferrer">zivatar</a> veszélye miatt harmadfokú (vörös) riasztást adott ki Bács-Kiskun megye területére. Az érintett területeken a heves zivatarokat viharos szél, jégeső kísérheti, ami jelentős kockázatot jelent.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció.</em></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/harmadfoku-riasztas" rel="tag">harmadfokú riasztás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/idojaras" rel="tag">időjárás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jegeso" rel="tag">jégeső</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszagos-meteorologiai-szolgalat" rel="tag">Országos Meteorológiai Szolgálat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szel" rel="tag">szél</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/zivatar" rel="tag">zivatar</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1230-1231/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3705/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvcG9zenQtdHJhdW1hL2thcmFjc29ueW5hay1tZWd1emVudGVrLTEwMTQ3MTQ1Lz91dG1fc291cmNlPWJhb24mdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Karácsonynak megüzenték…" alt="Karácsonynak megüzenték…"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1230_resized.jpg?avcount=1627818366">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsonynak megüzenték…</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3708/aHR0cHM6Ly93d3cua2lzYWxmb2xkLmh1L3ByL3BvcGVjLXVqZ2VuZXJhY2lvcy1ueWFyaS1lbG1lbnl0YWJvcmJhLWt1bGRpay1jZWdlay1lcy1zenVsb2staXMtYS1neWVyZWtla2V0LTExMjA4OTA4Lz91dG1fc291cmNlPWJhb24mdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Pöpec újgenerációs nyári élménytáborba küldik cégek és szülők is a gyerekeket" alt="Pöpec újgenerációs nyári élménytáborba küldik cégek és szülők is a gyerekeket"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1231_resized.jpg?avcount=1627818366">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pöpec újgenerációs nyári élménytáborba küldik cégek és szülők is a gyerekeket</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/tokio-2020/tokio-2020-elek-gabor-erezte-barmi-tortenik-nem-fogunk-kikapni-2841673?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Tokió 2020: Elek Gábor érezte, bármi történik, nem fogunk kikapni" alt="Tokió 2020: Elek Gábor érezte, bármi történik, nem fogunk kikapni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9902980_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tokió 2020: Elek Gábor érezte, bármi történik, nem fogunk kikapni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://makronom.mandiner.hu/cikk/20210731_vezeto_amerikai_kozgazdasz_bitcointranzakcio_ado_otlet?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">makronom.mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Félhetnek a kriptohuszárok: egy vezető amerikai közgazdász megadóztatná a bitcointranzakciókat" alt="Félhetnek a kriptohuszárok: egy vezető amerikai közgazdász megadóztatná a bitcointranzakciókat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9916851_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Félhetnek a kriptohuszárok: egy vezető amerikai közgazdász megadóztatná a bitcointranzakciókat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210728-gazdasag-turizmus-vendeglatas-utazas.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ez a világ 10 legexkluzívabb magánszigeteki üdülőhelye - galéria" alt="Ez a világ 10 legexkluzívabb magánszigeteki üdülőhelye - galéria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9900062_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez a világ 10 legexkluzívabb magánszigeteki üdülőhelye - galéria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/sport/futball/20210801-labdarugas-szornyu-autobalesetben-meghalt-a-fiatal-focista-ajax-noah-gesser.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Szörnyű autóbalesetben meghalt a fiatal focista" alt="Szörnyű autóbalesetben meghalt a fiatal focista"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9916729_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szörnyű autóbalesetben meghalt a fiatal focista</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/sport/helyi-sport/visszalepett-a-palmonostora-4122182/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Visszalépett a Pálmonostora" alt="Visszalépett a Pálmonostora"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9918154_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Visszalépett a Pálmonostora</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/tokio-2020/tokio-2020-milak-minden-varakozasomat-felulmulta-hatalmas-vilagklasszis-2841821?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Tokió 2020: „Milák minden várakozásomat felülmúlta; hatalmas világklasszis”" alt="Tokió 2020: „Milák minden várakozásomat felülmúlta; hatalmas világklasszis”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9916845_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tokió 2020: „Milák minden várakozásomat felülmúlta; hatalmas világklasszis”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210801_karacsony_kulonc_vagyok_mint_a_zold_kukullo?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Karácsony: Különc vagyok, mint a zöld küküllő" alt="Karácsony: Különc vagyok, mint a zöld küküllő"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9918419_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsony: Különc vagyok, mint a zöld küküllő</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/sport/olimpia/20210801-olimpia-2020-jakabos-zsuzsanna-kulonleges-videoval-engedett-betekintest-a-tokioi-kulisszak-moge.html?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Jakabos Zsuzsanna különleges videóval engedett betekintést a tokiói kulisszák mögé - videó" alt="Jakabos Zsuzsanna különleges videóval engedett betekintést a tokiói kulisszák mögé - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9913398_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jakabos Zsuzsanna különleges videóval engedett betekintést a tokiói kulisszák mögé - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kozelet/helyi-kozelet/forgalomba-helyezik-a-buszfordulot-kecskemeten-4119365/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Forgalomba helyezik a buszfordulót Kecskeméten" alt="Forgalomba helyezik a buszfordulót Kecskeméten"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9902341_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Forgalomba helyezik a buszfordulót Kecskeméten</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.baon.hu/kozelet/helyi-kozelet/lovas-fesztivalt-tartottak-csikerian-4121000/?utm_source=www.baon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Lovas fesztivált tartottak Csikérián" alt="Lovas fesztivált tartottak Csikérián"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9901717_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lovas fesztivált tartottak Csikérián</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498867" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267689" class="goaZone goaDesktop"></div></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/kulfold/szornyu-halal-hat-verszomjas-pitbull-szaggatta-szet-a-gyonyoru-edesanyat-2961978/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szörnyű halál: hat vérszomjas pitbull szaggatta szét a gyönyörű édesanyát' class='title'>Szörnyű halál: hat vérszomjas pitbull szaggatta szét a gyönyörű édesanyát<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-08-01 12:40:20">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/2021/08/tobb-mint-450-ezerrel-nott-fertozottek-szama-egy-nap-alatt?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Több mint 450 ezerrel nőtt fertőzöttek száma egy nap alatt' class='title'>Több mint 450 ezerrel nőtt fertőzöttek száma egy nap alatt<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-01 13:08:01">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/bayern-hiaba-az-mu-erdeklodese-nagelsmann-optimista-2841865?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bayern: hiába az MU érdeklődése, Nagelsmann optimista' class='title'>Bayern: hiába az MU érdeklődése, Nagelsmann optimista<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-08-01 12:54:10">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kek-hirek/helyi-kek-hirek/teljes-utzar-dunaalmas-es-szomod-kozott-ket-auto-karambolozott-4107392/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Teljes útzár Dunaalmás és Szomód között: két autó karambolozott' class='title'>Teljes útzár Dunaalmás és Szomód között: két autó karambolozott<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-08-01 10:59:46">58 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/kozelet/helyi-kozelet/boross-attila-az-ejtoernyozes-megszallottjava-valt-5512925/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Boross Attila az ejtőernyőzés megszállottjává vált' class='title'>Boross Attila az ejtőernyőzés megszállottjává vált<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-08-01 12:03:56">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/kek-hirek/helyi-kek-hirek/balesetek-lassitjak-a-forgalmat-az-m7-esen-video-5156687/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Balesetek lassítják a forgalmat az M7-esen (videó)' class='title'>Balesetek lassítják a forgalmat az M7-esen (videó)<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-08-01 12:23:25">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/olyan-brutalis-vihar-volt-erdelyben-hogy-meghalt-egy-5-eves-gyerek/237621?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olyan brutális vihar volt Erdélyben, hogy meghalt egy 5 éves gyerek' class='title'>Olyan brutális vihar volt Erdélyben, hogy meghalt egy 5 éves gyerek<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-08-01 11:15:00">43 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/kituntetest-vehetett-at-egy-baba-megmenteseert-a-batyai-holgy-4105922/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/kituntetest-vehetett-at-egy-baba-megmenteseert-a-batyai-holgy-4105922/">Kitüntetést vehetett át egy baba megmentéséért a bátyai hölgy</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/augusztusban-ismet-leall-a-termeles-a-kecskemeti-mercedes-gyarban-4104701/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/03/kecskemetmercedesgyar8407-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/03/+otf/80x80/auUsCH7kM48+4cEs3__iuh05PVF9WRVJZX1NFQ2ssfkoQ338HJnxvm03TD2B2+ftMq4CwATkyCX__1ODiafrca6E7pB0XG+D__NU2LxWGIrJvznQD3Jvxk7zNUZOZI=/kecskemetmercedesgyar8407-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/augusztusban-ismet-leall-a-termeles-a-kecskemeti-mercedes-gyarban-4104701/">Augusztusban ismét leáll a termelés a kecskeméti Mercedes-gyárban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/megerkeztek-az-elso-kukak-amik-kivaltjak-majd-a-sarga-zsakokat-4114742/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/07/7565855IMGL9411-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/07/+otf/80x80/a9iH5a+45CKh3st2NRkJLE5PVF9WRVJZX1NFQxxFdNzxr6NJoQhH5vn01XyKTtcjKF03aVeya6g00CsKQrly+1jGZyBt1aex__2SuX31oXCOuZf2vHsfp2vIKqdc=/7565855IMGL9411-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/megerkeztek-az-elso-kukak-amik-kivaltjak-majd-a-sarga-zsakokat-4114742/">Megérkeztek az első kukák, amik kiváltják majd a sárga zsákokat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-az-52-es-szamu-fouton-4110368/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/07/7474624a20210728balesetizsakPAPN004-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/07/+otf/80x80/PxuyS0L+vpqSwIp4V6uL+U5PVF9WRVJZX1NFQxZa2qMzbXGKzycLPJHD700lXWI6NdBl4ZehNG7as4qU3yJvRjIdMYdubKftWbQ1R17jY2jNXnHbR6__NWAxAT+o=/7474624a20210728balesetizsakPAPN004-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-az-52-es-szamu-fouton-4110368/">Két kamion és két személyautó ütközött az 52-es főúton, Izsáknál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/hazai-kek-hirek/a-balatonba-fulladt-egy-fiatal-testverpar-szuleik-a-partrol-neztek-vegig-a-tragediat-4103207/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/7253363Photo20190719130218.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/pCbf2Q7D64uJya2wUVmoTk5PVF9WRVJZX1NFQyVCpr6Ym8dFDcQjpHZ561KbIwhBkgNgVEvGckvq2+L4s4BZotQELxkNI6HZ5d____4ZpJcryVyMtUsVMfFSFFupU=/7253363Photo20190719130218.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/hazai-kek-hirek/a-balatonba-fulladt-egy-fiatal-testverpar-szuleik-a-partrol-neztek-vegig-a-tragediat-4103207/">A Balatonba fulladt egy fiatal testvérpár – szüleik a partról nézték végig a tragédiát</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://mediaworks.hu/termekek/baonhu-848/" target="_blank">
            
<div class="pictureListing">
    <span class="adOffererLeadNoPicture">Hirdesse vállalkozását hatékonyan! Kattintson a részletekért!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatongyorok/hireink/kautzky-armandnak-a-balaton-csak-platoi-szerelem-202275/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megdöbbentő! Ott a nyaralója, de soha nem megy be a Balatonba a magyar színész' class='title'>Megdöbbentő! Ott a nyaralója, de soha nem megy be a Balatonba a magyar színész</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/forgalomkorlatozas-az-m7-autopalyan-203165/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Forgalomkorlátozás az M7 autópályán' class='title'>Forgalomkorlátozás az M7 autópályán</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/10-zoldszalag-es-elso-turkiz-regatta-kornyezetvedelmi-uzenetekkel-202602/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='10. Zöldszalag és első Türkiz Regatta – környezetvédelmi üzenetekkel' class='title'>10. Zöldszalag és első Türkiz Regatta – környezetvédelmi üzenetekkel</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/reviczky-gabor-megcsinalna-az-uvegtigris-folytatasat-202571/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Reviczky Gábor megcsinálná az Üvegtigris folytatását' class='title'>Reviczky Gábor megcsinálná az Üvegtigris folytatását</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonvilagos/hireink/hosszu-katinka-nevet-viseli-a-balatonvilagosi-strand-202626/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hosszú Katinka nevét viseli a balatonvilágosi strand' class='title'>Hosszú Katinka nevét viseli a balatonvilágosi strand</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/hireink/jott-latott-es-ismet-rabul-ejtette-a-kicsi-sziveket-susu-masodszor-szallt-partra-szombaton-megteremtoje-nelkul-202687/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jött, látott, és ismét rabul ejtette a kicsi szíveket – Süsü másodszor szállt partra szombaton, megteremtője nélkül' class='title'>Jött, látott, és ismét rabul ejtette a kicsi szíveket – Süsü másodszor szállt partra szombaton, megteremtője nélkül</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/sport/helyi-sport/kecskemetrol-indult-utnak-a-nyolckereku-lovas-csapat-4122710/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/08/7816744Lovascsapat-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/08/+otf/80x80/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/210x210/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/314x314/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/556x556/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/752x752/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1004x1004/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1354x1354/__obBMKlAswAzYJqwwIJR+E5PVF9WRVJZX1NFQx1qzP1UJN5D2Ej____De6Qk40Xw5kVyF3nxLbWsMuWGQ__0D44tsLWbDqC__G1HoZi7Rg==/7816744Lovascsapat-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                kerékpár                            </span>
                                                                                            <span class="enews-article-offerer-author">Szentirmay Tamás</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/sport/helyi-sport/kecskemetrol-indult-utnak-a-nyolckereku-lovas-csapat-4122710/">Kecskemétről indult útnak a nyolckerekű Lovas csapat</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">cicaharc</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/orszag-vilag/kemenyen-odaszolt-gyurcsanynak-baja-momentumos-polgarmestere-4122797/">Keményen odaszólt Gyurcsánynak Baja momentumos polgármestere</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nyirati Klára szerint 2009 előtt a volt szocialista politikus kormánya sodorta válságba az országot.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BODRI FERENC  festőművész kecskeméti lakos, 2021. július 25-én, életének 78. évében elhunyt. Drága emlékű halottunk hamvasztás utáni búcsúztatása 2021. augusztus 5-én, 13.00 órakor a kecskeméti Köztemetőben lesz.  Emlékét szívünkben megőrizzük! Gyászoló tisztelői, barátai.</div>
                            <div class="swiper-slide">&quot;Nincs már holnap,  Ennyi volt az élet, Sirassatok csendben, Szívetekben élek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS ISTVÁNNÉ Muhari Sára Erzsébet kerekegyházi lakos, 79 éves korában elhunyt. Temetése 2021. augusztus 4-én, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Emlékük, mint lámpafény az estben, Kitündököl és ragyog egyre szebben, És melegít, mint kandalló a télben, Derűs szelíden és örök fehéren.&quot;  (Juhász Gyula) Mély fájdalommal tudatjuk, hogy PAJKÓ ISTVÁN életének 94. évében elhunyt. Temetése 2021. augusztus 4-én, 13.00 órakor lesz a kecskeméti Köztemetőben. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik GÁL MIHÁLY jakabszállási lakos temetésén részt vettek, sírjára koszorút, virágot helyeztek, fájdalmunkban osztoztak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik  ismerték és szerették, hogy MAROZSI IMRE kecskeméti lakos, 93 éves korában elhunyt. Temetése 2021. július 30-án, pénteken 10.45 órakor lesz a kecskeméti Köztemetőben.  Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, mély fájdalmukban velünk együtt éreznek. A gyászoló család.</div>
                            <div class="swiper-slide">Értünk többé nem aggódsz, nem fáradsz, és nem dolgozol. Örök álom zárja le szemed. Megpihenni tér két dolgos kezed. Drága jó szívét, dolgos két kezét áldd meg Atyám, s megköszönjük, hogy Ő lehetett az Édesapánk. Emléked él, s így velünk maradsz örökké. /Reményik Sándor/  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GÁL MIHÁLY jakabszállási lakos 76. életévében, 2021. július 24-én elhunyt. Temetése 2021. július 30-án, 17.00 órakor lesz a jakabszállási temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet, Hogy fiatalon tört ketté életed. A múltba visszatérve valami fáj, Valakit keresünk, aki nincs már.&quot;    Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ SÁNDOR jakabszállási lakos, 47 éves korában, 2021. július 24-én, tragikus hirtelenséggel elhunyt. Temetése 2021. augusztus 2-án, 11.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés  helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család. </div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, szomszédoknak, ismerősöknek, akik CSÖNDÖR SÁNDOR temetésén megjelentek, sírjára koszorút, virágot helyeztek, mély gyászunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Suhanva száll az élet tova, ami elmúlt nem jön vissza soha. Bár lassan mindent elvesztünk de lesz, kit örökké szeretünk.&quot; VRAVUSKA MIHÁLY halálának 2. évfordulójára. Soha el nem múló szeretettel gondolunk rád: szerető családod és a Keménymag.</div>
                            <div class="swiper-slide">&quot;Aki szeretteink szívében él, Az nem hal meg, csak távol van.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MODOK IMRE nyugalmazott rendőr alezredes kecskeméti lakos, életének 89. évében szíve örökre megszűnt dobogni. Búcsúztatása 2021. augusztus 2-án, 9.45 órakor lesz a  kecskeméti Köztemető Szóróparcellájánál. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik SINDULA ZOLTÁN búcsúztatásán megjelentek, sírjára koszorút, virágot helyeztek,  fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">17. SÁRKÖZY MISI 1977.04.04.-2004.07.27.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelednek, örökké él, akit igazán szeretnek.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RUPPÁNERNÉ KÓSA EDIT kecskeméti lakos, 70. életévében, 2021. július 20-án elhunyt. Temetése 2021. július 30-án, 14.00 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MÉSZÁROS JÓZSEFNÉ Horváth Erzsébet Kecskemét, Felsőszéktói lakos, életének 83. évében elhunyt. Búcsúztatása 2021. július 29-én, 11.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy DR. NAGY JÓZSEFNÉ Támmer Éva könyvtáros bajai lakos, temetése Baján, a Bokodi úti Köztemetőben  2021. július 27-én, 15.00 órakor lesz. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Az én időm előbb lejárt, mint szerettem volna Bocsássatok meg, nem tehetek róla, Ne sírjatok, többé már nem szenvedek, Fájdalmam az, hogy többé nem lehetek Veletek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy fiam, testvérünk KOVÁCS PÉTER a Megyei Kórház dolgozója kecskeméti lakos, 36 éves korában szíve örökre megszűnt dobogni. Hamvasztás utáni búcsúztatása 2021. július 28-án, 15.00 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy PROF. DR. DÖMÖTÖR ENDRE baleseti sebész, osztályvezető főorvos életének 94. évében, 2021. július 21-én elhunyt. Temetése 2021. július 29-én, 15.00 órakor lesz a kecskeméti Református Temetőben.  A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BÁLIND ENDRE  temetésén megjelentek, részvétükkel fájdalmunkat enyhítették. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Istennek köszönjük, hogy a miénk volt és maradt,  mert aki szeretettel szívünkben tovább él, nem halt meg csak távol van.&quot;  (Szent Ágoston) Mély fájdalommal tudatjuk hogy drága férjem, édesapánk, nagypapánk, dédnagypapánk, apósunk, testvérem  NÉMETH ANTAL  nyárlőrinci lakos, életének 91. évében, házasságának 65. évében  2021. július 17-én örök nyugalomra tért. Utolsó útjára 2021. július 28-án, 9.00 órakor kísérjük a nyárlőrinci Köztemetőben. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/06/46379709347646esoesernyoscaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/06/+otf/80x80/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/210x210/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/314x314/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/556x556/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/752x752/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/1004x1004/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/06/+otf/1354x1354/8bDVzb+0Q94W0gQLQZPN905PVF9WRVJZX1NFQ__xebbe6q7tx0GzECyqFjs2pDIix+HyPddfgkNNy51vymihsGPFjslZ1iqfkI54qf0hIV5Vi+XtbgneWHr7fYGM=/46379709347646esoesernyoscaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764/">Harmadfokú riasztást adtak ki Bács-Kiskun megyére</a>
                </div>
                                                    <span class="enews-article-offerer-author">baon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ot-auto-utkozott-ossze-a-44-es-fouton-4122539/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/08/7814975tautoutkozottosszekecskemet44esfout4.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/08/+otf/80x80/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/210x210/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/314x314/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/556x556/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/752x752/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1004x1004/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1354x1354/+dEEw2wSsSZ4nVBpNpwKnk5PVF9WRVJZX1NFQ__l7uLhPwPFGzNzvtH1w87gdyx8sOn8Wop6vRZXaaYpZKghQvMXv8vy7__R8fXnHmVwb5u7OBq2bgh4xPRkUXQSM=/7814975tautoutkozottosszekecskemet44esfout4.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kecskemét / galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">52 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ot-auto-utkozott-ossze-a-44-es-fouton-4122539/">Öt autó ütközött össze a 44-es főúton</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hraskó István / Donka Ferenc</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/hazai-kultura/hat-koncertet-adnak-a-szolnoki-szimfonikusok-a-parti-tura-fesztivalon-4122551/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/7814214csi7395-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/6u1FQ8HV8prt+tg__3wRbSk5PVF9WRVJZX1NFQ9+H9HvhqJwxLA4hrlLbVCmmhr2__AQSWTvZPgpEMr+6rqamxiVWRgv3GuCWcLAy3BvDJWILmnIRofrijjQvyrs0=/7814214csi7395-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">klasszikus zene</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/hazai-kultura/hat-koncertet-adnak-a-szolnoki-szimfonikusok-a-parti-tura-fesztivalon-4122551/">Hat koncertet adnak a szolnoki szimfonikusok a Parti-túra fesztiválon</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/helyi-kultura/petofi-halalara-emlekeztek-kiskoroson-4121744/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/08/7811228kiskorospetofisandormegemlekezes6-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/08/+otf/80x80/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/210x210/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/314x314/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/556x556/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/752x752/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1004x1004/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/08/+otf/1354x1354/x3mANT8xe6korFnMhC3hnE5PVF9WRVJZX1NFQzP+fZ3aXGeGGkjAz6nmqXopxL7U8QkOwmd02lp4yxWbElT3JC0CdcNZQdTp9TNJQh__tSKHG754Lyy8asyXf5vY=/7811228kiskorospetofisandormegemlekezes6-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/helyi-kultura/petofi-halalara-emlekeztek-kiskoroson-4121744/">Petőfi halálára emlékeztek Kiskőrösön</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Péter</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/a-fold-legkorabbi-allati-fossziliajat-talalhattak-meg-kanadaban-4117022/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/7636288shutterstock1770615185-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/9MrTfcNMI9XJJowqK8ry8E5PVF9WRVJZX1NFQ__noV8bth3WbfOuZOXarG7tQo2acTBC2soUF2Ns74aEtDlYhdZWxxC__YqMcovjA4wGjMoiR0u04EGm__e6jy7Bh4=/7636288shutterstock1770615185-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Evolúció</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/a-fold-legkorabbi-allati-fossziliajat-talalhattak-meg-kanadaban-4117022/">A Föld legkorábbi állati fosszíliáját találhatták meg Kanadában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/helyi-eletstilus/ezekre-figyeljunk-ha-nyaron-dietazni-szeretnenk-4077698/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2021/07/6450452shutterstock1151375240-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2021/07/+otf/80x80/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/210x210/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/314x314/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/556x556/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/752x752/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/1004x1004/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2021/07/+otf/1354x1354/lSQPUhz__ZVK0reFJlwyMHE5PVF9WRVJZX1NFQ__OBBD0rSWwoy2n9ApdrENFlHmrw18NcAhRuXzFIPeaTxsxRpz0GfuRSQu__AEDJNkdib3SIP0MjwUdsbnE5zaYg=/6450452shutterstock1151375240-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bács-kiskun</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/helyi-eletstilus/ezekre-figyeljunk-ha-nyaron-dietazni-szeretnenk-4077698/">Ezekre figyeljünk, ha nyáron diétázni szeretnénk!</a>
                </div>
                                                    <span class="enews-article-offerer-author">Várkonyi Rozália</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#37555658597755565859195f42">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a0c4c9c7c9d4c1ccc9d3ccc1d0e0cdc5c4c9c1d7cfd2cbd38ec8d5"><span class="__cf_email__" data-cfemail="8eeae7e9e7faefe2e7fde2effecee3ebeae7eff9e1fce5fda0e6fb">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141019'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6f0b260bfa","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"22dcee9099","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4122764","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/kozelet\/helyi-kozelet\/harmadfoku-riasztast-adtak-ki-bacs-kiskun-megyere-4122764\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4122764","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>