<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.baon.hu">
  <title>BAON - Jól teljesítettek a vendégek az Északi csoportban</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Jól teljesítettek a vendégek az Északi csoportban","alternativeHeadline":"Jól teljesítettek a vendégek az Északi csoportban","image":"https://cdn.baon.hu/2022/12/a34OJp06wTDbg4y3Kf1HKfDC_QseR1jZLwJqJiPfHDk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlMjE4NWJlZGI3YTQ0MmQ4NDU4OGQxZmZmYzFjMmUx.jpg","url":"helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban","mainEntityOfPage":"https://www.baon.hu/helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban","description":"Egyetlen mérkőzés kivételével szombaton délután a megyei harmadosztályú bajnokság Északi csoportjában is lezárult az őszi idény. Sokat ugyanakkor nem kell várni az őszi végeredményre, vasárnap délutánra, miután a Jakabszállás–Fülöpszállás mérkőzést is megvívták, teljes lesz a tabella.","dateModified":null,"author":"Vincze Miklós","datePublished":"2022-12-03T18:44:56.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Egyetlen mérkőzés kivételével szombaton délután a megyei harmadosztályú bajnokság Északi csoportjában is lezárult az őszi idény. Sokat ugyanakkor nem kell várni az őszi végeredményre, vasárnap délutánra, miután a Jakabszállás–Fülöpszállás mérkőzést is megvívták, teljes lesz a tabella."><meta name="keywords" content=""><meta property="og:title" content="BAON - Jól teljesítettek a vendégek az Északi csoportban"><meta property="og:url" content="https://www.baon.hu/helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.baon.hu/2022/12/a34OJp06wTDbg4y3Kf1HKfDC_QseR1jZLwJqJiPfHDk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlMjE4NWJlZGI3YTQ0MmQ4NDU4OGQxZmZmYzFjMmUx.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.baon.hu/2022/12/a34OJp06wTDbg4y3Kf1HKfDC_QseR1jZLwJqJiPfHDk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlMjE4NWJlZGI3YTQ0MmQ4NDU4OGQxZmZmYzFjMmUx.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Egyetlen mérkőzés kivételével szombaton délután a megyei harmadosztályú bajnokság Északi csoportjában is lezárult az őszi idény. Sokat ugyanakkor nem kell várni az őszi végeredményre, vasárnap délutánra, miután a Jakabszállás–Fülöpszállás mérkőzést is megvívták, teljes lesz a tabella."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAON - Jól teljesítettek a vendégek az Északi csoportban"><meta name="article:published_time" property="article:published_time" content="2022-12-03T18:44:56.000Z"><meta name="article:author" property="article:author" content="Vincze Miklós"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="Vincze Miklós"><meta name="twitter:title" content="BAON - Jól teljesítettek a vendégek az Északi csoportban"><meta name="twitter:description" content="Egyetlen mérkőzés kivételével szombaton délután a megyei harmadosztályú bajnokság Északi csoportjában is lezárult az őszi idény. Sokat ugyanakkor nem kell várni az őszi végeredményre, vasárnap délutánra, miután a Jakabszállás–Fülöpszállás mérkőzést is megvívták, teljes lesz a tabella."><meta name="twitter:image" content="https://cdn.baon.hu/2022/12/a34OJp06wTDbg4y3Kf1HKfDC_QseR1jZLwJqJiPfHDk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlMjE4NWJlZGI3YTQ0MmQ4NDU4OGQxZmZmYzFjMmUx.jpg"><link rel="canonical" href="https://www.baon.hu/helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc143]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc143]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc143]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc143]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc143]   .title[_ngcontent-sc143]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc143]   .text[_ngcontent-sc143]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc143]   .signup-button[_ngcontent-sc143]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc143]   .close-button[_ngcontent-sc143]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc143]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc139]{display:flex;flex-direction:row}.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc139]   .social-button[_ngcontent-sc139]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc139]   .social-button.facebook[_ngcontent-sc139]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc139]   .social-button.facebook[_ngcontent-sc139]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc139]   .social-button.facebook-like[_ngcontent-sc139]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc139]   .social-button.facebook-like[_ngcontent-sc139]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc139]   .social-button.facebook-like[_ngcontent-sc139]:before{left:13px}}.social-row[_ngcontent-sc139]   .social-button.twitter[_ngcontent-sc139]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc139]   .social-button.twitter[_ngcontent-sc139]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc139]   .social-button.email[_ngcontent-sc139]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc139]   .social-button.email[_ngcontent-sc139]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc139]   .fb-like[_ngcontent-sc139]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc141]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc141]   .label[_ngcontent-sc141]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc141]   .tag[_ngcontent-sc141]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc142]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc142]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc142]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc142]{display:flex}}.subscription-box[_ngcontent-sc142]   .left-col[_ngcontent-sc142]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]   .left-col[_ngcontent-sc142]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .title[_ngcontent-sc142]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .title[_ngcontent-sc142]{display:none}}.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .text[_ngcontent-sc142]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .text[_ngcontent-sc142]{text-align:center}}.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .subscribe-button[_ngcontent-sc142]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc142]   .right-col[_ngcontent-sc142]   .subscribe-button[_ngcontent-sc142]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc107]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc107]   .section-header-title[_ngcontent-sc107]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc107]   .section-header-link[_ngcontent-sc107]{display:table}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]   path[_ngcontent-sc107]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc130]{margin:30px 0}.layout[_ngcontent-sc130]   .content-element[_ngcontent-sc130]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc130]   .content-element.sidebar[_ngcontent-sc130]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc130]   .content-element.sidebar[_ngcontent-sc130]:last-child{margin-bottom:0}.layout[_ngcontent-sc130]   .content-element.sidebar[_ngcontent-sc130]:last-child:after{display:none}.layout[_ngcontent-sc130]   .content-element.sidebar[_ngcontent-sc130]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc130]   .layout-element.hide-mobile[_ngcontent-sc130]{display:none}}.layout-element.content-element[_ngcontent-sc130] > .row[_ngcontent-sc130]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">December 3, Szombat</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Ferenc ,<!----><!----><!----> Olívia <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 3° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+7</div><div _ngcontent-sc87="" class="min">+2</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/face.baon.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/baon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">BAON</p><p _ngcontent-sc87="" class="portal-subtitle">Bács-Kiskun megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Labdarúgás</div><!----><!----><!----><!----><p class="time">8 perce</p></div><h1>Jól teljesítettek a vendégek az Északi csoportban</h1><p class="lead"> Egyetlen mérkőzés kivételével szombaton délután a megyei harmadosztályú bajnokság Északi csoportjában is lezárult az őszi idény. Sokat ugyanakkor nem kell várni az őszi végeredményre, vasárnap délutánra, miután a Jakabszállás–Fülöpszállás mérkőzést is megvívták, teljes lesz a tabella. </p><!----><!----><app-social-row _nghost-sc139=""><div _ngcontent-sc139="" class="social-row"><button _ngcontent-sc139="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc139="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.baon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAON%20-%20J%C3%B3l%20teljes%C3%ADtettek%20a%20vend%C3%A9gek%20az%20%C3%89szaki%20csoportban&amp;url=https%3A%2F%2Fwww.baon.hu%2Fhelyi-sport%2F2022%2F12%2Fjol-teljesitettek-a-vendegek-az-eszaki-csoportban%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc139="" class="social-button email" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b7b4babbd589d5b7b4babbd5d8d5bf364699d58190999f9086365881908181909ed594d583909b91365c92909ed5948fd5367c868f949e9cd596869a859a878197949bd3949885ce979a918cc8b7b4babbd5d8d5bf364699d58190999f9086365881908181909ed594d583909b91365c92909ed5948fd5367c868f949e9cd596869a859a878197949bcfd59d81818586cfdada828282db97949a9bdb9d80da9d90998c9cd886859a8781dac7c5c7c7dac4c7da9f9a99d88190999f90869c81908181909ed894d883909b919092909ed8948fd890868f949e9cd896869a859a878197949bca808198aa869a80879690c89d9c878681948781d3949885ce808198aa9890919c8098c88790939087879499d3949885ce808198aa96949885949c929bc89d9c8794929287909294819a87">Elküldöm emailben</a><div _ngcontent-sc139="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.baon.hu/helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div appimagelazyload="" title="Vincze Miklós" class=""></div> Vincze Miklós </div></div><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.baon.hu/2022/12/a34OJp06wTDbg4y3Kf1HKfDC_QseR1jZLwJqJiPfHDk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlMjE4NWJlZGI3YTQ0MmQ4NDU4OGQxZmZmYzFjMmUx.jpg);"></div><div class="thumbnail-info"><!----><!----><p class="photographer"> Fotós: Szentirmay Tamás</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc123=""><div _ngcontent-sc123="" class="clearfix"></div><div _ngcontent-sc123="" apprunscripts="" class="block-content"><p>Egyetlen hazai csapat tudott győzni a zárófordulóban szombaton, az éllovas Ballószög, ők küzdelmes meccsen, ám a kapu előtti jóval hatékonyabb játékuknak köszönhetően 4–0 arányban győzték le a Bugacot. Ezzel maradtak éllovasok, és hacsak a Fülöpszállás vasárnap nem tud bő kétszámjegyű győzelmet aratni Jakabszálláson, ezt a helyüket meg is örzik tavaszig. Szombaton fellépett a második helyre a Tiszaugon győztes Helvécia. Szabadszálláson a Ladánybene nyerte akét csapat ki-ki meccsét, így meg is előzte a Szállást. Győzni tudott Kecskeméten a Katonatelep, Jászszentlászlón a Vasutas SK, és Pálmonostorán a Kerekegyháza második csapata.</p><h2>Eredmények:</h2><p>Ballószög–Bugac 4–0</p><p>SC Hírös-Ép II.–KAtonatelep 1–3</p><p>Tiszaug–Helvécia 1–3</p><p>Pálmonostora–Kerekegyházi SE II. 1–3</p><p>Jászszentlászló–Vasutas SK 2–5</p><p>TRD Szabadszállás–Ladánybene 0–2</p><h2>Megye III., Észak</h2><p>1. BALLÓSZÖG 14 11 2 1 63–20 35</p><p>2. HELVÉCIA 14 10 3 1 39–19 33</p><p>3. FÜLÖPSZÁLLÁS 13 10 2 1 49–21 32</p><p>4. LADÁNYBENE 14 9 0 5 45–23 27</p><p>5. SZABADSZÁLLÁS 14 8 3 3 28–18 27</p><p>6. KATONATELEP 14 7 5 2 27–16 26</p><p>7. BUGAC 14 7 2 5 34–30 23</p><p>8. KEREKEGYHÁZA II. 14 6 2 6 44–38 20</p><p>9. TISZAUG 14 5 2 7 37–42 17</p><p>10. JAKABSZÁLLÁS 13 4 2 7 23–35 14</p><p>11. PÁLMONOSTORA 14 4 2 8 34–50 14</p><p>12. VASUTAS SK 14 3 2 9 21–38 11</p><p>13. SC HÍRÖS-ÉP II. 14 1 3 10 31–61 6</p><p>14. FÜLÖPJAKAB 14 1 3 10 20–64 6</p><p>15. JÁSZSZENTLÁSZLÓ 14 1 1 12 24–44 4</p></div><!----><div _ngcontent-sc123="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc139=""><div _ngcontent-sc139="" class="social-row"><button _ngcontent-sc139="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc139="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.baon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAON%20-%20J%C3%B3l%20teljes%C3%ADtettek%20a%20vend%C3%A9gek%20az%20%C3%89szaki%20csoportban&amp;url=https%3A%2F%2Fwww.baon.hu%2Fhelyi-sport%2F2022%2F12%2Fjol-teljesitettek-a-vendegek-az-eszaki-csoportban%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc139="" class="social-button email" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f6f5fbfa94c894f6f5fbfa949994fe7707d894c0d1d8ded1c77719c0d1c0c0d1df94d594c2d1dad0771dd3d1df94d5ce94773dc7ced5dfdd94d7c7dbc4dbc6c0d6d5da92d5d9c48fd6dbd0cd89f6f5fbfa949994fe7707d894c0d1d8ded1c77719c0d1c0c0d1df94d594c2d1dad0771dd3d1df94d5ce94773dc7ced5dfdd94d7c7dbc4dbc6c0d6d5da8e94dcc0c0c4c78e9b9bc3c3c39ad6d5dbda9adcc19bdcd1d8cddd99c7c4dbc6c09b868486869b85869bdedbd899c0d1d8ded1c7ddc0d1c0c0d1df99d599c2d1dad0d1d3d1df99d5ce99d1c7ced5dfdd99d7c7dbc4dbc6c0d6d5da8bc1c0d9ebc7dbc1c6d7d189dcddc6c7c0d5c6c092d5d9c48fc1c0d9ebd9d1d0ddc1d989c6d1d2d1c6c6d5d892d5d9c48fc1c0d9ebd7d5d9c4d5ddd3da89dcddc6d5d3d3c6d1d3d5c0dbc6">Elküldöm emailben</a><div _ngcontent-sc139="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.baon.hu/helyi-sport/2022/12/jol-teljesitettek-a-vendegek-az-eszaki-csoportban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc141=""><div _ngcontent-sc141="" class="tags"><span _ngcontent-sc141="" class="label">Címkék</span><a _ngcontent-sc141="" class="tag" href="/cimke/labdarugas-megye-iii">#labdarúgás megye III.</a><!----><a _ngcontent-sc141="" class="tag" href="/cimke/labdarugas">#labdarúgás</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc142=""><div _ngcontent-sc142="" class="subscription-box showMobileOnly"><div _ngcontent-sc142="" class="left-col"></div><div _ngcontent-sc142="" class="right-col"><div _ngcontent-sc142="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc142="" class="text"> Ne maradjon le a baon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc142="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/BAON/15406116/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221203-orban-viktor-hegedus-zsuzsat-gyaszolja.html%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15406116_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor búcsúzik Hegedüs Zsuzsától</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/BAON/31425/aHR0cHM6Ly93d3cudmcuaHUvaGlyZWsvMjAyMi8xMi9lbGh1bnl0LWhlZ2VkdXMtenN1enNhLW1pbmlzenRlcmVsbm9raS1mb3RhbmFjc2Fkbz91dG1fc291cmNlPWJhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=baon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10469_resized.jpg?avcount=1670093114);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor saját oldalán jelentette be volt tanácsadója halálhírét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BAON/15405418/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Fmegrazo-reszletek-kiderult-miert-ugrott-ki-az-utra-a-tuzseron-halalra-gazolt-kislany%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15405418_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megrázó részletek: kiderült, miért ugrott ki az útra a Tuzséron halálra gázolt kislány</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BAON/15406027/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221203_meghalt_hegedus_zsuzsa_szociologus_volt_miniszterelnoki_fotanacsado%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15406027_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elhunyt Hegedűs Zsuzsa szociológus, volt miniszterelnöki főtanácsadó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BAON/15405822/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F12%2Fvideo-ilyen-jol-banik-a-fegyverekkel-kulcsar-edina-kisfia%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15405822_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ilyen jól bánik a fegyverekkel Kulcsár Edina kisfia - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BAON/15404906/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F12%2Fsvajc-betilhatja-az-elektromos-autok-hasznalatat%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15404906_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Svájc betilthatja az elektromos autók használatát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/BAON/31410/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzEyL2EtYnJpdGVrLXRlbGplc2VuLWtpYWthZHRhay12b24tZGVyLWxleWVuLXN6YXZhaXJhP3V0bV9zb3VyY2U9YmFvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=baon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10465_resized.jpg?avcount=1670093114);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A britek teljesen kiakadtak Von der Leyen szavaira</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/BAON/15405585/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffoci-vb-2022%2Fvb-2022-hoppa-suarez-beszolt-ghananak-mutatjuk-mit-uzent-a-kieses-utan-2927519%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15405585_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Vb 2022: hoppá! Suárez beszólt Ghánának? Mutatjuk, mit üzent a kiesés után</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/BAON/15402524/?redirect=https%3A%2F%2Fwww.baon.hu%2Forszag-vilag%2F2022%2F12%2Fhanko-balazs-a-kulturalis-es-innovacios-miniszterium-uj-allamtitkara%3Futm_source%3Dbaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15402524_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">baon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hankó Balázs a Kulturális és Innovációs Minisztérium új államtitkára</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/BAON/31353/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy9oaXJkZXRlcy8yMDIyMTEyMy1lemVydC1pZ2F6aXRzZC1hLWJldml0dC10YXBhbnlhZ29rYXQtYS1tZW5zdHJ1YWNpb3MtY2lrbHVzb2QtZWd5ZXMtc3pha2FzemFpaG96Lmh0bWw%2FdXRtX3NvdXJjZT1iYW9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=baon&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10446_resized.jpg?avcount=1670093114);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ezért igazítsd a bevitt tápanyagokat a menstruációs ciklusod egyes szakaszaihoz(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/BAON/31362/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvc3V0aXN1bGktdGlyYW1pc3UtcmVjZXB0LXZpZGVvLTYzMTU1Lz91dG1fc291cmNlPWJhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTE%3D?utm_source=baon&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10449_resized.jpg?avcount=1670093114);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A karácsonyi asztal sztárja lesz, ha így készíted a tiramisut!(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/BAON/31308/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMTEyOS1mZWxmYXphcy0xeDEtaWd5LWVsb3pkLW1lZy1hLWtlbGxlbWV0bGVuLXR1bmV0ZWtldC5odG1sP3V0bV9zb3VyY2U9YmFvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=baon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10431_resized.jpg?avcount=1670093114);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Felfázás 1x1 – Így előzd meg a kellemetlen tüneteket!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc142=""><div _ngcontent-sc142="" class="subscription-box showMobileOnly"><div _ngcontent-sc142="" class="left-col"></div><div _ngcontent-sc142="" class="right-col"><div _ngcontent-sc142="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc142="" class="text"> Ne maradjon le a baon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc142="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc142=""><div _ngcontent-sc142="" class="subscription-box showDesktopOnly"><div _ngcontent-sc142="" class="left-col"></div><div _ngcontent-sc142="" class="right-col"><div _ngcontent-sc142="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc142="" class="text"> Ne maradjon le a baon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc142="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc107="" class="section-header-link section-header-more" href="/rovat/helyi-sport"> További hírek a témában <svg _ngcontent-sc107="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc107="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc107="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/12/mMrRIF8WD75XE8L63Bo0gRQoxd3xpmk7NE31FzFzpcM/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNTQyODA1ODMzNzRjZmE4ZGFlZWJjMmU3Zjc0Nzdi.jpg);" target="_blank" href="/helyi-sport/2022/12/kaposvaron-lep-palyara-a-duna-aszfalt-dtkh-kecskemet"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/helyi-sport/2022/12/kaposvaron-lep-palyara-a-duna-aszfalt-dtkh-kecskemet"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kosárlabda</span><span _ngcontent-sc106="" class="article-date">12 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Kaposváron lép pályára a Duna Aszfalt-DTKH Kecskemét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/11/yjO5s6CFGhHY3BXOq_qtovm08LIDhyihW1eQQIC1dyQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3ZmIxNDZkZWJjNTQ5NjE5NGUwMTA5MjQyMmE5ODU3.jpg);" target="_blank" href="/helyi-sport/2022/11/az-ujonc-vendege-lesz-a-duna-aszfalt"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/helyi-sport/2022/11/az-ujonc-vendege-lesz-a-duna-aszfalt"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kosárlabda</span><span _ngcontent-sc106="" class="article-date">2022.11.29. 13:00</span></div><h2 _ngcontent-sc106="" class="article-title">Az újonc vendége lesz a Duna Aszfalt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/11/BOs9Eui6NyOjWb5UlCx9r-JxvILDQXJF6NUd1Z1neaI/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzZWRhMmU2NWE4MDRhYzY5Mzk2MDJmNjMxMTgzMWYx.jpg);" target="_blank" href="/helyi-sport/2022/11/a-vasarnapi-merkozesen-mondja-fel-a-lecket-a-tiszakecske"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/helyi-sport/2022/11/a-vasarnapi-merkozesen-mondja-fel-a-lecket-a-tiszakecske"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Labdarúgás</span><span _ngcontent-sc106="" class="article-date">2022.11.26. 07:00</span></div><h2 _ngcontent-sc106="" class="article-title">A vasárnapi mérkőzésen mondja fel a leckét a Tiszakécske – galériával</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/11/CjbFru0XmnnL8GGQak19n0ku8KHVhFfHKiaYQhj1Zqs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3NmRkYTY3ZDA5ZTQxYzNiZmM4MmJmZjZkYjY2YjAy.jpg);" target="_blank" href="/helyi-sport/2022/11/a-penzugyort-fogadja-vasarnap-a-knkse"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_blank" href="/helyi-sport/2022/11/a-penzugyort-fogadja-vasarnap-a-knkse"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kézilabda</span><span _ngcontent-sc106="" class="article-date">2022.11.25. 19:10</span></div><h2 _ngcontent-sc106="" class="article-title">A Pénzügyőrt fogadja vasárnap a KNKSE</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc131=""><div _ngcontent-sc131="" class="sidebar-main"><app-layout _ngcontent-sc131="" _nghost-sc130=""><div _ngcontent-sc130="" class="layout"><div _ngcontent-sc130="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc130="" class="col-12 col-lg-12"><div _ngcontent-sc130="" class="layout-element column-element"><div _ngcontent-sc130="" class="row"><!----></div><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc130="" class="row"><div _ngcontent-sc130="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc130="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/12/szijjarto-peter-sikerult-megvedenunk-hazank-energiaellatasanak-biztonsagat"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/hsjTTKxDWjA2kQ-YuBortnjuJdGM5bG1eBrOgY4_bqE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzZDRkNDhjYmE2YzQ4MjQ4YTkzZDA4N2FiMDRlNGQy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Olajársapka</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szijjártó Péter: sikerült megvédenünk hazánk energiaellátásának biztonságát</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/nemzetkozi-sport/2022/12/pele-szervezete-nem-reagal-a-kezelesekre-mar-csak-a-fajdalmait-tudjak-enyhiteni"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/DbZVrU5wNhtTjkLKqGEDIBjsH3bQico0CogjP5r7iGQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzMDliMGNkOGY2MjQ3M2JhYTVjMzVhYTAwYzM4M2E0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Szomorú hírek</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Pelé szervezete nem reagál a kezelésekre, már csak a fájdalmait tudják enyhíteni</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kek-hirek/2022/12/arokba-hajtott-egy-auto-az-53-as-fouton-soltvadkert-tersegeben"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/yNQ3W3MNbPiT5-sPOtwXJOGCE-OQ7zQypKd9mqT8iaM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ViNTNjOWY0OWNiNTQ5NzA5YmNlMzc3ZDEwZWRhZmVj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Kék hírek</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Árokba hajtott egy autó az 53-as főúton, Soltvadkert térségében</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/12/december-13-ig-barki-kuldhet-diszt-a-sandor-palota-karacsonyfajara"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/DntC4WNV3crbYUa_GLDGmVIRN9h4OYri1bhSOZMqir8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2NWYyMTYwYjMxMDRkMWY5ZTNiOGMzYjRmY2FmZDIx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Közös díszítés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">December 13-ig bárki küldhet díszt a Sándor-palota karácsonyfájára</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/11/a-cukorrepa-termesztoknek-ismet-edes-az-elet"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/fKh8bwthLhndjuR6anJBLs5d4NlaDbsHpHSlokEw5sE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlMDAyMjlkOWRhZTQxMzJhZmRiYjc5ZTliNWQ3ZDVm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A cukorrépa-termesztőknek ismét édes az élet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/12/az-uj-kihivasokra-kozosen-kell-felkeszulni"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/vSdkY4oMrPBROvzXw4KbNoFh9MncC1GmuYJ-qzCMYfI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YxODI1YTc4NzgzYjQ4YjliNjVlMDRkMmM1N2FmY2Qx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Az új kihívásokra közösen kell felkészülni</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/12/egeszseghonap-es-prevencio-a-kecskemeti-mercedes-benz-gyarban"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/9pwJzWBTyQM7R-6eEBgEH2pMxZdBVFzu0q32a8DiFbo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3OTUzYmZkMGM3OTQxNjA5ZmFjMGZhNmRiNjRlYmVm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Egészséghónap és prevenció a kecskeméti Mercedes-Benz gyárban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/12/melyek-a-hoszivattyu-hasznalat-elonyei-2"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/0u4QGoWZ0qd13MjY_9ygol0MLjkux8rq5Jx6SlcMBds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0OThlMmM4OWE3YjQ4MDNiMDdhNzg2OWEzZDIwMzUz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Melyek a hőszivattyú használat előnyei?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/11/iden-is-szazmillio-forinttal-tamogat-gyermekeket-segito-alapitvanyokat-az-mvm-csoport"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/xbTq3b1oNXp4sQkK1cQFDD4w4wfjWZLI3SY2bQ0cycE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2NTExMmNmYWRhODRjMDE4NTM5YjY0MzNkNzU3ODg5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Idén is százmillió forinttal támogat gyermekeket segítő alapítványokat az MVM Csoport</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/11/iden-is-tiz-zenemuveszeti-tehetseget-ismert-el-az-mvm"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/M6djYXTlOAsYU6a8LFO2jufQ97Dy_0kA6LbURsotn0w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZTI2NGVhMjAzZDQ3MDFhMzFmZjJiODc3MDM4Yzhh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Idén is tíz zeneművészeti tehetséget ismert el az MVM</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc130="" class="row"><div _ngcontent-sc130="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc130="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/12/egy-ember-meghalt-amikor-harom-auto-karambolozott-kiskoros-es-soltvadkert-kozott"><h2 _ngcontent-sc106="" class="article-title"> Egy ember meghalt, amikor három jármű karambolozott Kiskőrös és Soltvadkert között ​– galériával <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-kek-hirek/2022/12/megtorte-a-csendet-a-kulcsi-csaladirto-edesanyja-fiatal-hazaspar-koltozott-be-a-horrorhazba"><h2 _ngcontent-sc106="" class="article-title"> Megtörte a csendet a kulcsi családirtó édesanyja: fiatal házaspár költözött be a horrorházba <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/12/egyre-tobben-valnak-banki-csalas-aldozatava-bacs-kiskunban"><h2 _ngcontent-sc106="" class="article-title"> Egyre többen válnak banki csalás áldozatává Bács-Kiskunban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/12/kamionok-utkoztek-ossze-a-44-es-fouton"><h2 _ngcontent-sc106="" class="article-title"> Kamionok ütköztek össze a 44-es főúton, Kecskemétnél <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc130="" class="row"><div _ngcontent-sc130="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc130="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/GeLCPE5yqksS6ygqXWjI66AfrGfLD25EH4TxBJJewx0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyNjNhNjY0MzlkNzQ5OTBhODgxMzAyM2FmMDVhODI4.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/remiszto-szornyeteg-megtalaltak-a-vilag-leghosszabb-allatat"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Életveszélyes</span><h2 _ngcontent-sc106="" class="article-title">Rémisztő szörnyeteg! Megtalálták a világ leghosszabb állatát</h2></div><span _ngcontent-sc106="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/remiszto-szornyeteg-megtalaltak-a-vilag-leghosszabb-allatat"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/GeLCPE5yqksS6ygqXWjI66AfrGfLD25EH4TxBJJewx0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyNjNhNjY0MzlkNzQ5OTBhODgxMzAyM2FmMDVhODI4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Életveszélyes</span><h2 _ngcontent-sc106="" class="article-title">Rémisztő szörnyeteg! Megtalálták a világ leghosszabb állatát</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/moiGd14RG4E1811jW7YlPqU-brBuSMwBN3_jQFCIjxE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzNzE5MDgwM2MxNDQ3NzE4YjNmYmRkNzExMmY3MWY0.jpg);" href="/hazai-bulvar-celeb/2022/12/nagy-volt-a-baj-rohantak-az-orvoshoz-hajdu-peter-gyermekevel"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Pánik</span><h2 _ngcontent-sc106="" class="article-title">Nagy volt a baj, rohantak az orvoshoz Hajdú Péter gyermekével</h2></div><span _ngcontent-sc106="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/nagy-volt-a-baj-rohantak-az-orvoshoz-hajdu-peter-gyermekevel"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/moiGd14RG4E1811jW7YlPqU-brBuSMwBN3_jQFCIjxE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzNzE5MDgwM2MxNDQ3NzE4YjNmYmRkNzExMmY3MWY0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Pánik</span><h2 _ngcontent-sc106="" class="article-title">Nagy volt a baj, rohantak az orvoshoz Hajdú Péter gyermekével</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/qVNXxmFXDWsRuusR83g45D5ZWugRRfoY6fUQj2zHSKY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FiN2Q2Y2UxMzBmMDRiY2M5NjFiMjM1YjRlNjI4MjE3.jpg);" href="/hazai-bulvar-celeb/2022/12/ujra-szerelmes-a-tavalyi-nagy-o-mar-az-eskuvo-is-szoba-kerult"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Újra szerelmes a tavalyi Nagy Ő, már az esküvő is szóba került</h2></div><span _ngcontent-sc106="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/ujra-szerelmes-a-tavalyi-nagy-o-mar-az-eskuvo-is-szoba-kerult"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/qVNXxmFXDWsRuusR83g45D5ZWugRRfoY6fUQj2zHSKY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FiN2Q2Y2UxMzBmMDRiY2M5NjFiMjM1YjRlNjI4MjE3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Újra szerelmes a tavalyi Nagy Ő, már az esküvő is szóba került</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc130="" class="row"><div _ngcontent-sc130="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc130="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/12/GDlpYevRki8K-ZfBkL3P_kZIJMJ_jjW5g4Jh9esgdTA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAxNGZhNDg2MWZkMDQ1NzJiY2ZiMDlkNmRkNWJjNmFk.jpg);" target="_self" href="/helyi-kozelet/2022/12/majsan-iden-is-megtelt-az-adventi-udvar"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/majsan-iden-is-megtelt-az-adventi-udvar"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Jótékonyság</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Majsán idén is megtelt az Adventi Udvar – galériával</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/12/mDVqzmBse_cfgBCUJwao4ZBRiEuxAy6WeXdgdfBFnzo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkOGRhMTJlMzNiZTQ5NzE5MmE4M2I4MThiOWE1MWRk.jpg);" target="_self" href="/helyi-kozelet/2022/12/vasarnap-vasarnap-lesz-halason"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/vasarnap-vasarnap-lesz-halason"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Utolsó az évben</span><span _ngcontent-sc106="" class="article-date">3 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Vasárnap vásárnap lesz Halason</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.baon.hu/2022/12/fSXFCtYRT4hOjBLNi1zZV8CaxKc1pIB7VW7_Fq3YtWo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3OTFiOGI0OWRlYTQ0ZmY5NjkxZDAzMjgxNDY1OWVh.jpg);" target="_self" href="/helyi-kozelet/2022/12/jotekony-mikulas-futas-tartottak-halason-galeriaval"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/jotekony-mikulas-futas-tartottak-halason-galeriaval"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Adomány</span><span _ngcontent-sc106="" class="article-date">4 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Jótékony mikulásfutást tartottak Halason – galériával</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc130="" class="row"><div _ngcontent-sc130="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc130="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/-3Hx59wi1LDnQBp2S9e1MJu2H9_1No2RQP-xI_4wSpU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNDBhMzJiZGFmZDQ3NGNhOGEzMDQ1MzA3NjU2ZDhl.jpg);" href="/digitalia/2022/12/eszreveheti-akinek-megneztuk-a-facebook-profiljat"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Igaz vagy hamis?</span><h2 _ngcontent-sc106="" class="article-title">Észreveheti, akinek megnéztük a Facebook-profilját?</h2></div><span _ngcontent-sc106="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/12/eszreveheti-akinek-megneztuk-a-facebook-profiljat"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/-3Hx59wi1LDnQBp2S9e1MJu2H9_1No2RQP-xI_4wSpU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNDBhMzJiZGFmZDQ3NGNhOGEzMDQ1MzA3NjU2ZDhl.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Igaz vagy hamis?</span><h2 _ngcontent-sc106="" class="article-title">Észreveheti, akinek megnéztük a Facebook-profilját?</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/DLk_wb-oHfxA5uovuWwl6qnxaJ1lKj1AmZGhrM2eZTM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4MmQzNTE3Y2IzNzQyNTNiNjdjYTUwMTJlOTFiNGQ5.jpg);" href="/digitalia/2022/12/husz-gyereket-olhetett-meg-18-honap-alatt-a-tiktok-kihivasa"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Sötét oldal</span><h2 _ngcontent-sc106="" class="article-title">Húsz gyereket ölhetett meg 18 hónap alatt a TikTok kihívása</h2></div><span _ngcontent-sc106="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/12/husz-gyereket-olhetett-meg-18-honap-alatt-a-tiktok-kihivasa"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/DLk_wb-oHfxA5uovuWwl6qnxaJ1lKj1AmZGhrM2eZTM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4MmQzNTE3Y2IzNzQyNTNiNjdjYTUwMTJlOTFiNGQ5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Sötét oldal</span><h2 _ngcontent-sc106="" class="article-title">Húsz gyereket ölhetett meg 18 hónap alatt a TikTok kihívása</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc130="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.baon.hu/2022/12/rdz6UzDmMUdAbF4qL9nvusFnr9W9sBC6BcCxmMFINAI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjZTNjZWRmNzNlNTQ3OTRhZDU2NzlkYjMxY2Y4YmM4.jpg);" href="/digitalia/2022/12/igy-hasznaljak-ki-a-foci-vb-t-a-kiberbunozok"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vigyázat, csalók!</span><h2 _ngcontent-sc106="" class="article-title">Így használják ki a foci-vb-t a kiberbűnözők</h2></div><span _ngcontent-sc106="" class="article-date">2022.12.01. 13:25</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/12/igy-hasznaljak-ki-a-foci-vb-t-a-kiberbunozok"><div _ngcontent-sc106="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.baon.hu/2022/12/rdz6UzDmMUdAbF4qL9nvusFnr9W9sBC6BcCxmMFINAI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjZTNjZWRmNzNlNTQ3OTRhZDU2NzlkYjMxY2Y4YmM4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Vigyázat, csalók!</span><h2 _ngcontent-sc106="" class="article-title">Így használják ki a foci-vb-t a kiberbűnözők</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2022.12.01. 13:25</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc130="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc130="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc143=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">BAON</p><p _ngcontent-sc88="" class="portal-subtitle">Bács-Kiskun megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/face.baon.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/baon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.70e6b5f19d7458ac.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.36a2bf4532f147d0.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>