<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megtalálták az extrém hideget észlelő receptorfehérjét | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A protein abban segít a szervezetnek, hogy reagáljon a szélsőséges hidegre, ami életmentő lehet."/>
<link rel="canonical" href="https://www.veol.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-3057247/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megtalálták az extrém hideget észlelő receptorfehérjét | BAON" />
<meta property="og:description" content="A protein abban segít a szervezetnek, hogy reagáljon a szélsőséges hidegre, ami életmentő lehet." />
<meta property="og:url" content="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/09/+otf/1200x630/hidegfazik.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/09/+otf/1200x630/hidegfazik.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A protein abban segít a szervezetnek, hogy reagáljon a szélsőséges hidegre, ami életmentő lehet." />
<meta name="twitter:title" content="Megtalálták az extrém hideget észlelő receptorfehérjét | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/09/hidegfazik.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1567581554' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496890'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2138239' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Fmegtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Fmegtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2138239 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/baja">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2054355/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Rozália</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/regio/baja">Baja</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2054355/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/320x457/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/360x514/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/480x530/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/768x590/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/980x544/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/1399x571/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2019/09/+otf/1470x600/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2019/09/+otf/1470x600/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Stock-Studio</span>
                <span>/</span>
                <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                ismeretlen volt            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 09. 04. 11:56                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/"
                       data-share-title="Megtalálták az extrém hideget észlelő receptorfehérjét" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megtalálták az extrém hideget észlelő receptorfehérjét        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2138239" class="post-2138239 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-erzekeles enews_article_tags-hideg enews_article_tags-kutatas enews_article_tags-receptor enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A protein abban segít a szervezetnek, hogy reagáljon a szélsőséges hidegre, ami életmentő lehet.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Először azonosított extrém hideget észlelő receptorfehérjét egy nemzetközi kutatócsoport. A protein abban segít a szervezetnek, hogy reagáljon a szélsőséges hidegre.</p>
<p>A receptorprotein olyan proteinmolekula, mely kémiai jeleket kap a sejten kívülről és sejt- vagy szövetválaszt idéz elő. Ha a hőmérséklet egy bizonyos szint alá esik, a bőr érzékelő idegeiben lévő proteinek észlelik a változást és információt küldenek az agynak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az amerikai Michigani Egyetem (MU), a kínai Huacsung Tudományos és Műszaki Egyetem és a dél-koreai Ulszani Tudományos és Műszaki Intézet munkatársai a Caenorhabditis elegans nevű fonálféregfaj példáján keresztül mutatták be a hidegérzékelő mechanizmust, mert a faj genomja egyszerű és már teljesen feltérképezett.</p>
<p>A Cell című szaklapban bemutatott tanulmány szerint a kutatók arra az eredményre jutottak, hogy a C. elegans a glr-3 nevű gén hiányában nem reagál a szélsőséges hidegre, amikor a hőmérséklet mínusz 18 Celsius-fok alá esik.</p>
<p>A glr-3 gén felelős a GLR-3 receptorprotein kódolásáért, ami azt jelzi, hogy szükség van rá a hideg észleléséhez.</p>
<p>A tudósok szerint a glr-3 gén megtalálható számos fajban, köztük az emberben is. A vizsgálat során a C. elegans hiányzó génjét a glr-3 emlősverziójával helyettesítették, amely a férget ismét érzékennyé tette a hideggel szemben.</p>
<p>Shawn Xu, a MU tudósa, a tanulmány vezető szerzője szerint hosszú éveken át a gén agyi szerepét kutatták.</p>
<p>„Most kimutattuk, hogy szerepe van a perifériás érzékelő rendszerben is. Azért is izgalmas a felfedezés, mert ez az egyik utolsó olyan receptor, amelyet a természetben eddig még nem azonosítottak” – mondta Xu.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/erzekeles" rel="tag">érzékelés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hideg" rel="tag">hideg</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kutatas" rel="tag">kutatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/receptor" rel="tag">receptor</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/csokarveres-jotekony-celra-a-balatonnal-120737/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Csókárverés jótékony célra a Balatonnál" alt="Csókárverés jótékony célra a Balatonnál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3094095_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csókárverés jótékony célra a Balatonnál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/minden_mas_foci/video-a-szurkolot-egy-kerdes-miatt-orokre-kitiltotta-a-rangers-2720067?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Videó: a szurkolót egy kérdés miatt örökre kitiltotta a Rangers" alt="Videó: a szurkolót egy kérdés miatt örökre kitiltotta a Rangers" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3094985_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Videó: a szurkolót egy kérdés miatt örökre kitiltotta a Rangers</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/jon-nagy-laszlo-elso-felmaratoni-futasa-30432/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Jön Nagy László első félmaratoni futása" alt="Jön Nagy László első félmaratoni futása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3094016_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Jön Nagy László első félmaratoni futása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/kert/aktualis-tennivalok/szeptemberi-teendok-kertben/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Szeptemberi teendők a kertben  " alt="Szeptemberi teendők a kertben  " src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6484_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szeptemberi teendők a kertben  </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/lagy-hibrid-rendszerrel-jut-el-a-csucsa-a-lamborghini-sian/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Lágy-hibrid rendszerrel jut el a csúcsa a Lamborghini Sián" alt="Lágy-hibrid rendszerrel jut el a csúcsa a Lamborghini Sián" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3094422_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lágy-hibrid rendszerrel jut el a csúcsa a Lamborghini Sián</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/kozelet/helyi-kozelet/jovo-pentektol-harom-napon-at-szorakoztat-az-orszagos-vadporkolt-es-borfesztival-3264241/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="Jövő péntektől három napon át szórakoztat az országos vadpörkölt- és borfesztivál" alt="Jövő péntektől három napon át szórakoztat az országos vadpörkölt- és borfesztivál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3074015_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Jövő péntektől három napon át szórakoztat az országos vadpörkölt- és borfesztivál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/karambol-remnel-a-szemelyauto-soforje-eletet-vesztette-2128267/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/halalosbalesetremcsavoly1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/4sYclZur+6JydQ2Kfe4c7U5PVF9WRVJZX1NFQ4BloLdbcg4dlqsNdTGlzzh6BHDfVikKi1ARBlSxAosjop6HPnE43+s0ugX2fP1cErg2dvJBmhKwe7H9TXPSIvs=/halalosbalesetremcsavoly1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/karambol-remnel-a-szemelyauto-soforje-eletet-vesztette-2128267/">Karambol Rémnél: a személyautó sofőrje életét vesztette – frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-szentkiralynal-2128087/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/DSC01263.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/zZH__kMclvDBVBgjEWUrquE5PVF9WRVJZX1NFQxSE2WfFFdUXk7__yNYQHZmUhqBwXEmV3tZlegVuUla7CeNieuVkR6rOPw+6wT5kQ74iu7qI7fuUL0iQJlUrglMc=/DSC01263.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-szentkiralynal-2128087/">Egy 61 éves tiszakürti férfi vesztette életét a szentkirályi balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/tunderszepek-mutatjuk-az-elozo-versenyen-keszult-legjobb-fotokat-2132371/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/BUS9527.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/YDpr8HpbTVRAu6qmR5LveU5PVF9WRVJZX1NFQ9F__jDie0OkhIiWAfc9h5tOauh__KcGgqticKhTsys0Do3ZcwI4rFmlxQBKWy7WbJq7+KxSC5x+Y4QggLDorje4o=/BUS9527.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/tunderszepek-mutatjuk-az-elozo-versenyen-keszult-legjobb-fotokat-2132371/">Tündérszépek: mutatjuk az előző versenyen készült legjobb fotókat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/rendorauto-es-szemelykocsi-karambolozott-csavoly-kozeleben-2126302/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/balesetremcsavolykozott10.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/Xrc4QKWh3tC5WHY6MLvECU5PVF9WRVJZX1NFQ6yWTFL30BS+OCgstTZ9i0394ZuPlie5iyNbtl+VtUHaOr5w+6l+H9do4qcl651KbABbCZNYsS+FdiKYH9pEizc=/balesetremcsavolykozott10.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/rendorauto-es-szemelykocsi-karambolozott-csavoly-kozeleben-2126302/">Rendőrautó és személykocsi karambolozott Csávoly közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-janoshalma-kozeleben-2130412/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/001halalosmotorosbalesetjanoshalma7.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/XWDneD2D+063PYTezDne8E5PVF9WRVJZX1NFQ+xxJQSz0__1mMAwE__J6D6TlOlT77fVFBwqf4sKvB3n9bcPtpyv1XDV__n5vD0vsWbht1trJ92SabZ9n0lNYWYn1c=/001halalosmotorosbalesetjanoshalma7.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-janoshalma-kozeleben-2130412/">Halálos motorbaleset történt Jánoshalma közelében</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image">
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/nagyszabasu-beruhazas-kezdodhet-az-acps-automotive-kft-nel-2028455/" class="title">Nagyszabású beruházás kezdődhet az ACPS Automotive Kft.-nél</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/teged-is-var-lola-kicsi-konyhaja-2136529/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/LolaCsitariGergo.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/163x163/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/78x78/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/75x75/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1354x1354/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/654x654/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/420x420/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/304x304/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/886x886/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1004x1004/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/777x777/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/1320x1320/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/637x637/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/409x409/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/296x296/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/863x863/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/978x978/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/752x752/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/466x466/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/295x295/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/210x210/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/635x635/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/722x722/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/556x556/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/934x934/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/329x329/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/314x314/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/274x274/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/Gv8q28idEumh1VuL4TJSvU5PVF9WRVJZX1NFQ1UalD5zjdUVqJN36LYl8USX+QoXgDm9WbINdXW1VkaUMsxO2jslIYN7gSxBwoQWlw==/LolaCsitariGergo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/teged-is-var-lola-kicsi-konyhaja-2136529/">Téged is vár Lola kicsi konyhája! </a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/wp-content/uploads/2019/09/schneider.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/schneider.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/iLBTm6nMgq3SLWFOKFH5BE5PVF9WRVJZX1NFQ6MBH61dPWCTxucs5OUkD7Nb7warpdIlaSDjzV+fbeH7Ezfv2GpPHzqXr+wh2xbso78kr5311Rwpx7TfN+jkt9w=/schneider.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/162x162/iLBTm6nMgq3SLWFOKFH5BE5PVF9WRVJZX1NFQ6MBH61dPWCTxucs5OUkD7Nb7warpdIlaSDjzV+fbeH7Ezfv2GpPHzqXr+wh2xbso78kr5311Rwpx7TfN+jkt9w=/schneider.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/iLBTm6nMgq3SLWFOKFH5BE5PVF9WRVJZX1NFQ6MBH61dPWCTxucs5OUkD7Nb7warpdIlaSDjzV+fbeH7Ezfv2GpPHzqXr+wh2xbso78kr5311Rwpx7TfN+jkt9w=/schneider.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/iLBTm6nMgq3SLWFOKFH5BE5PVF9WRVJZX1NFQ6MBH61dPWCTxucs5OUkD7Nb7warpdIlaSDjzV+fbeH7Ezfv2GpPHzqXr+wh2xbso78kr5311Rwpx7TfN+jkt9w=/schneider.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/iLBTm6nMgq3SLWFOKFH5BE5PVF9WRVJZX1NFQ6MBH61dPWCTxucs5OUkD7Nb7warpdIlaSDjzV+fbeH7Ezfv2GpPHzqXr+wh2xbso78kr5311Rwpx7TfN+jkt9w=/schneider.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/csaladi-napot-tartott-a-schneider-electric-2137780/" class="title">Családi napot tartott a Schneider Electric</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/wp-content/uploads/2019/08/6777080222895807979731936969101908304723968o.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/08/6777080222895807979731936969101908304723968o.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/08/+otf/80x80/vzK+3sRAtFL2WJIj__k0f7E5PVF9WRVJZX1NFQ0IgevzIDNe8kSsZUXwKjTxGq360JrroGQ49B50LdQuQG3IvI8TZ01EbhOuj0zvXXsyrYgqtwzIpO5Z6z2URWEY=/6777080222895807979731936969101908304723968o.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/162x162/vzK+3sRAtFL2WJIj__k0f7E5PVF9WRVJZX1NFQ0IgevzIDNe8kSsZUXwKjTxGq360JrroGQ49B50LdQuQG3IvI8TZ01EbhOuj0zvXXsyrYgqtwzIpO5Z6z2URWEY=/6777080222895807979731936969101908304723968o.jpg 162w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/74x74/vzK+3sRAtFL2WJIj__k0f7E5PVF9WRVJZX1NFQ0IgevzIDNe8kSsZUXwKjTxGq360JrroGQ49B50LdQuQG3IvI8TZ01EbhOuj0zvXXsyrYgqtwzIpO5Z6z2URWEY=/6777080222895807979731936969101908304723968o.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/71x71/vzK+3sRAtFL2WJIj__k0f7E5PVF9WRVJZX1NFQ0IgevzIDNe8kSsZUXwKjTxGq360JrroGQ49B50LdQuQG3IvI8TZ01EbhOuj0zvXXsyrYgqtwzIpO5Z6z2URWEY=/6777080222895807979731936969101908304723968o.jpg 71w,https://www.baon.hu/wp-content/uploads/2019/08/+otf/62x62/vzK+3sRAtFL2WJIj__k0f7E5PVF9WRVJZX1NFQ0IgevzIDNe8kSsZUXwKjTxGq360JrroGQ49B50LdQuQG3IvI8TZ01EbhOuj0zvXXsyrYgqtwzIpO5Z6z2URWEY=/6777080222895807979731936969101908304723968o.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/richter-florian-es-tarsulata-ujra-kecskemeten-2-2126092/" class="title">Richter Flórián és társulata újra Kecskeméten!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/leall-a-fenyvesi-kisvasut-de-elotte-megunneplik-120361/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Leáll a fenyvesi kisvasút, de előtte megünneplik' class='title'>Leáll a fenyvesi kisvasút, de előtte megünneplik</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-nyar-utan-a-betorok-szezonja-jon-igy-vigyazz-a-nyaralodra-120260/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A nyár után a betörők szezonja jön – így vigyázz a nyaralódra!' class='title'>A nyár után a betörők szezonja jön – így vigyázz a nyaralódra!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.04.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/seta-a-keszthelyi-kutyas-park-nepszerusiteseert-119586/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Séta a Keszthelyi Kutyás Park népszerűsítéséért' class='title'>Séta a Keszthelyi Kutyás Park népszerűsítéséért</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.05.</span><span class='second'>09.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/nyugdijas-csutortok-118123/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyugdíjas csütörtök' class='title'>Nyugdíjas csütörtök</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.06.</span><span class='second'>08.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/tesla-universal-7th-hungarian-midam-open-championship-119393/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tesla Universal 7th Hungarian MidAm Open Championship' class='title'>Tesla Universal 7th Hungarian MidAm Open Championship</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.06.</span><span class='second'>12.00.</span><span class='third'>Balatonkenese</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonkenese/programok/vizi-hajokiallitas-balatonkenesen-114043/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vízi hajókiállítás Balatonkenesén' class='title'>Vízi hajókiállítás Balatonkenesén</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.baon.hu/kultura/hazai-kultura/amator-fotosok-is-jelentkezhetnek-a-magyarorszag-365-fotopalyazatra-2138257/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/shutterstock100730377.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/4VIXVvDHhyf1lvY6IkvMYE5PVF9WRVJZX1NFQ73W30HAyyMP2ebqJ+OLpz__pocQedFAunNwjWzk5ZupxeuDELEsxW45kq9THmH0GRg==/shutterstock100730377.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                felhívás                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/kultura/hazai-kultura/amator-fotosok-is-jelentkezhetnek-a-magyarorszag-365-fotopalyazatra-2138257/">Amatőr fotósok is jelentkezhetnek a Magyarország 365 fotópályázatra</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kárpátaljai magyarság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/orszag-vilag/fideszes-jelzest-kapott-az-ep-az-ukrajnai-torvenysertesekrol-2138419/">Fideszes jelzést kapott az EP az ukrajnai törvénysértésekről</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az ukránok három választókörzetre vágták szét a tömbmagyar vidéket.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem foghatjuk már dolgos két kezed, Nem simogathatjuk őszülő fejed. Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk neked! Köszönjük, hogy éltél és minket szerettél, Nem hagytál el minket csak álmodni mentél, Szívünkben itt él emléked mindörökké.&quot; HAZAI FERENC főtörzszászlós (1943-2010) 9 év óta fájó szívvel emlékezünk. Szerető felesége, lányai és unokája.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HEGEDŰS BALÁZS életének 96. évében türelemmel viselt súlyos betegségben 2019. augusztus 29-én elhunyt. Felejthetetlen halottunk földi maradványait 2019. szeptember 9-én, 15.00 órakor a kecskeméti Köztemetőben helyezzük örök nyugalomra. Drága emléke szívünkben él! A gyászoló család.</div>
                            <div class="swiper-slide">,,Búcsú, mit nem mondtál ki nekünk, elmaradt, elmentél tőlünk hirtelen, de gondolatainkban és szívünkben örökre velünk maradsz.&quot;   MAROZSI ZOLTÁN 14. évfordulójára.   Szerető családod.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj ha látom könnyetek. Ha rólam szóltok, mosolyogjatok emlékem így áldás lesz rajtatok!&quot; Mély fájdalommal tudatjuk, hogy RADVÁNYI NAGY IMRE 80 éves korában csendesen elhunyt. Felejthetetlen halottunk földi maradványait, 2019. szeptember 9-én, 15.00 órakor helyezzük örök nyugalomra a  kecskeméti Református Temetőben. A részvétnyilvánítás mellőzését kérjük. Emlékét szívünkben őrizzük! A gyászoló család.</div>
                            <div class="swiper-slide">Én nem leszek a szürkék hegedőse, Hajtson szentlélek vagy a korcsma gőze: Röpülj, hajóm, Én nem leszek a szürkék hegedőse. (Ady Endre)  Mély fájdalommal tudatjuk, hogy SALÁNKI TIBOR életének 54. évében 2019. augusztus 26-án szeretettel körbevéve békésen elhunyt. Hamvaitól 2019. szeptember 09-én, 10.45 órakor veszünk végső búcsút a kecskeméti Köztemetőben. Gyászoló családja és barátai.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ORSZÁG IMRE fülöpházi lakos, 63 éves korában elhunyt. Temetése 2019. szeptember 9-én, 12.00 órakor lesz a fülöpházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, hogy CSATÓ SÁNDOR &quot;Sanyika&quot; 58 éves korában 2019. augusztus 22. napján tragikus  hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 6-án, pénteken 11.45 órakor lesz a kecskeméti Köztemetőben a szóró parcellában. Részvétüket kérjük egy szál virággal róják le! A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága Édesanyám KATONA JENŐNÉ Fodor Edit életének 86. évében elhunyt. Búcsúztatása 2019. szeptember 6-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik  a búcsúztatáson megjelennek. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Szüleink emlékére Édesanyánk MOLNÁR JÓZSEFNÉ Szabó Irén 5 éve  Édesapánk MOLNÁR JÓZSEF 50 éve nincs már közöttünk.</div>
                            <div class="swiper-slide">&quot;Az angyalok kísérnek utadon, lelkednek legyen örök béke és nyugalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy JAGADICS ISTVÁN - Jaga - kecskeméti lakos, 66 éves korában elhunyt. Temetése 2019. szeptember 6-án, 11.00 órakor lesz a helvéciai temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Megállt egy nemes szív, mely értünk dobogott, s pihen két áldott kéz, mely értünk dolgozott.&quot; Fájó szívvel tudatjuk, hogy MÁTYUS MIHÁLYNÉ Szél Mária kecskeméti lakos, 87 éves korában hosszantartó  betegségben elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 5-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Embernek lenni nehéz, de másnak lenni nem érdemes.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NYILAS MIHÁLY kecskeméti lakos, életének 85. évében elhunyt. Temetése 2019. szeptember 6-án, 14.00 órakor  lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Tiéd a csend a nyugalom, Miénk a könny a fájdalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MADARÁSZ MIKLÓS Agroker, Kühne+Nagel Kft. volt dolgozója kecskeméti lakos, 64 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 9-én, 11.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik szerettünk  VESZELSZKI JÁNOS  búcsúztatásán megjelentek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot; Fájó szívvel emlékezünk DUDÁS ISTVÁN BÁLINT távozásának 16. évfordulóján. Felesége és fia.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUTI SÁNDORNÉ Fejes Erzsébet kerekegyházi lakos, 76 éves korában elhunyt. Temetése 2019. szeptember 4-én, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Az emlékezéshez nem emlék, hanem szeretet kell, s akit szeretünk, azt nem feledjük el.&quot; (Shakespeare)  EMLÉKEZÉS VASS ÁRPÁD halálának 19. évfordulóján. Felesége, kislánya Marianna, unokája kicsi Vass Árpád és fia Árpád.</div>
                            <div class="swiper-slide">&quot;Évek sokasága szállt el mögöttünk, szelíd mosolya itt él közöttünk, fent a magasságból tekint le ránk áldott emlékű Édesanyánk.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SINKÓ ISTVÁNNÉ Banári Ilona városföldi lakos, 89 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 2-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak akik a búcsúztatáson megjelennek, mély fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága Édesapánk, nagypapánk, testvérünk, sógorunk BALAI  IMRE NAV volt dolgozója Kecskemét, máriahegyi lakos, 77 éves korában váratlanul elhunyt. Temetése 2019. szeptember 2-án, 9.45 órakor lesz a kecskeméti Köztemetőben. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SINDLER TIBORNÉ Kócsó Erzsébet kecskeméti lakos, 2019. augusztus 23-án, 83 éves korában elhunyt. Temetése 2019. augusztus 31-én, 10.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/hidegfazik.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/w4hpKlrkWeg4Tng1t4TPEE5PVF9WRVJZX1NFQ1FAPvRCZIYA__HY1co6GfWv+DDRdLiNtXOtE+eoH5VKiayc60UGS98VREFE5W1rNLw==/hidegfazik.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ismeretlen volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239/">Megtalálták az extrém hideget észlelő receptorfehérjét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/hatalmasat-trollkodott-par-turistaval-ii-erzsebet-kiralyno-2138164/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/000NG8KQ1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/265wPrQPwj3jHTWanLR4Pk5PVF9WRVJZX1NFQz5h1NfzsiALr0FD8xfHWG8skrLzZhaqeqVi__1etnFKaps1za4AZmnGB9t4xnSHADA==/000NG8KQ1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Van humora</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/hatalmasat-trollkodott-par-turistaval-ii-erzsebet-kiralyno-2138164/">Hatalmasat trollkodott pár turistával II. Erzsébet királynő</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/hazai-kultura/tajhazaink-elso-vilaghaborus-emlekeit-mutatjak-be-a-skanzenben-2138146/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/BJASZ20190601017.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/fXxjnimPCZ+igblISdv+fE5PVF9WRVJZX1NFQ1P9W1KKr__2IwLOyMK+GKjAHjDxYHuu6axygMT84gkvwicfzGjAcwihAfKybgPQmIQ==/BJASZ20190601017.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Élet a fronton túl</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/hazai-kultura/tajhazaink-elso-vilaghaborus-emlekeit-mutatjak-be-a-skanzenben-2138146/">Tájházaink első világháborús emlékeit mutatják be a Skanzenben</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-kamionbaleset-tortent-misken-2138122/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/7036216223341585666625852210428214789013504n.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/59GltiLm8RLPoIciq2pkP05PVF9WRVJZX1NFQ1SelCzf12XrA10QEroHi93zUWEhys0y9N+7D3JYdYrHJm5Q1TwxLQMThEyehgX82gA16MIOAMZiyYXAYFt0vEQ=/7036216223341585666625852210428214789013504n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/halalos-kamionbaleset-tortent-misken-2138122/">Halálos kamionbaleset történt Miskén</a>
                </div>
                                                    <span class="enews-article-offerer-author">baon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/hazai-sport/csaknem-ket-honapos-kihagyas-var-fiolara-2138080/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/fiola.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/X____Rb0YVg8idtn9QYdCMcE5PVF9WRVJZX1NFQz0tKuTcxC53fREXt3LeZhJaz3rnh+cvDUfPcGOoQ5HyWXzQCHEbkkQJc__q+8WOc0g==/fiola.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">íngyulladás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/hazai-sport/csaknem-ket-honapos-kihagyas-var-fiolara-2138080/">Csaknem két hónapos kihagyás vár Fiolára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/orszag-vilag/menczer-a-keresztenydemokracia-nem-a-mult-hanem-a-jovo-2138077/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/09/menczeresbalog.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/09/+otf/163x163/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 163w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/78x78/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 78w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/75x75/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 75w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/62x62/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 62w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/80x80/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 80w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1354x1354/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 1354w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/654x654/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 654w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/420x420/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 420w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/304x304/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 304w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/886x886/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 886w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1004x1004/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 1004w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/777x777/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 777w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/1320x1320/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 1320w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/637x637/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 637w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/409x409/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 409w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/296x296/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 296w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/863x863/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 863w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/978x978/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 978w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/752x752/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 752w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/466x466/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 466w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/295x295/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 295w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/210x210/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 210w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/635x635/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 635w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/722x722/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 722w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/556x556/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 556w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/934x934/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 934w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/329x329/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 329w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/314x314/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 314w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/274x274/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 274w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/74x74/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 74w,https://www.baon.hu/wp-content/uploads/2019/09/+otf/71x71/E+IDcbKJ9BBAGQbKq+CMlk5PVF9WRVJZX1NFQxqu0Ddqf1AcBHLhFq9VXk0UiSP4l4gVirByV71ii4SPz4t1dfgcAt6uuLazF3SKNg==/menczeresbalog.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">örök érték</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/orszag-vilag/menczer-a-keresztenydemokracia-nem-a-mult-hanem-a-jovo-2138077/">Menczer: a kereszténydemokrácia nem a múlt, hanem a jövő</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="mailto:baon@baon.hu">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f93d1a5367">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4b0483f2d8","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e7b3fb0704","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2138239","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/egyperces\/megtalaltak-az-extrem-hideget-eszlelo-receptorfeherjet-2138239\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2138239","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>