<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Emberhalak szaporodtak egy német cseppkőbarlangban | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Először lehet szaporulata Németországban a ritkán látható, titokzatos barlangi vakgőtének (Proteus anguinus), amely ott egyedül a Harz-hegységben, a rübelandi cseppkőbarlangban él természetes körülmények között."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-10180185/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emberhalak szaporodtak egy német cseppkőbarlangban | BAON" />
<meta property="og:description" content="Két fészekaljnyi megtermékenyített petét találtak a kutatók." />
<meta property="og:url" content="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/++G__7g1+pv8GHTW6l9W0IE5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4pabATchnCk7iCqDDG1UEEiUDCb9gTnNJ3X__RsqElgvKZIE15NfZ__a6eemRrZNUQ=/shutterstock1441025009-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/++G__7g1+pv8GHTW6l9W0IE5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4pabATchnCk7iCqDDG1UEEiUDCb9gTnNJ3X__RsqElgvKZIE15NfZ__a6eemRrZNUQ=/shutterstock1441025009-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1694" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Először lehet szaporulata Németországban a ritkán látható, titokzatos barlangi vakgőtének (Proteus anguinus), amely ott egyedül a Harz-hegységben, a rübelandi cseppkőbarlangban él természetes körülmények között." />
<meta name="twitter:title" content="Emberhalak szaporodtak egy német cseppkőbarlangban | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1441025009-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1441025009-scaled.jpg","width":2560,"height":1694},{"@type":"WebPage","@id":"https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/#webpage","url":"https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/","inLanguage":"hu","name":"Emberhalak szaporodtak egy n\u00e9met cseppk\u0151barlangban | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/#primaryimage"},"datePublished":"2020-08-24T14:41:19+00:00","dateModified":"2020-08-24T14:57:17+00:00","description":"El\u0151sz\u00f6r lehet szaporulata N\u00e9metorsz\u00e1gban a ritk\u00e1n l\u00e1that\u00f3, titokzatos barlangi vakg\u0151t\u00e9nek (Proteus anguinus), amely ott egyed\u00fcl a Harz-hegys\u00e9gben, a r\u00fcbelandi cseppk\u0151barlangban \u00e9l term\u00e9szetes k\u00f6r\u00fclm\u00e9nyek k\u00f6z\u00f6tt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804132' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=2940359' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Femberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Femberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2940359 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/hazhozszallitas">Házhozszállítás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            19°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bertalan</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239528" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/hazhozszallitas">Házhozszállítás</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/320x457/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/360x514/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/480x530/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/768x590/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/980x544/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1399x571/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/ZpWznXGNWDJgJBqVlP7pUU5PVF9WRVJZX1NFQ7Hg__8__ELR8u3ZMneb+C75n6t7DXA8Z__QlWlErXcNHU8/shutterstock1441025009-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Titokzatos faj            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 08. 24. 16:41                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/"
                       data-share-title="Emberhalak szaporodtak egy német cseppkőbarlangban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Emberhalak szaporodtak egy német cseppkőbarlangban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2940359" class="post-2940359 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-keteltuek enews_article_tags-nemetorszag enews_article_tags-tudomany enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Először lehet szaporulata Németországban a ritkán látható, titokzatos barlangi vakgőtének (Proteus anguinus), amely ott egyedül a Harz-hegységben, a rübelandi cseppkőbarlangban él természetes körülmények között.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Tudósok egy pénteki szemle alkalmával két fészekaljnyi megtermékenyített petét találtak, amely reményt ad arra, hogy utódai születnek a barlangban 1957 óta honos vakgőtéknek, a kopoltyús gőtefélék (Proteidae) családjába tartozó Proteus kétéltűnem egyetlen élő, leginkább a Balkán karsztbarlangjaiban előforduló fajának.</p>
<p>Az elmúlt években rakott petékből nem születtek utódok Rübelandban.</p>
<blockquote><p>Ha a most talált megtermékenyített petékből lárvák kelnek ki, az premier lesz a németországi vakgőték történetében.</p></blockquote>
<p>A kutatók az elkövetkező négy hétben várják a remélt ivadékokat.</p>
<p>A szláv nyelvterületen emberhalként emlegetett vakgőte rendkívül fényérzékeny és ezért ritkán látható. A faj szaporodásáról alig tudni valamit, ezért a megtermékenyített peték felfedezése nagy jelentőségű a vakgőték fajfenntartásának kutatása szempontjából <span class="st">–</span> mondta el a dpa-nak a barlang igazgatója, Markus Mende.</p>
<p>Hogy ne zavarják meg az érzékeny állatokat, a kutatók endoszkóppal vizsgálták az <span class="st">„</span>emberhalak<span class="st">”</span> barlangját. A fészekaljakat külön e célra kifejlesztett, nemesacélból és szivacsból készült búrával fedték le, hogy megvédjék a petéket szüleik esetleges falánkságától.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ha nem születnek utódok, akkor sem kell tartani attól, hogy vakgőte nélkül marad a harzi cseppkőbarlang, mert e kétéltűek jóval több mint 100 évig élnek és a meglévő példányok remek formában vannak <span class="st">–</span> mondta el Markus Mende.</p>
<p>A barlangi vakgőték abból táplálkoznak, ami lecsepeg a barlang mennyezetéről vagy valamilyen más természetes módon jut be a barlangba, akár 12 évet is kibírnak táplálék nélkül.</p>
<blockquote><p>Az <span class="st">„</span>emberhalak<span class="st">”</span> 15 évesen válnak ivaréretté és évtizedenként mindössze kétszer raknak petéket.</p></blockquote>
<p>Életük legkritikusabb szakasza az első három év, ha azt túlélik, jó eséllyel érik meg a matuzsálemi kort.</p>
<p>Egyelőre nem tudni, miként lesz megállapítható, hogy kifejlődtek-e lárvák a petékből, a lárvák ugyanis csak mintegy fél centiméter hosszúak és csaknem teljesen átlátszóak. A tudósok jelenleg azon törik a fejüket, miként kísérhetnék figyelemmel a távolból a peték fejlődését.</p>
<p>Híresek a Szlovéniában, a postojnai cseppkőbarlangban élő, a hely emblémájának számító barlangi vakgőték, amelyeknek négy éve született ivadékait júniusban mutatták be a nagyközönségnek.</p>
<p>Annak idején a biológusok Szlovéniában is speciális óvintézkedéseket hoztak a sebezhető és a fertőzésekre érzékeny peték védelmében, az anyaállaton kívül minden példányt eltávolítottak a környezetükből. A lárvák 2016 júniusában keltek ki: a természetben rendkívül ritkán megfigyelhető eseményt infravörös kamerákkal sikerült megörökíteni.</p>
<p>A kikelt 22 bébigőtéből 21 maradt életben, amit <span class="st">–</span> az állatok gyors fejlődésével együtt <span class="st">–</span> óriási sikerként könyveltek el a kutatók. A statisztikai adatok szerint egy nőstény vakgőte természetes környezetben nagyjából 100 petét rak életében és ebből mindössze két utód fejlődik ki teljesen.</p>
<p style="text-align: right;"><em>Borítókép: barlangi vakgőte</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/keteltuek" rel="tag">kétéltűek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemetorszag" rel="tag">németország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tudomany" rel="tag">tudomány</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/143/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tiltakozo-alairasgyujtes-kezdodott-gyurcsany-ellen-4740639?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Tiltakozó aláírásgyűjtés kezdődött Gyurcsány ellen" alt="Tiltakozó aláírásgyűjtés kezdődött Gyurcsány ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4740639_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tiltakozó aláírásgyűjtés kezdődött Gyurcsány ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orban-viktor-a-hazai-termekek-vasarlasara-buzdit-video-4740039?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor a hazai termékek vásárlására buzdít + videó" alt="Orbán Viktor a hazai termékek vásárlására buzdít + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4740039_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor a hazai termékek vásárlására buzdít + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bikinis-fotoval-tarolnak-neten-a-sztarok-te-is-igy-posztolsz-a-balatoni-nyaralasrol-4740927?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Bikinis fotóval tarolnak neten a sztárok - te is így posztolsz a balatoni nyaralásról?" alt="Bikinis fotóval tarolnak neten a sztárok - te is így posztolsz a balatoni nyaralásról?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9102_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bikinis fotóval tarolnak neten a sztárok - te is így posztolsz a balatoni nyaralásról?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-halal-torkabol-mentettek-ki-az-allatokat-4740709?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A halál torkából mentették ki az állatokat" alt="A halál torkából mentették ki az állatokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9101_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A halál torkából mentették ki az állatokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/444/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9oYWxsZS1iZXJyeS01NC1ldmVzLWVzLXVneS1uZXota2ktYmlraW5pYmVuLWhvZ3ktbWVnb3J1bHN6Lz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Halle Berry 54 éves, és úgy néz ki bikiniben, hogy megőrülsz" alt="Halle Berry 54 éves, és úgy néz ki bikiniben, hogy megőrülsz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/143_resized.jpg?avcount=1598287563">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halle Berry 54 éves, és úgy néz ki bikiniben, hogy megőrülsz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/pollen-pollen-keresztallergia-ezert-fontos-tudni-hogy-pontosan-mi-okozza-a-gondot-4739579?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Pollen-pollen keresztallergia – Ezért fontos tudni, hogy pontosan mi okozza a gondot!" alt="Pollen-pollen keresztallergia – Ezért fontos tudni, hogy pontosan mi okozza a gondot!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4739579_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pollen-pollen keresztallergia – Ezért fontos tudni, hogy pontosan mi okozza a gondot!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/courteney-cox-felvette-jennifer-aniston-benazasat-video-4739314?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Courteney Cox felvette Jennifer Aniston bénázását (videó)" alt="Courteney Cox felvette Jennifer Aniston bénázását (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4739314_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Courteney Cox felvette Jennifer Aniston bénázását (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lab-nelkul-uszta-at-a-boszporuszt-egy-magyar-ferfi-video-4740213?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Láb nélkül úszta át a Boszporuszt egy magyar férfi + videó" alt="Láb nélkül úszta át a Boszporuszt egy magyar férfi + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4740213_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Láb nélkül úszta át a Boszporuszt egy magyar férfi + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/steve-mcqueen-uj-filmjevel-nyilik-meg-a-londoni-filmfesztival-4741645?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Steve McQueen új filmjével nyílik meg a Londoni Filmfesztivál' class='title'>Steve McQueen új filmjével nyílik meg a Londoni Filmfesztivál<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-24 18:00:28">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/otvenhat-baleset-huszonnegy-serult-az-elmult-het-kozlekedesrendeszeti-merlege-4741298?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ötvenhat baleset, huszonnégy sérült – az elmúlt hét közlekedésrendészeti mérlege' class='title'>Ötvenhat baleset, huszonnégy sérült – az elmúlt hét közlekedésrendészeti mérlege<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-08-24 16:00:36">54 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hatot-vagott-a-sarvar-fotogaleriaval-4741420?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatot vágott a Sárvár (Fotógalériával)' class='title'>Hatot vágott a Sárvár (Fotógalériával)<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-08-24 16:46:51">7 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/duheben-rongalta-meg-a-kutyas-strand-keriteset-az-ebugatta-ferfi-4741261?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dühében rongálta meg a kutyás strand kerítését az ebugatta férfi' class='title'>Dühében rongálta meg a kutyás strand kerítését az ebugatta férfi<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-08-24 15:47:40">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-magyar-tortenelem-merfoldkoveit-bemutato-kiallitas-nyilt-a-magyar-nemzeti-leveltarban-4741401?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A magyar történelem mérföldköveit bemutató kiállítás nyílt a Magyar Nemzeti Levéltárban' class='title'>A magyar történelem mérföldköveit bemutató kiállítás nyílt a Magyar Nemzeti Levéltárban<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-08-24 16:31:49">22 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/schalke-pozitiv-koronavirusteszt-egy-meccset-toroltek-4741390?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Schalke: pozitív koronavírusteszt, egy meccset töröltek ' class='title'>Schalke: pozitív koronavírusteszt, egy meccset töröltek <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-24 16:20:07">34 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/alkotmanyellenesege-miatt-bukott-el-az-mszp-balatoni-szelmalomharca-4741635?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Alkotmányellenesége miatt bukott el az MSZP balatoni szélmalomharca' class='title'>Alkotmányellenesége miatt bukott el az MSZP balatoni szélmalomharca<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-24 18:00:35">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/mozdonnyal-utkozott-ossze-egy-auto-kecskemeten-2936189/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/vonatautobaleset-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/7mJGn4oDG30gV4jLUekSP05PVF9WRVJZX1NFQ0N4Wreg9zIxeSlM1pi__KbdshsSVGrkOOgJm1mVxTGY7Ip2VnHaRj5szVw0G2fQvoP__U1+VKho5F7cN2HzxDIQI=/vonatautobaleset-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/mozdonnyal-utkozott-ossze-egy-auto-kecskemeten-2936189/">Mozdonnyal ütközött össze egy autó Kecskeméten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/egyperces/autopalyan-biciklizve-indult-el-nagymamajahoz-a-hateves-kisfiu-2927822/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock496533985-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/nDO6AiA+YbL0TjcTu4vh605PVF9WRVJZX1NFQ30FjkNaRegBCg07DQ4x40l3k2TCH__qCmQL+vdLyXXjY/shutterstock496533985-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/egyperces/autopalyan-biciklizve-indult-el-nagymamajahoz-a-hateves-kisfiu-2927822/">Autópályán biciklizve indult el nagymamájához a hatéves kisfiú</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/arokba-sodrodott-egy-auto-soltvadkerten-2930504/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/016-4.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/r6FpIP0tcI91uDaSI4xNjU5PVF9WRVJZX1NFQ5YuGQdB2EeNSV7mJFxAVTR__KuI2Rs73UoetY8silocV2BXLyIPg7fah0WCPIGG3Sy+4egadIyy+6qFLyBloNX0=/016-4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/arokba-sodrodott-egy-auto-soltvadkerten-2930504/">Árokba sodródott egy autó Soltvadkerten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/kituntettek-kerekegyhaza-legjobbjait-2931377/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/u0820s31.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/ATrFQuK0BUqdh+i2aqbY3k5PVF9WRVJZX1NFQ9knbJbmtF0LiSPWR6Gm0Z2JhJEcLSF8KSB2MUm1kCD__sD__nVuXh__tdCou5me3cU1wmiH7gGMN26ZIwkTh5yBqc=/u0820s31.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/kituntettek-kerekegyhaza-legjobbjait-2931377/">Kitüntették Kerekegyháza legjobbjait</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/kidobott-allati-maradvanyokat-talaltak-kiskunmajsa-hataraban-2925620/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/005-6-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/KOCW2WG6ELeUhd__d9PRAeE5PVF9WRVJZX1NFQ6s32OVLv1brIAJ16qP203uaq+QUeWR8Qy8bheIRj4KvIrCFjInhJaMVR__3Yf8aQ8CNDaRy1heBHVWOWo2lYosM=/005-6-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/kidobott-allati-maradvanyokat-talaltak-kiskunmajsa-hataraban-2925620/">Kidobott állati maradványokat találtak Kiskunmajsa határában</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/irany-a-termeszet-latogass-el-magyarorszag-gyonyoru-nemzeti-parkjaiba-2927408/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/kepfekvo11000x700.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/M8MkJtSJKwFO4dJfuxUxak5PVF9WRVJZX1NFQ7jBBjfnaV7ikgEKsZPAm5MQoCtBXc4fAzVeJUuntigG9CrnJv3oT6nuZFzWlKacqg==/kepfekvo11000x700.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/irany-a-termeszet-latogass-el-magyarorszag-gyonyoru-nemzeti-parkjaiba-2927408/">Irány a természet! Látogass el Magyarország gyönyörű nemzeti parkjaiba!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/az-elektromos-auto-tolto-a-vendeglatast-is-felvillanyozza-2828552/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/onlinemennekes920x460.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/dBxAyh7FowkFFDgrfzBXMU5PVF9WRVJZX1NFQ3T__KaqsPPYiH13TwQ6uGdALK79HeXnyv4Evxk__CS1UA/onlinemennekes920x460.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/az-elektromos-auto-tolto-a-vendeglatast-is-felvillanyozza-2828552/">Az elektromos autó töltő a vendéglátást is felvillanyozza</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/helyi-hr-cegcsoport-megoldasa-a-stabil-foglalkoztatasra-2929793/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/LANG1662scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/EldVqdmz5hqfESFOosYp6U5PVF9WRVJZX1NFQ4Lp3K3+L0juT+pfnEhF81rMn19rj70r8esB70bADZA8sTGEqM__yHnw32Q2weOwzyzoqAvoqgLTsZjAw79UicF0=/LANG1662scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/162x162/EldVqdmz5hqfESFOosYp6U5PVF9WRVJZX1NFQ4Lp3K3+L0juT+pfnEhF81rMn19rj70r8esB70bADZA8sTGEqM__yHnw32Q2weOwzyzoqAvoqgLTsZjAw79UicF0=/LANG1662scaled.jpg 162w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/74x74/EldVqdmz5hqfESFOosYp6U5PVF9WRVJZX1NFQ4Lp3K3+L0juT+pfnEhF81rMn19rj70r8esB70bADZA8sTGEqM__yHnw32Q2weOwzyzoqAvoqgLTsZjAw79UicF0=/LANG1662scaled.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/71x71/EldVqdmz5hqfESFOosYp6U5PVF9WRVJZX1NFQ4Lp3K3+L0juT+pfnEhF81rMn19rj70r8esB70bADZA8sTGEqM__yHnw32Q2weOwzyzoqAvoqgLTsZjAw79UicF0=/LANG1662scaled.jpg 71w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/62x62/EldVqdmz5hqfESFOosYp6U5PVF9WRVJZX1NFQ4Lp3K3+L0juT+pfnEhF81rMn19rj70r8esB70bADZA8sTGEqM__yHnw32Q2weOwzyzoqAvoqgLTsZjAw79UicF0=/LANG1662scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/helyi-hr-cegcsoport-megoldasa-a-stabil-foglalkoztatasra-2929793/" class="title">Helyi HR-cégcsoport megoldása a stabil foglalkoztatásra</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyertesek-es-kedvencek-ezen-a-heten-mutasd-meg-te-is-a-balatoni-nyarad-legjobb-pillanatait-2-165543/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyertesek és kedvencek ezen a héten – Mutasd meg te is a balatoni nyarad legjobb pillanatait!' class='title'>Nyertesek és kedvencek ezen a héten – Mutasd meg te is a balatoni nyarad legjobb pillanatait!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/meg-nincs-vege-a-balatoni-nyarnak-165453/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Még nincs vége a balatoni nyárnak!' class='title'>Még nincs vége a balatoni nyárnak!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.26.</span><span class='second'>10.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/veszpremi-utcazene-fesztival-152443/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Veszprémi Utcazenész Verseny' class='title'>Veszprémi Utcazenész Verseny</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.26.</span><span class='second'>12.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/everness-fesztival-2020-siofok-139974/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Everness Fesztivál 2020 – Siófok' class='title'>Everness Fesztivál 2020 – Siófok</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/bikinis-szepsegkiralynot-valasztottak-balatonboglaron-165343/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bikinis szépségkirálynőt választottak Balatonbogláron' class='title'>Bikinis szépségkirálynőt választottak Balatonbogláron</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bikinis-fotoval-tarolnak-neten-a-sztarok-te-is-posztolsz-a-balatoni-nyaralasrol-165424/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bikinis fotóval tarolnak neten a sztárok – te is így posztolsz a balatoni nyaralásról?' class='title'>Bikinis fotóval tarolnak neten a sztárok – te is így posztolsz a balatoni nyaralásról?</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/egyperces/osi-rajzokat-fedeztek-fel-a-kotablakon-2941190/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock683216497-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/1ylqml__OmhFeh7jBnAqc__E5PVF9WRVJZX1NFQwT3yuJ1mrBTzOyur4nM6GJJG28a7z0a8XDmR2v6AcF4/shutterstock683216497-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Magdalénai kultúra                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/egyperces/osi-rajzokat-fedeztek-fel-a-kotablakon-2941190/">Ősi rajzokat fedeztek fel a kőtáblákon</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A nemzet emlékezete</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/orszag-vilag/semjen-zsolt-elodeink-nagy-arat-fizettek-azert-hogy-itt-maradhassunk-2941217/">Semjén Zsolt: elődeink nagy árat fizettek azért, hogy itt maradhassunk</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kései utódoknak ezt mindig szem előtt kell tartanunk – mondta a miniszterelnök-helyettes hétfőn.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;    Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VIRÁG BERTALANNÉ  Varga Katalin kecskeméti lakos, életének 79. évében elhunyt. Temetése 2020. augusztus 27-én, 10.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BIRÓ JÓZSEFNÉ Zsákai Anna kecskeméti lakos, 75. életévében elhunyt. Temetése 2020. augusztus 28-án, 10.45 órakor lesz a  kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, futásomat elvégeztem, a hitet megtartottam.&quot;  (2Tim. 4,7)  Fájdalommal, de Isten akaratában megnyugodva, a feltámadás reményében tudatjuk, hogy szeretett édesapánk, apósom, nagypapánk, dédpapánk  DR. TÖRÖK ISTVÁN a jogtanácsosok országos tagozatának elnöke, a református egyházközség 50 éven át volt presbitere, és tb. főgondnoka,  a református egyházmegye tb. gondnoka, a zsinat volt tagja, a SZTE-KRE Kecskeméti Jogi Kar volt kancellárja  életének 93. évében megpihent Megváltó Urunknál. Szerettünket utolsó földi útjára 2020. augusztus 27-én, 15.00 órakor kísérjük a kecskeméti Köztemetőben. Temetése református egyház szertartása szerint történik. Kérjük a részvétnyilvánítás mellőzését. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatásán megjelennek és fájdalmunkban osztoznak. A gyászoló család.   </div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KÉRI GYULA kecskeméti, volt ménteleki lakos, életének 86. évében elhunyt. Temetése 2020. augusztus 28-án, 15.00 órakor lesz a kecskeméti Köztemetőben. Részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY JÁNOS ZOLTÁN  a kecskeméti Önkormányzat nyugdíjasa kecskeméti lakos, 84 éves korában elhunyt. Temetése 2020. augusztus 25-én, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek és mély fájdalmunkban osztoznak.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelednek, örökké él, akit igazán szeretnek.&quot; Emlékezünk HORÁK JÓZSEF halálának 30. évfordulójára Szerető felesége és családja.</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc és végtelen szeretet,  amit tőlünk soha, de soha senkit el nem vehet.&quot; Mély fájdalommal tudatjuk, hogy VÖRÖS ISTVÁN pirtói lakos, 2020. augusztus 11-én, 66 évesen elhunyt. Felejthetetlen halottunktól 2020. augusztus 25-én, 16.00 órakor veszünk végső búcsút Kiskunhalason az Új-Református temetőben polgári szertartás szerint. Drága emléke szívünkben örökké él!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DR. MIKLÓS GYÖRGY gyermekgyógyász főorvos életének 76. évében elhunyt. Szűk családi körben örök nyugalomba helyeztük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, akik szívünkben élnek, hiába szállnak árnyak, álmok, évek,  ők itt maradnak bennünk csöndesen még...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KIS LAJOS kerekegyházi lakos, 97 éves korában elhunyt. Temetése 2020. augusztus 19én, 15.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy VARGA ISTVÁNNÉ Szántó Mária Magdolna kecskeméti lakos, 76 éves korában, 2020. augusztus 14-én hosszantartó betegség után elhunyt. Temetése 2020. augusztus 24-én, 9.45  órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelednek, örökké él, akit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MEGGYES ISTVÁNNÉ Tóth Katalin Mária hetényegyházi lakos, életének 63. évében elhunyt. Hamvasztás utáni temetése 2020. augusztus 26-án, 14.00 órakor lesz a hetényegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik HORVÁTH LÁSZLÓNÉ Virág Erzsébet temetésén megjelentek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen, drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÉL LAJOS kecskeméti lakos, 78. életévében elhunyt. Hamvasztás utáni temetése 2020. augusztus 25-én, 14.00 órakor lesz a helvéciai temetőben. A gyászmise reggel 8.00 órakor lesz a kecskeméti Nagytemplomban. A gyászoló család.</div>
                            <div class="swiper-slide">Őszinte szívvel mondok köszönetet mindazoknak a barátoknak, kollégáknak, szomszédoknak és jó ismerősöknek, akik drága férjem DR. NÁNÁSI LÁSZLÓ 2020. augusztus 14-i temetésén jelenlétükkel, együttérzésükkel osztoztak gyászunkban.  Nánásiné Éva</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik ZSÁMBOKI SÁNDOR temetésén részt vettek, sírjára koszorút, virágot helyeztek, fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de  már nem lehet, a csend ölel át és a szeretet.&quot; Mély fájdalommal tudatjuk, hogy MIHALA LÁSZLÓ ATTILA kecskeméti lakos, életének 78. évében elhunyt. Búcsúztatása 2020. augusztus 19-én, 11.00 órakor lesz a széchenyivárosi Szentcsalád Plébánián. Kegyeletüket kérjük egy szál virággal róják le. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, futásomat elvégeztem, a hitet megtartottam.&quot;                                                                                            2Tim 4,7-9   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MADARI GÁBORNÉ  Sarkadi Mária Zsuzsanna kecskeméti lakos, 79 éves korában elhunyt. Temetése 2020. augusztus 19-én, 10.45 órakor a  kecskeméti Köztemetőben. Minden külön értesítés helyett.  Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, mély fájdalmunkban osztoznak.  Külön köszönetet mondunk a Szarvas utcai SION Nyugdíjasház vezetőségének és dolgozóinak áldozatos, lelkiismeretes munkájukért. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KENYERES GABRIELLA szeretett testvér, unokatestvér, keresztanya és kedves emlékű tanár 2020. augusztus 9-én, életének 78. évében csendesen elhunyt. Temetésére 2020. augusztus 18-án, kedden 14.00 órakor kerül sor a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;A Te szíved már nem fáj, de a miénk vérzik, mert a fájdalmat az élők érzik.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, drága Édesanyánk, anyósom, nagymamánk, dédikénk HORVÁTH LÁSZLÓNÉ  Virág Erzsébet  Kecskemét, Fürdő utcai lakos, 97 éves korában elhunyt. Temetése 2020. augusztus 18-án, 15.00 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük.  A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;  Mély fájdalommal tudatjuk, hogy BOROS SÁNDORNÉ Mankovics Terézia kunpeszéri lakos, 94 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 17-én, 13.00 órakor lesz a kunpeszéri temetőben.  Minden külön értesítés helyett. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/az-autoban-is-hatasos-a-fenyvedo-keszitmeny-2940020/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1528037066-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/SKikbU0Lz5qHNUdmW0aeT05PVF9WRVJZX1NFQx7OycsLgEcOdKa24uXbmDgAI8FQZKbpIfuD8WbnLkXmtyX0enxysAoaHtQWHtFRz8nnNDtnc8CGQw2CluqTwpo=/shutterstock1528037066-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Biztonság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/az-autoban-is-hatasos-a-fenyvedo-keszitmeny-2940020/">Az autóban is hatásos a fényvédő készítmény</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/digitalia/bucsuzik-a-regi-facebook-2940500/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1166541682-e1598278802938.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/UUv1JlmaVjBszhG30QFk3U5PVF9WRVJZX1NFQ__tjyStB6Czsv6B+RxaLCcKua34aLPtxhSICiNI7Dq+dXWcJir8io1GkCHzBQp2njsUVpDfAKnmFd3fxjHTkAPI=/shutterstock1166541682-e1598278802938.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                                        <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title notExtraInfo">
                    <a href="https://www.baon.hu/digitalia/bucsuzik-a-regi-facebook-2940500/">Búcsúzik a régi Facebook</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/hazai-kultura/elmarad-az-unnepi-konyvhet-a-vorosmarty-teren-2941127/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DMOHA20190613009-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/II966VXB4pwLuQ4sHXPAYk5PVF9WRVJZX1NFQ__FquqFHET+O4lvL+Xn6WTnNDzJnRX72v0gmFQOf__Kfp0gl4MB0U81AGIH0Z12PQ0h3+O7igmIPX5S5FWpWMbl8=/DMOHA20190613009-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fesztivál</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/hazai-kultura/elmarad-az-unnepi-konyvhet-a-vorosmarty-teren-2941127/">Elmarad az Ünnepi Könyvhét a Vörösmarty téren</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/regi-eszkozoket-selejtezett-a-honvedseg-kecskemeten-2939663/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/08/u0824s14.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/08/+otf/163x163/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/78x78/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/75x75/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/62x62/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/80x80/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/1354x1354/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/654x654/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/420x420/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/304x304/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/886x886/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/1004x1004/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/777x777/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/1320x1320/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/637x637/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/409x409/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/296x296/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/863x863/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/978x978/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/752x752/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/466x466/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/295x295/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/210x210/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/635x635/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/722x722/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/556x556/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/934x934/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/329x329/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/314x314/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/274x274/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/74x74/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/08/+otf/71x71/MdGo1SxUm4__ACsIwA3WVHE5PVF9WRVJZX1NFQ8fxO+WeXSytjhbflMKD6__YY__FRNc1BuohNFU__9tNCd1pOYx4rf5d0NavsMcqosT6wWOF3OpT4joIK62PLMp2C8=/u0824s14.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">GALÉRIÁVAL / VIDEÓVAL</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/regi-eszkozoket-selejtezett-a-honvedseg-kecskemeten-2939663/">Régi eszközöket selejtezett a honvédség Kecskeméten</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Péter</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/ujabb-magyar-filmes-siker-szarajevoban-2940833/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock439545145-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/354zGdnVm1K0BgEv6UZ4GE5PVF9WRVJZX1NFQ4mMn0nrztK0Cs2xnd4jR0Tk2jXWXdoQGk02tO76Qulz4FgByya4Irm+TDAnyuOJXOxva2IbyfFwcilqsW5qSbk=/shutterstock439545145-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mozgókép</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sztarvilag/hazai-sztarvilag/ujabb-magyar-filmes-siker-szarajevoban-2940833/">Újabb magyar filmes siker Szarajevóban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1441025009-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/XA__5yw__j9RoUhlQPH__SFEk5PVF9WRVJZX1NFQ7Hg+tCFYhdcxrZrN+aa7Jm4prvOFpN__AU7iCqDDG1UEEiUDCb9mTG9HhiTJv6pggvLrIUx4NPd+aqafmBvYNEU=/shutterstock1441025009-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Titokzatos faj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359/">Emberhalak szaporodtak egy német cseppkőbarlangban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#85e7e4eaebc5e7e4eaebabedf0">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#ddb9b4bab4a9bcb1b4aeb1bcad9db0b8b9b4bcaab2afb6aef3b5a8"><span class="__cf_email__" data-cfemail="0b6f626c627f6a676278676a7b4b666e6f626a7c6479607825637e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565496'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fb922266fd","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c2160b6634","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2940359","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/egyperces\/emberhalak-szaporodtak-egy-nemet-cseppkobarlangban-2940359\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2940359","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/baoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>