<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "1496780083871001",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="1496780083871001" />
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Az olimpia alatt is árulnak kutyahúst Dél-Koreában | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bár a hatóságok nem szeretnék, hogy a turisták lássák a piacon árusított ebeket, a vendéglátóhelyek állítólag vonakodnak eleget tenni a tiltásnak."/>
<link rel="canonical" href="https://www.teol.hu/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1021779/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az olimpia alatt is árulnak kutyahúst Dél-Koreában | BAON" />
<meta property="og:description" content="Bár a hatóságok nem szeretnék, hogy a turisták lássák a piacon árusított ebeket, a vendéglátóhelyek állítólag vonakodnak eleget tenni a tiltásnak." />
<meta property="og:url" content="https://www.baon.hu/egyperces/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2018/02/kutyahus-900x600.jpg?mwfmv=1518201429" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2018/02/kutyahus-900x600.jpg?mwfmv=1518201429" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bár a hatóságok nem szeretnék, hogy a turisták lássák a piacon árusított ebeket, a vendéglátóhelyek állítólag vonakodnak eleget tenni a tiltásnak." />
<meta name="twitter:title" content="Az olimpia alatt is árulnak kutyahúst Dél-Koreában | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2018/02/kutyahus.jpg?mwfmv=1518201431" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.baon.hu\/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.baon.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6b1e4eab0918daf42ae28d7e65b3abc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=b6b1e4eab0918daf42ae28d7e65b3abc' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1518180038' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=b6b1e4eab0918daf42ae28d7e65b3abc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1516006692'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1518016265'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=b6b1e4eab0918daf42ae28d7e65b3abc'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/js/common.js?ver=3.0.91'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.baon.hu/?p=1202491' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Faz-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fegyperces%2Faz-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.baon.hu/?wordfence_lh=1&hid=239E64D3CF66DE969EF3FEC09C8EC84F');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-16x16.png?mwfmv=1502750069" sizes="16x16" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-32x32.png?mwfmv=1502750069" sizes="32x32" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-96x96.png?mwfmv=1502750068" sizes="96x96" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-128x128.png?mwfmv=1502750068" sizes="128x128" />
<link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-196x196.png?mwfmv=1502750068" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-57x57.png?mwfmv=1502750069" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-60x60.png?mwfmv=1502750069" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-72x72.png?mwfmv=1502750068" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-76x76.png?mwfmv=1502750068" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-114x114.png?mwfmv=1502750068" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-120x120.png?mwfmv=1502750068" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-144x144.png?mwfmv=1502750068" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-152x152.png?mwfmv=1502750068" sizes="152x152" />

<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-144x144.png?mwfmv=1502750068" />
<meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-70x70.png?mwfmv=1502750069" />
<meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-150x150.png?mwfmv=1502750068" />
<meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/croppedbaonmstile310x310-310x310.png?mwfmv=1502750068" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/swiper.jquery.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1202491 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4554420" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baja">Baja</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/gazdasagi-ablak/">Gazdasági ablak</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-bacs-kiskun-megyeben-925869">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.baon.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/gazdasagi-ablak/">Gazdasági ablak</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-bacs-kiskun-megyeben-925869">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            4°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            -2°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/2.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.baon.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/baja">Baja</a></li><li class=" menu-item "><a href="/cimke/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/cimke/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
		<div id="article-cover" class="article-cover">
			<div id="article-cover-img" class="article-cover-img">
					<div class="article-cover-img-layer"></div><img src ="https://www.baon.hu/wp-content/uploads/2018/02/kutyahus-900x600.jpg?mwfmv=1518201429" class="article-cover-img article-img desktop" style = "object-position: 0% 53%;"><img src ="https://www.baon.hu/wp-content/uploads/2018/02/kutyahus-454x302.jpg?mwfmv=1518201429" class="article-cover-img article-img mobile">			</div>
							<div id="article-cover-author" class="article-cover-author">
					<span class="enews-article-author-picture">
											</span>
					<span class="enews-article-author">
                        <span></span>
                                                					</span>
				</div>
						<div id="article-cover-text" class="article-cover-text">
				<div class="article-info byline">
					<div class="info ">
							<span class="article-cover-link">
								döbbenetes hagyomány							</span>
							<span id="article-datetime" class="article-datetime">
								                                <span id="article-datetime_1" class="article-datetime">
                                    2018. 02. 11. 11:11                                </span>
							</span>
						<div class="enews-article-button-group">
							<div class="fb_shares">
                                <a href="#" data-href="https://www.baon.hu/egyperces/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491/"
                                   data-share-title="Az olimpia alatt is árulnak kutyahúst Dél-Koreában" class="fbShare"
                                   title="Megosztás a facebookon">
                                    <span class="icon"></span>
                                    <span id="share_button" class="separator fb_shares_span"></span>
                                    <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                                </a>
							</div>
							<div id="fb_like_span" class="fb_like_span">
							<div id="fb_like" class="fb-like" data-href="https://www.baon.hu/egyperces/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491/"
                                 data-layout="button_count" data-action="like" data-size="large"
                                 data-show-faces="false" data-share="false"></div>
							</div>
						</div>
					</div>
				</div>
				<!-- article / title -->
				<div id="article-title" class="article-title article-title">
					<h1 id="article-title_h1">Az olimpia alatt is árulnak kutyahúst Dél-Koreában</h1>
				</div>

			</div>
            		</div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>Hirdetés</span>
										</h2>
													<div class="codecontent"><!-- Goa3 beépítés: 970X90 2 BAON címlap DESKTOP BÁCS-KISKUN, 4938625 -->
<div id="zone_pc_4938625" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-1202491" class="post-1202491 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-del-korea enews_article_tags-kutyahus enews_article_columns-egyperces" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								Bár a hatóságok nem szeretnék, hogy a turisták lássák a piacon árusított ebeket, a vendéglátóhelyek állítólag vonakodnak eleget tenni a tiltásnak. 							</div>
                    
					<div class="clearfix"></div>
					<div class="enews-article-content">
                                                                        <div class="endless-shared-area">
                                                    </div>

                        <p>A Szöultól nem messze lévő Szongnam város piacán úgy árulják a kutyákat, mint nálunk a csirkét – ketrecben, élve vagy feldolgozva, nyersen vagy levesként – közli az európai szemmel megdöbbentő tényt <a href="http://www.dailymail.co.uk/news/article-5354509/Secret-South-Korea-dog-meat-trade-Olympics-dont-want-seen.html" target="_blank" rel="noopener">a Daily Mail</a>. Az ázsiai országban a kutyahús ugyanis jogilag egyfajta „szürke zónában” helyezkedik el: a hatóságok a hagyományok miatt hivatalosan nem tiltják be, de – érthető okokból – nem is nagyon reklámozzák.</p>
<div class="endless-shared-area"><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558076" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4558127" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4567255" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555371" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555369" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --></div>
<blockquote><p>Bár a szokások változóban vannak, a koreai emberek egy része megszokásból vagy babonából továbbra is fogyaszt időnként kutyahúst, mivel a hiedelem szerint rendkívül egészséges (például a libidót is fokozza).</p></blockquote>
<p>Ebben azonban egyre kevesebben hisznek, így a phjhongcshangi téli olimpia szervezői igyekeznek mindent megtenni azért, hogy az országba érkező turisták kevesebb szörnyűséggel szembesüljenek.</p>
<p>A piacokon árusító kereskedőket és a helyi étterem-tulajdonosokat azonban mindez nemigen hatja meg. Ezért, bár nyugati szemmel valóban szörnyűségnek tűnik, a kutyahús a tiltás ellenére egy ideig még biztosan a kínálat része marad.</p>
<p style="text-align: right;"><em>Borítókép: AFP PHOTO / Ed Jones</em></p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/del-korea/" rel="tag">
                                                    dél-korea 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/kutyahus/" rel="tag">
                                                    kutyahús
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/spanyol_labdarugas/la-liga-c-ronaldo-haromszor-koszont-be-otig-jutott-a-real-2618301?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="La Liga: C. Ronaldo háromszor köszönt be, ötig jutott a Real" alt="La Liga: C. Ronaldo háromszor köszönt be, ötig jutott a Real" src="https://zoe.mediaworks.hu/public/uploaded_pictures/601160_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">La Liga: C. Ronaldo háromszor köszönt be, ötig jutott a Real</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/tervezzuk-meg-2018-kiadasainkat-776041/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Tervezzük meg 2018-as kiadásainkat!" alt="Tervezzük meg 2018-as kiadásainkat!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_2178_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Tervezzük meg 2018-as kiadásainkat!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/klasszikus-farsangi-szalagos-fank.recept?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Klasszikus farsangi szalagos fánk" alt="Klasszikus farsangi szalagos fánk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/601875_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Klasszikus farsangi szalagos fánk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vaol.hu/kozelet/helyi-kozelet/mit-keresnek-cukorkak-egy-szuloi-ertekezleten-2244193/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vaol.hu</div>
								<div class="item-image">
									<img title="Mit keresnek a cukorkák egy szülői értekezleten?" alt="Mit keresnek a cukorkák egy szülői értekezleten?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/601774_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mit keresnek a cukorkák egy szülői értekezleten?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.baon.hu/sztarvilag/nemzetkozi-sztarvilag/rampage-en-nem-fog-az-atok-1202357/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">baon.hu</div>
								<div class="item-image">
									<img title="A Rampage-en nem fog az átok" alt="A Rampage-en nem fog az átok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/601696_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A Rampage-en nem fog az átok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/megelozte-a-szirenazo-mento-elborult-a-kia-soforjenek-agya-video/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Megelőzte a szirénázó mentő, elborult a Kia sofőrjének agya! – VIDEÓ" alt="Megelőzte a szirénázó mentő, elborult a Kia sofőrjének agya! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/598316_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Megelőzte a szirénázó mentő, elborult a Kia sofőrjének agya! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section  et_pb_section_3 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558074" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4558130" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=1496780083871001?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.baon.hu/egyperces/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558071" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4558131" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section  et_pb_section_5 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558067" class="goAdverticum"></div></div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container enews-ordered-article-offerer-without-picture"><div class="enews-ordered-article-offerer-left-content"><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.baon.hu/helyi-kek-hirek/ujabb-gyalogosgazolas-tortent-kecskemeten-1200399">Újabb gyalogosgázolás történt Kecskeméten</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.baon.hu/helyi-kek-hirek/kecskemeti-halalos-baleset-szemtanuit-keresi-rendorseg-1199875"><img class="enews-ordered-article-offerer-img" src ="https://www.baon.hu/wp-content/uploads/2018/02/halaloskecskemet1-150x150.jpg?mwfmv=1518095195" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.baon.hu/helyi-kek-hirek/kecskemeti-halalos-baleset-szemtanuit-keresi-rendorseg-1199875">A kecskeméti halálos baleset szemtanúit keresi a rendőrség</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.baon.hu/helyi-kek-hirek/zebran-gazolta-el-busz-23-eves-lanyt-1199417"><img class="enews-ordered-article-offerer-img" src ="https://www.baon.hu/wp-content/uploads/2018/02/halaloskecskemet3-150x150.jpg?mwfmv=1518074905" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.baon.hu/helyi-kek-hirek/zebran-gazolta-el-busz-23-eves-lanyt-1199417">A zebrán gázolta halálra a busz a 23 éves lányt</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.baon.hu/helyi-kek-hirek/halalos-gazolas-tortent-kecskemet-belvarosaban-1199243"><img class="enews-ordered-article-offerer-img" src ="https://www.baon.hu/wp-content/uploads/2018/02/halaloskecskemetpiarbekedaniel2-150x150.jpg?mwfmv=1518028039" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.baon.hu/helyi-kek-hirek/halalos-gazolas-tortent-kecskemet-belvarosaban-1199243">Halálos gázolás történt Kecskemét belvárosában</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.baon.hu/helyi-kek-hirek/elhunyt-egy-kisgyermek-felsolajoson-1196087"><img class="enews-ordered-article-offerer-img" src ="https://www.baon.hu/wp-content/uploads/2018/02/teddybear4404981920-150x150.jpg?mwfmv=1517767164" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.baon.hu/helyi-kek-hirek/elhunyt-egy-kisgyermek-felsolajoson-1196087">Elhunyt egy kisgyermek Felsőlajoson</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558059" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg" >    <a href='https://www.baon.hu/eletstilus/egyre-tobb-hegymaszo-hanyagolja-nepalt-1202611'></a>
    <a href="https://www.baon.hu/eletstilus/egyre-tobb-hegymaszo-hanyagolja-nepalt-1202611">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/000NF73E-454x349.jpg?mwfmv=1518087411">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    változás
                                                </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/eletstilus/egyre-tobb-hegymaszo-hanyagolja-nepalt-1202611">
                                                Egyre több hegymászó hanyagolja Nepált
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558049" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg" ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    légi szerencsétlenség
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        12 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/orszag-vilag/lezuhant-moszkva-kozeleben-egy-orosz-utasszallito-1202609">
                                                Lezuhant Moszkva közelében egy orosz utasszállító
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        A repülőgép nem sokkal a felszállás után tűnt el a radarról. A gépen tartózkodó 71 embernek nem volt esélye a túlélésre.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><script type="text/javascript">
                            jQuery(function($){
                                  new Swiper(
                                      ".swiper-container",
                                      {
                                          pagination: ".swiper-pagination",
                                          paginationClickable: true,
                                          autoplay: 4000,
                                          autoplayDisableOnInteraction: false,
                                      }
                                      
                                       
                                  );
                            });
                            </script><div class="grief-module-container"  style="background: #111111;" ><div class="grief-module-header-title">Gyász</div><div class="swiper-container"> 
                                <div class="swiper-wrapper"><div class="swiper-slide">Köszönetet mondunk mindazon rokonoknak, ismerősöknek, akik VÖRÖS JÁNOSNÉ Kasza-Tóth Mária temetésén megjelentek, fájdalmunkban osztoztak. Köszönjük a Margaréta Otthon dolgozóinak lelkiismeretes munkájukat. A gyászoló család.</div><div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal akik ismerték, szerették, tisztelték, hogy KŐRÖSI SÁNDORNÉ  Babinszki Mária  66 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2018. február 16-án, pénteken 10.45 órakor a kecskeméti Köztemető szóróparcellájában lesz.  A gyászoló család.</div><div class="swiper-slide">"Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok, emlékem így áldás lesz rajtatok." Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOSKÁR JÁNOSNÉ Gyöngyösi-Pap Terézia kecskeméti lakos, 69 éves korában elhunyt. Búcsúztatása 2018. február 16-án, 10.00 órakor lesz a kecskeméti Református Temetőben (Irinyi u.). Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div><div class="swiper-slide">"Csendben alszik, megpihent végleg angyalok bölcsője ringatja már, nem jöhet vissza, hiába hívjuk emléke szívünkben otthont talál." Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett fiam, férjem, édesapánk, nagypapánk, apósom, testvérünk KANIZSAI  ANTAL ISTVÁN "rezes Tóni" Kecskemét-ballószögi lakos, életének 61. évében, rövid súlyos betegségben elhunyt. Temetése február 13-án, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div><div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik özv. LISZTES LÁSZLÓNÉ Tószegi Erzsébet temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div><div class="swiper-slide"><i>Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  MORETTI ALFRÉD  2018. január 26-án életének 89. évében hosszú szenvedést követően elhunyt.  Búcsúztatása 2018. február 12-én, 13.00 órakor lesz a Kalocsai Katolikus Temetőben. A gyászoló csal</i>ád.</div><div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BRAUN PÉTERNÉ Szabó Mária  búcsúztatásán részt vettek, mély fájdalmunkban osztoztak. A gyászoló család.</div><div class="swiper-slide"><i>Nem foghatjuk dolgos két kezed, Nem simogathatjuk őszülő fejed, Nem tekint ránk aggódó szemed, Marad a csend, mindent köszönünk neked</i>." Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapám, nagypapánk, testvérem, keresztfiam DÖMÖTÖR JÓZSEF hetényegyházi lakos, életének 74. évében 2018. február 5-én elhunyt. Felejthetetlen halottunktól 2018. február 16-án, 15.00 órakor veszünk végső búcsút a hetényegyházi temetőben.  A részvétnyilvánítás mellőzését kérjük. Gyászoló család.</div><div class="swiper-slide">"Nem múlnak Ők el, akik szívünkben élnek. Hiába szállnak árnyak, álmok évek. Ők itt maradnak bennünk csöndesen még..." BEVIZ BÉLA halálának 1. évfordulójára. Szerető családja.</div><div class="swiper-slide">Hálánkat fejezzük ki Dr. Radeczky Ágota főorvosnak és a Bács-Kiskun Megyei Kórház onkoradiológiai osztály minden dolgozójának, hogy KARANCSI IMRÉNÉ Piszmán Irént hosszantartó betegsége során fáradságot nem kímélve, áldozatos munkával ápolták. Karancsi család.</div><div class="swiper-slide">Ezúton szeretnénk köszönetet mondani a Bács-Kiskun Megyei Kórház minden dolgozójának, hogy KARANCSI IMRÉNÉ Piszmán Irént évekig tartó betegsége alatt mindvégig támogatták. Karancsi család.</div><div class="swiper-slide">"Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek." Megrendülten tudatjuk, hogy szeretett feleségem, édesanyánk, nagymamánk KARANCSI IMRÉNÉ Piszmán Irén a Bács-Kiskun Megyei Kórház nyugdíjasa hosszan tartó, türelemmel viselt betegség után 2018. február 6-án, életének 62. évében elhunyt. Temetése 2018. február 15-én, 9.45 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div><div class="swiper-slide">DRÁGA ÉDESAPÁNK BEDŐ TIBOR ma 20 éve megpihenni tért. Érted APA, a jó lélekért imádkozunk, gyertyát gyújtunk. Nem feledünk. Nem ölel már féltőn  szeretve karunk.  Te nekünk mindent megteremtettél, míg tested el nem fáradt értünk dolgozott. Együtt voltunk mi boldogok. Fáj a szívünk, emlékezünk RÁD! NYUGODJÁL BÉKÉBEN DRÁGA ÉDESAPÁNK! Nagy fájdalommal emlékezik szeretett családod!</div><div class="swiper-slide">"Megállunk némán a sírod felett, s fájón őrizzük emlékedet."  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY JÁNOS kecskeméti lakos, 67 éves korában, február 2-án elhunyt. Temetése február 12-én, 10.45 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div><div class="swiper-slide">"Az édesanyák nem halnak meg,  csak fáradt szívük megpihen." Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZELEI BOLDIZSÁRNÉ Molnár Ágnes Terézia kecskeméti lakos, 2018. február hó 3. napján életének 95. évében hosszú szenvedés után elhunyt. Temetése 2018. február 12-én, 11.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A gyászoló család.</div><div class="swiper-slide">"Nem dobog már a szív, mely a jóság tükre volt,  Ajka nem szól többé, mert lezárt, holt.  Megállott a kéz, mely csak adott,  Soha semmit nem kért és el nem fogadott." Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  SIMONYI PÉTER PÁL  lakiteleki lakos, 66 éves korában hirtelen elhunyt.  Temetése 2018. február 10-én, 10.40 órakor lesz a lakiteleki Köztemetőben.  A gyászmise temetés után, 12.00 órakor lesz a lakiteleki Római  Katolikus Templomban. A részvétnyilvánítás mellőzését kérjük.  Emléke szívünkben örökké él.  A gyászoló család.</div><div class="swiper-slide">"Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed."    Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy   TERMOL IMRE az AUTÓFLEX volt dolgozója volt matkói lakos, 70 éves korában, hosszantartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2018. február 12-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div><div class="swiper-slide">Fájdalommal tudatjuk, hogy  NÁDAI JÓZSEF  bajai lakos, életének 61. évében hirtelen elhunyt.  Temetése 2018. február 10-én, 13.00 órakor lesz a madarasi temetőben.  Megrendülten tudatjuk: lánya Anikó és testvére Anna.</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZEKERES ANIKÓ ETELKA január 23-án, életének 71. évében elhunyt. Felejthetetlen halottunk földi maradványait február 9-én, 15.00 órakor a kecskeméti Köztemetőben helyezzük örök nyugalomra. A gyászoló család.</div><div class="swiper-slide">Köszönetet mondunk mindazoknak, akik B. FARKAS ISTVÁN temetésén megjelentek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban velünk együtt éreztek. A gyászoló család.</div>    </div>
                                <div class="swiper-pagination"></div>
                            </div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4558048" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/nemzetkozi-sport/nobel-bekedijat-adna-noi-koreai-jegkorong-valogatottnak-az-amerikai-nob-tag-1202589">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/KEPA20180125027-150x150.jpg?mwfmv=1518356136">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    az olimpia ereje
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        31 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/nemzetkozi-sport/nobel-bekedijat-adna-noi-koreai-jegkorong-valogatottnak-az-amerikai-nob-tag-1202589">
                                                Nobel-békedíjat adna a női koreai jégkorong-válogatottnak az amerikai NOB-tag
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/hazai-gazdasag/domokos-laszlo-az-adocsokkentes-nem-allhat-meg-1202575">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/DSZZS20161117113-150x150.jpg?mwfmv=1518354527">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enewsArticleOffererWithoutPretitle"><span class="enews-article-offerer-slash">
                                        
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        58 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/hazai-gazdasag/domokos-laszlo-az-adocsokkentes-nem-allhat-meg-1202575">
                                                Domokos László: az adócsökkentés nem állhat meg
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/hazai-kultura/artista-balt-rendez-fovarosi-nagcirkusz-1202567">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/DBZOL20160416021-150x150.jpg?mwfmv=1518354622">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    hagyományteremtés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/hazai-kultura/artista-balt-rendez-fovarosi-nagcirkusz-1202567">
                                                Artista bált rendez a Fővárosi Nagcirkusz
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/orszag-vilag/domotor-kormany-foldon-vizen-levegoben-kuzd-majd-hogy-ne-legyunk-bevandorloorszag-1202553">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/DNOE201608220091-150x150.jpg?mwfmv=1518351158">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    kvóta vita
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/orszag-vilag/domotor-kormany-foldon-vizen-levegoben-kuzd-majd-hogy-ne-legyunk-bevandorloorszag-1202553">
                                                Dömötör: a kormány „földön, vízen, levegőben” küzd majd, hogy ne legyünk bevándorlóország
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/egyperces/vilag-leghosszabb-tenger-alatti-vasuti-alagutjat-tervezgetik-1202515">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/043dpapa16092599586772dpai-150x150.jpg?mwfmv=1518088663">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    2040-re valósulhat meg
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/egyperces/vilag-leghosszabb-tenger-alatti-vasuti-alagutjat-tervezgetik-1202515">
                                                A világ leghosszabb tenger alatti vasúti alagútját tervezgetik
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.baon.hu/orszag-vilag/hetfon-kezdik-kezbesiteni-az-aprilisi-orszaggyulesi-valasztasrol-szolo-ertesitot-1202501">
                                            <img class="enews-article-offerer-img" src="https://www.baon.hu/wp-content/uploads/2018/02/DNOE20140818009-150x150.jpg?mwfmv=1518351315">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    változhat a szavazókör
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.baon.hu/orszag-vilag/hetfon-kezdik-kezbesiteni-az-aprilisi-orszaggyulesi-valasztasrol-szolo-ertesitot-1202501">
                                                Hétfőn kezdik kézbesíteni az áprilisi országgyűlési választásról szóló értesítőt
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.baon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-1114485/">
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/cimke/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/cimke/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/cimke/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/cimke/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/cimke/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/cimke/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/cimke/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/cimke/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/cimke/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/cimke/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/cimke/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-930275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-930275"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-930277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930277"><a href="https://www.baon.hu/aprohirdetes/allast-kinal/">Állást kínál</a></li>
	<li id="menu-item-930279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930279"><a href="https://www.baon.hu/aprohirdetes/ingatlan/">Ingatlan</a></li>
	<li id="menu-item-930281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930281"><a href="https://www.baon.hu/aprohirdetes/jarmu/">Jármű</a></li>
	<li id="menu-item-930287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930287"><a href="https://www.baon.hu/aprohirdetes/mezogazdasag/">Mezőgazdaság</a></li>
	<li id="menu-item-930283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930283"><a href="https://www.baon.hu/aprohirdetes/tarskereses/">Társkeresés</a></li>
	<li id="menu-item-930285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930285"><a href="https://www.baon.hu/aprohirdetes/vegyes/">Vegyes</a></li>
</ul>
</li>
<li id="menu-item-930289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930289"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-930291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930291"><a href="/cimke/babel-balazs/">Bábel Balázs</a></li>
	<li id="menu-item-930293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930293"><a href="/cimke/cseke-peter/">Cseke Péter</a></li>
	<li id="menu-item-930295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930295"><a href="/cimke/lezsak-sandor/">Lezsák Sándor</a></li>
	<li id="menu-item-930297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930297"><a href="/cimke/szemereyne-pataki-klaudia">Szemereyné Pataki Klaudia</a></li>
	<li id="menu-item-930299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930299"><a href="/cimke/zombor-gabor/">Zombor Gábor</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="mailto:baon@baon.hu">Levél nekünk</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7e71d030b2">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script> <script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

        <!--Facebook Pixel body-->
        <script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
        <!--Facebook Pixel body-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1518101634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6e0328afb5","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3b597b81f9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1202491","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.91'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=b6b1e4eab0918daf42ae28d7e65b3abc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/egyperces\/az-olimpia-alatt-arulnak-kutyahust-del-koreaban-1202491\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1202491","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="http://www.astronet.hu/vallas-es-tudomany">Tények, talányok</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletes-a-dios-bejgli-makos-bejgli-recept-sutesi-praktikak-5-lepesben-52001/">Bejgli recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-menu-halaszle-receptek-bajai-szegedi-dunai-ponty-harcsa-51924/">Halászlé recept</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="http://www.mindmegette.hu/karacsonyi-toltott-kaposzta-receptek-szabolcsi-paradicsomos-hagyomanyos-kolozsvari-51990/">Töltött káposzta recept</a></li><li><a href="http://www.mindmegette.hu/olcso-de-lenyugozo-karacsonyi-menu-48284/">Karácsonyi menü</a></li><li><a href="http://www.mindmegette.hu/5-jo-tanacs-hogy-tokeletes-legyen-a-karacsonyi-mezeskalacsod-51937/">Mézeskalács recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

