<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Menjen a kütyü egyenesen a kukába? | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sok pénz megy el sosem használt holmikra, mert az idősebb generáció csak nehezen vagy egyáltalán nem tudja beállítani az ajándékba kapott technológiai eszközöket."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2411850/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Menjen a kütyü egyenesen a kukába? | BAON" />
<meta property="og:description" content="Sok pénz megy el sosem használt holmikra, mert az idősebbek csak nehezen vagy egyáltalán nem tudják beállítani az ajándékba kapott eszközöket." />
<meta property="og:url" content="https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://www.baon.hu/wp-content/uploads/2019/12/+otf/1200x630/J6jGqyvwNlYlQDgjSUxmzU5PVF9WRVJZX1NFQ__a3QAJqLJmclICYR__5DhV71Rk+nQPCgpyIumHtoinBQDFnMewkooDUf+4wMT2q4Y9pM2mnRdLPsgVijILPs2IQ=/idosembertelefonokostelefonshutterstock296394011-1.jpg" />
<meta property="og:image:secure_url" content="https://www.baon.hu/wp-content/uploads/2019/12/+otf/1200x630/J6jGqyvwNlYlQDgjSUxmzU5PVF9WRVJZX1NFQ__a3QAJqLJmclICYR__5DhV71Rk+nQPCgpyIumHtoinBQDFnMewkooDUf+4wMT2q4Y9pM2mnRdLPsgVijILPs2IQ=/idosembertelefonokostelefonshutterstock296394011-1.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="980" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sok pénz megy el sosem használt holmikra, mert az idősebb generáció csak nehezen vagy egyáltalán nem tudja beállítani az ajándékba kapott technológiai eszközöket." />
<meta name="twitter:title" content="Menjen a kütyü egyenesen a kukába? | BAON" />
<meta name="twitter:image" content="https://www.baon.hu/wp-content/uploads/2019/12/idosembertelefonokostelefonshutterstock296394011-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/#primaryimage","url":"https://www.baon.hu/wp-content/uploads/2019/12/idosembertelefonokostelefonshutterstock296394011-1.jpg","width":1470,"height":980},{"@type":"WebPage","@id":"https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/#webpage","url":"https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/","inLanguage":"hu","name":"Menjen a k\u00fcty\u00fc egyenesen a kuk\u00e1ba? | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/#primaryimage"},"datePublished":"2020-01-02T06:12:37+00:00","dateModified":"2020-01-02T06:16:16+00:00","description":"Sok p\u00e9nz megy el sosem haszn\u00e1lt holmikra, mert az id\u0151sebb gener\u00e1ci\u00f3 csak nehezen vagy egy\u00e1ltal\u00e1n nem tudja be\u00e1ll\u00edtani az aj\u00e1nd\u00e9kba kapott technol\u00f3giai eszk\u00f6z\u00f6ket."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.baon.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.baon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.baon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312888' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496890' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864549' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1576676965' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496890'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457079'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.baon.hu/?p=2386809' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fdigitalia%2Fmenjen-a-kutyu-egyenesen-a-kukaba-2386809%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fdigitalia%2Fmenjen-a-kutyu-egyenesen-a-kukaba-2386809%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a", safari_web_id: "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2386809 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -5°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            -2°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ábel</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">2.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/setater/">Séta-tér</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/320x457/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/360x514/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/480x530/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/768x590/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/980x544/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/1399x571/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 1399w">
        
        <img src="https://www.baon.hu/wp-content/uploads/2019/12/+otf/1470x600/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.baon.hu/wp-content/uploads/2019/12/+otf/1470x600/E7f75uLVq9FhBtycvPXsWU5PVF9WRVJZX1NFQ__a3RR0rY5Huj6XUCadbhl63VFmwCv645304jiBH1Ugp/idosembertelefonokostelefonshutterstock296394011-1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Tudna segíteni?            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 01. 02. 07:12                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/"
                       data-share-title="Menjen a kütyü egyenesen a kukába?" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Menjen a kütyü egyenesen a kukába?        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2386809" class="post-2386809 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-arlington-research enews_article_tags-idosek-es-kutyuk enews_article_tags-kaspersky enews_article_tags-technologiai-ujoncok enews_article_tags-tudnal-e-segiteni enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Sok pénz megy el sosem használt holmikra, mert az idősebb generáció csak nehezen vagy egyáltalán nem tudja beállítani az ajándékba kapott technológiai eszközöket.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567255" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupfmtoinmnn" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A karácsony ugyan mindig költséges időszak, de még rosszabb azonban a helyzet, ha feleslegesen adunk ki pénzt olyan ajándékra, amelyet aztán a szüleink nem tudnak használni. A Kaspersky felméréséből kiderül, hogy sokkal több embert érint ez a probléma, mint ahányan azt karácsonykor hajlandóak bevallani.</p>
<p>A „köszönöm” elrebegése után</p>
<blockquote><p>sok szülőnek és idősebb családtagnak halvány fogalma sincs</p></blockquote>
<p>arról, hogyan hozhatná ki a legtöbbet az ajándékba kapott eszközökből.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A magyarországi válaszadók közül magát technológiai újoncnak valló minden hatodik szülő (16%) úgy nyilatkozott, hogy több mint egy hónapjába telt az ajándékba kapott technológiai eszköz beállítása. A <a href="https://media.kasperskydaily.com/wp-content/uploads/sites/92/2019/06/03071833/Can-you-just-%E2%80%93-Report.pdf" target="_blank" rel="noopener noreferrer">„The Rise of Can You Just…”</a> (azaz „Egyre több a Tudnál-e segíteni? kérdés”) jelentés rámutat, hogy a szülőknek a barátok vagy a fiatalabb családtagok segítsége nélkül nehezükre esik a legtöbbet kihozni a technológiából és a kütyükből.</p>
<p>Ezek a megállapítások megalapozottak, ugyanis a felmérésben részt vevő, 16 évesnél idősebb gyermekeket nevelő magyar</p>
<blockquote><p>szülők 35%-a tartja magát technológiai újoncnak.</p></blockquote>
<p>Szülők több mint fele (52%-a) számolt be arról, hogy napi szinten küzd technológiai kihívásokkal a nagyobb gyermekei segítsége nélkül.</p>
<p>„A technológiai fontos része az életünknek, és biztos, hogy most karácsonykor is rengeteg kütyü volt a fa alatt. A megajándékozottak közül azonban sajnos sokan nem nagyon tudnak mit kezdeni ezekkel az ajándékokkal, és nem feltétlenül azért, mert nem érdeklik őket. Egyszerűen csak nincs elég önbizalmuk ahhoz, hogy beállítsák és használják az eszközöket. Igazán kár, hogy sok szülő kimaradnak a jóból” – mondja David Emm, a Kaspersky vezető biztonsági kutatója.</p>
<p>„Legyen szó azonban akár a legújabb okos hangszóróról vagy egy új táblagépről, a gyártók ma már egyre inkább arra törekszenek, hogy az eszközök már a dobozból kivéve egyszerűen használhatók legyenek. Ha egy kis útmutatást kapnak valamelyik szerettüktől vagy szaktanácsban részesülnek, akkor az idősebbek is pont olyan boldogan használják majd az új termékeket és szolgáltatásokat, mint a család fiatalabb tagjai.”</p>
<div class="aframe">
<h3>A kutatás</h3>
<p>A reprezentatív (nem, kor, régió) online felmérést az Arlington Research független piackutató ügynökség 13 országban (Egyesült Királyság, Ausztria, Franciaország, Németország, Magyarország, Olaszország, Japán, Hollandia, Portugália, Románia, Spanyolország, Svájc és USA) 2019. április első felében 11 000 ember részvételével készítette.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/arlington-research" rel="tag">Arlington Research</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/idosek-es-kutyuk" rel="tag">idősek és kütyük</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kaspersky" rel="tag">Kaspersky</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/technologiai-ujoncok" rel="tag">technológiai újoncok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tudnal-e-segiteni" rel="tag">Tudnál-e segíteni</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/horgaszrendi-valtozasok-es-mas-hasznos-informaciok-136185/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Horgászrendi változások és más hasznos információk" alt="Horgászrendi változások és más hasznos információk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3863967_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Horgászrendi változások és más hasznos információk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/sajtos-virslis-rakott-teszta.recept/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Sajtos-virslis rakott tészta" alt="Sajtos-virslis rakott tészta" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7314_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sajtos-virslis rakott tészta</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/olcso-es-laktato-etelek-a-tocsnitol-a-turogombocig-621/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Olcsó és laktató ételek a tócsnitól a túrógombócig - válogatás" alt="Olcsó és laktató ételek a tócsnitól a túrógombócig - válogatás" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7313_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Olcsó és laktató ételek a tócsnitól a túrógombócig - válogatás</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/6-etel-amit-nem-erdemes-ehgyomorra-fogyasztani-57227/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="6 étel, amit jobb, ha nem eszel éhgyomorra!" alt="6 étel, amit jobb, ha nem eszel éhgyomorra!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7312_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 étel, amit jobb, ha nem eszel éhgyomorra!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/11-artalmasabb-etel-amit-jobb-ha-elkerulsz-popcorn-gabonapehely-fank-53421/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="11 egészségtelen étel, amivel jobb, ha vigyázol" alt="11 egészségtelen étel, amivel jobb, ha vigyázol" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7311_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">11 egészségtelen étel, amivel jobb, ha vigyázol</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/koret-krumpli-rizs-helyett-cukkini-spenot-kaposzta-karalabe-50300/?utm_source=www.baon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="6 könnyen elkészíthető köret a krumpli és a rizs helyett" alt="6 könnyen elkészíthető köret a krumpli és a rizs helyett" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7310_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 könnyen elkészíthető köret a krumpli és a rizs helyett</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-gyalogost-gazoltak-kiskunmajsanal-egyikuk-a-helyszinen-meghalt-2385123/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/001balesethalalosmajsa21.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/gyS+l4LNbGtP+jkFnwEVBE5PVF9WRVJZX1NFQxrKNRn0GpQPANwvw0J84blUHgOWB9Kq4ekzPsUHJQGOUZXSpBiQHHTtUJAy0H6radQF7gNIVLDYGA869584s+M=/001balesethalalosmajsa21.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/ket-gyalogost-gazoltak-kiskunmajsanal-egyikuk-a-helyszinen-meghalt-2385123/">Két gyalogost gázoltak Kiskunmajsánál, egyikük a helyszínen meghalt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-2380452/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/shutterstock1043820169.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/z12lDnWlKpYrlvbfDYc__c05PVF9WRVJZX1NFQ2qQME9WKosEQQn3s__dOo40CT2bbstqxC6t0TGpyiAtaf0KU3dcX0tOXgxSKI79pjihINz+cC__Y0XDmcwgIVSjA=/shutterstock1043820169.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/digitalia/nincs-tobbe-hatso-kapu-a-messengerbe-2380452/">Nincs többé hátsó kapu a Messengerbe</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2377866/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/shutterstock71965996e1576500286712.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/KdZw1jORR610RzTgmuUl7U5PVF9WRVJZX1NFQ9nyTWsHKMnIpJAsOIV1Vk8a95pSqnOMPsjxNERzTdEWQG__OyO7B9C__EGNAA19uAy7IGvlbQVdd5APd0XERbERY=/shutterstock71965996e1576500286712.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2377866/">Leírhatatlan pusztítást végzett az autóval (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-a-kiskoros-es-kecel-kozotti-uton-2381487/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/8139772014675145900713323908071608274649088n.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/wXZ1BaLdZ8hEDW6cLf85Z05PVF9WRVJZX1NFQxkVCw3LG5ntqGlvjpdPmIuA1+nGPgPsqevSOuOrXQ8qlhaDHy6pL__S+hA0z6E3KTeu+w__YFIUzbeKIFjwfR6dM=/8139772014675145900713323908071608274649088n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-a-kiskoros-es-kecel-kozotti-uton-2381487/">Összeütközött két autó a Kiskőrös és Kecel közötti úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/egyedi-azonositot-kapnak-a-kecskemeti-buszvezetok-2382654/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2019/12/buszoktelephelyekecskemet5.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2019/12/+otf/80x80/3ppl5k5vl6DkYzrQ+aAH305PVF9WRVJZX1NFQ__87BEp4QPLJxWPnaD96K7pS0pPcDWqNiFSsbZNeYbCgpW6SzDolT3nbutqkG+5S+SU__9sHuJXSQX3vzMT603cE=/buszoktelephelyekecskemet5.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/egyedi-azonositot-kapnak-a-kecskemeti-buszvezetok-2382654/">Egyedi azonosítót kapnak a kecskeméti buszvezetők</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/repulj-velunk-korkovanyba-133985/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Repülj velünk Korkoványba!' class='title'>Repülj velünk Korkoványba!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/hireink/kozel-hetszazan-csobbantak-szigligetnel-a-teli-balatonban-136196/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közel hétszázan csobbantak Szigligetnél a téli Balatonban' class='title'>Közel hétszázan csobbantak Szigligetnél a téli Balatonban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.02.</span><span class='second'>17.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/ujevkoszonto-het-2-134509/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újévköszöntő hét' class='title'>Újévköszöntő hét</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.03.</span><span class='second'>19.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/ujevkoszonto-koncert-hevizen-131593/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újévköszöntő koncert Hévízen' class='title'>Újévköszöntő koncert Hévízen</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.04.</span><span class='second'>14.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/ii-deli-teli-party-potszilveszter-balatonboglaron-131369/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Déli Téli Party – Pótszilveszter Balatonbogláron' class='title'>II. Déli Téli Party – Pótszilveszter Balatonbogláron</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.07.</span><span class='second'>19.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/neil-simon-kulonterem-avagy-vagytol-asztalig-132506/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Neil Simon – Különterem, avagy vágytól asztalig' class='title'>Neil Simon – Különterem, avagy vágytól asztalig</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/orszag-vilag/magyarul-is-megszolalt-ujevi-koszontojeben-az-ukran-allamfo-2386845/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/075shamkinnotitle191123np6O7.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/U8qFbZ__+YO0gQ41U49ru9U5PVF9WRVJZX1NFQ997QmaeETv+pfjr+qX2HsCplEkZki1LDsRRbTLAwKyF/075shamkinnotitle191123np6O7.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Reménysugár                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/orszag-vilag/magyarul-is-megszolalt-ujevi-koszontojeben-az-ukran-allamfo-2386845/">Magyarul is megszólalt újévi köszöntőjében az ukrán államfő</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tudna segíteni?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/digitalia/menjen-a-kutyu-egyenesen-a-kukaba-2386809/">Menjen a kütyü egyenesen a kukába?</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Sok pénz megy el sosem használt holmikra, mert az idősebbek csak nehezen vagy egyáltalán nem tudják beállítani az ajándékba kapott eszközöket.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, ismerősöknek, akik SZABÓ GERGELY LÁSZLÓ temetésén megjelentek, sírjára koszorút, virágot helyeztek, fájdalmunkat enyhíteni igyekeztek, velünk együtt éreztek. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy szeretett Édesanyám, Nagymamám, Dédikém SÁFÁR PÁLNÉ Tamási Anna 2019. december 13-án elhunyt. Szeretett halottunk hamvasztás utáni temetése 2020. január 3-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt az egész életed.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  id. GABNAI KÁROLYNÉ Borbély Sára kerekegyházi lakos, 90 éves korában elhunyt. Temetése 2020. január 3-án, 14.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szomorú az út, mely a sírodhoz vezet, megpihent a Te jóságos szíved. A szív egyet dobbant, s megállt, távozásod sosem lesz emlék csupán. Bennünk örökké élsz egy életen át, s odafentről vigyázol reánk.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZIJJÁRTÓ ISTVÁN kecskeméti lakos, 93 éves korában elhunyt. Temetése 2020. január 2-án, 14.00 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Gyászmise 2020. január 17-én, 18.00 órakor lesz  a kecskeméti Nagytemplomban. Gyászoló szerettei.</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH LÁSZLÓNÉ Horváth Anikó kecskeméti lakos, 59 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. január 3-án, 11.00 órakor lesz a ballószögi temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen részt vesznek, mély gyászunkban velünk együtt éreznek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PANKOTAI ISTVÁN  teherfuvarozó kecskeméti lakos, 69 éves korában, 2019. december 16-án elhunyt. Temetése 2020. január 2-án, 10.45 órakor lesz a kecskemét Köztemetőben. Részvétnyilvánítás mellőzést kérjük.  Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, gyászunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  DÓKA SÁNDORNÉ Jobbágy Erzsébet ágasegyházi lakos, 97 éves korában elhunyt. Szerettünktől 2020. január 3-án, 10.00 órakor veszünk búcsút az ágasegyházi temetőben. Köszönetet mondunk mindazon rokonoknak, barátoknak, ismerősöknek, akik utolsó útjára elkísérik. A gyászoló család.</div>
                            <div class="swiper-slide">A gyászoló család tudatja, hogy dr. VARGA FERENCNÉ Kulik Ilona ny. tanár, népi iparművész, népművészet mestere cím tulajdonosa kecskeméti lakos, 97 éves korában elhunyt. Hamvait kívánsága szerint a garai temetőben 2020. január 10. napján, 11.00 órakor helyezzük végső nyugalomra. Nyugodjék békében!</div>
                            <div class="swiper-slide">,,Ne búsuljatok, Nekem már nem fáj semmi, Ha eljön az este, csillagként tudok üzenni. Tekintsetek az égre, ott fogok ragyogni, Szívetek egy darabja voltam, amit nem lehet pótolni.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  VARGA MIHÁLY  nyárlőrinci lakos, 2019. december 19-én elhunyt. Utolsó útjára 2020. január 2-án, 14.00 órakor kísérjük a nyárlőrinci Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Nem ezt akartam, nem így akartam, szerettem volna még élni, de a halál könyörtelen volt,  el kellett menni. Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok, emlékem így áldás lesz rajtatok. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett gyermek, édesanya, testvér SZABÓ GABRIELLA (Popa Gabriella) hosszantartó betegség után, életének 51. évében, 2019. december  16-án elhunyt. Temetése 2020. január 3-án, 13.00 órakor lesz a kecskeméti Köztemetőben.  Részvétnyilvánítás mellőzését kérjük. A szertartáson résztvevők kérjük csak egy szál virággal emlékezzenek szerettünkről. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot; (Kosztolányi Dezső)   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk  HETÉNYI LÁSZLÓ  Kecskemét-úrihegyi  lakos, 2019. december 19-én, életének 57. évében hosszan tartó betegség után szíve örökre megpihent. Temetésére 2020. január 3-án, 11.45 órakor kerül sor a kecskeméti Köztemetőben. Részvétnyilvánítást kérjük mellőzni. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SZABÓ GERGELYNÉ Csabai Mária kecskeméti lakos, életének 90. évében elhunyt. Búcsúztatása 2019. december 30-án, 9.45 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik szerették és ismerték, hogy MÉNES JÁNOSNÉ  Borbély Margit életének 84. évében hazatért megváltó Urához. Szeretett halottunktól 2020. január 3-án,  9.00 órakor veszünk végső búcsút a kecskeméti Köztemetőben . Emléke szívünkben él!</div>
                            <div class="swiper-slide">&quot;Lelked reméljük békére talált, s te már a mennyből vigyázol ránk. Soha nem felejtünk, szívünkben szerettünk, rád örökkön örökké emlékezünk.&quot; Szomorú szívvel tudatjuk, hogy szeretett édesanyánk özv. POGÁNY LAJOSNÉ Keresztes Ilona kecskeméti lakos, 2019. december 17-én, életének 87. évében elhunyt. Végső nyughelyére 2019. december 30-án, 13.00 órakor helyezzük a kecskeméti Köztemetőben református egyház szertartása szerint. Minden külön értesítés helyett. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, gyászunkban velünk együtt éreznek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel, De egy könnycsepp a szívünkben még érted él, S bennünk él egy arc, egy végtelen szeretet, amit tőlünk soha senki el nem vehet. Telnek a hónapok, múlnak az évek, szívből szeretünk s nem feledünk Téged.&quot; özv. BÁN LÁSZLÓNÉ Kasza Erzsébet halálának ötödik évfordulójára. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok emlékem így áldás lesz rajtatok.&quot; Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy BEDŐ JÓZSEFNÉ  Riha Edit németországi, volt kecskeméti lakos, életének 100. évében, 2019. november 18-án, csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. december 23-án, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Sírodhoz kiállok, egy apát temetek s büszkén kimondom Ő az, kit soha nem feledek&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH SÁNDOR  kecskeméti lakos, 54 éves korában, 2019. december 16-án súlyos betegségben elhunyt. Temetése 2019. december 30-án, 15.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ismertem boldogságot és kínt, mindent, mit ember kibír. Fáradt testem most pihenni tér, de rátok hagyom szívem szeretetét. Várnak most az égi csillagok, de tudjátok, hogy veletek vagyok.&quot;     Mély fájdalommal tudatjuk, hogy CSERNÁK JÓZSEFNÉ Nagy Etelka nyárlőrinci lakos, 2019. december 17-én, életének 87. évében, hosszú szenvedés után elhunyt. Temetése 2019. december 23-án, 14.00 órakor lesz a nyárlőrinci temetőben.  Gyászmise a búcsúztatás után a nyárlőrinci katolikus templomban. A gyászoló család.</div>
                            <div class="swiper-slide">TÓTH FERENC halálának  1. évfordulójára. &quot;Álmodtunk egy öregkort, csodálatosat, szépet, de a kegyetlen betegség mindent összetépett.&quot; Szerető felesége és a családja, akik soha nem felejtik.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;   Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy MAGYAR FERENC JÓZSEFNÉ Mészáros Ilona Klára kecskeméti lakos, életének 69. évében elhunyt. Temetése 2019. december 23-án, 13.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/elkezdodott-a-tunderszepek-orszagos-dontoje-megyenkbol-csordas-cintia-eselyes-a-koronara-2386686/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/CsordasCintia5501048final.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/bHfl38y224+yRxCCxWyTpk5PVF9WRVJZX1NFQ8__tyhENpyFrNK6ayF32HDiLhmz8BR8Tute4xi+4GC1lGaBLMEKadA8RVgjFR9cgkvRc14FTcutDLydFZ72exSw=/CsordasCintia5501048final.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">BÁCS-KISKUN</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/elkezdodott-a-tunderszepek-orszagos-dontoje-megyenkbol-csordas-cintia-eselyes-a-koronara-2386686/">Csordás Cintiáért szoríthatunk a Tündérszépek országos döntőjében</a>
                </div>
                                                    <span class="enews-article-offerer-author">baon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/helyi-sport/a-csapatkapitanyok-allitottak-ossze-szavazassal-a-megye-valogatottjat-2386713/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/valakimezhonyben.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/jgAPFULlJV6+1FGrCALEck5PVF9WRVJZX1NFQweyfvY2iVrJWAjRcXOGmxAJmrehIb63mNGRgpwqKxJiT51Uq__M9ohX1kFhOZb1ru91EXHzeOMfQPan1SlzcnZ0=/valakimezhonyben.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">labdarúgás - megye I.</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/helyi-sport/a-csapatkapitanyok-allitottak-ossze-szavazassal-a-megye-valogatottjat-2386713/">A csapatkapitányok állították össze szavazással a megye válogatottját</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vincze Miklós</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-veradok-onzetlenul-segitik-embertarsaikat-2386569/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/t1221szt07.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/Zq1HW5+xdUXyQtk5mcA1LE5PVF9WRVJZX1NFQ7YADDXB3H__xZn0GoW90jjSAQme0C7lWhLsVG03w7R__SwqWXEgbfoxcuV0EuhaQiKs__W0jVKHV26m5x4vj6oK4o=/t1221szt07.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nyárlőrinc</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-veradok-onzetlenul-segitik-embertarsaikat-2386569/">A véradók önzetlenül segítik embertársaikat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szentirmay Tamás</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/gazdasag/nemzetkozi-gazdasag/az-airbus-lett-a-vilag-legnagyobb-repulogepgyartoja-2386830/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/00012V59U.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/Uw2wniXyzEALNWquXzFhvk5PVF9WRVJZX1NFQzkH8v6yi9EYsOxMugOABB16C__Bk+waSSFDC37xfuQvmcxTUV+rgTmw2rdVMChUfpkeRuTvqF8hyZZmeu__2j5Xs=/00012V59U.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Feszített tempó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/gazdasag/nemzetkozi-gazdasag/az-airbus-lett-a-vilag-legnagyobb-repulogepgyartoja-2386830/">Az Airbus lett a világ legnagyobb repülőgépgyártója</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/nemzetkozi-sport/gabriel-barbosa-lett-a-2019-es-ev-legjobb-del-amerikai-labdarugoja-2386821/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/0001N543E.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/RK+ZdAGlYE5MqFFNFAwCqE5PVF9WRVJZX1NFQ2a3JXtj__kqCqFh2mnAPFKGVoRafyOGO7Qx3n658qe+f8vwggAixl0qhmdK__jc7jHbpL4FySRby+n4DohUyHhRo=/0001N543E.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">El País</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/nemzetkozi-sport/gabriel-barbosa-lett-a-2019-es-ev-legjobb-del-amerikai-labdarugoja-2386821/">Gabriel Barbosa lett a 2019-es év legjobb dél-amerikai labdarúgója</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/petofi-szilveszterrel-zartak-az-oevet-kiskoroson-2386080/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/01/kiskorospetofiszilveszter32.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/01/+otf/163x163/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 163w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/78x78/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 78w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/75x75/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 75w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/62x62/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 62w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/80x80/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1354x1354/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 1354w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/654x654/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 654w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/420x420/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 420w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/304x304/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 304w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/886x886/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 886w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1004x1004/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/777x777/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 777w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/1320x1320/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 1320w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/637x637/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 637w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/409x409/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 409w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/296x296/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 296w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/863x863/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 863w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/978x978/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 978w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/752x752/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/466x466/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 466w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/295x295/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 295w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/210x210/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/635x635/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 635w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/722x722/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 722w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/556x556/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/934x934/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 934w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/329x329/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 329w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/314x314/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/274x274/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 274w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/74x74/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 74w,https://www.baon.hu/wp-content/uploads/2020/01/+otf/71x71/RQcqyfb__ERIk3gOba7kEu05PVF9WRVJZX1NFQ1zwRmEme4t4lOl0Z9Hy__BEhU09rpjCNL1Hi4+e6ooz4IoqJn+pWo0ikKtV0tjWV36O0qX63JhR265h9o0YS1sg=/kiskorospetofiszilveszter32.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/petofi-szilveszterrel-zartak-az-oevet-kiskoroson-2386080/">Petőfi Szilveszterrel zárták az óévet Kiskőrösön</a>
                </div>
                                                    <span class="enews-article-offerer-author">Barta Zsolt</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#a9cbc8c6c7e9cbc8c6c787c1dc">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3ff2008600">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-426-2040681572/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656568'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279274'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576676965'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dbb94ece89","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f17e375154","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2386809","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708701'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/digitalia\/menjen-a-kutyu-egyenesen-a-kukaba-2386809\/","ajax_url":"https:\/\/www.baon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2386809","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.baon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbaon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>