<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.baon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.baon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Huszonöt év után ismét a slágerlisták élére ugrott a Queen | BAON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Visszatért 25 év után a brit slágerlisták élére a Queen, az együttes Live Around The World című koncertalbuma a tizedik, amely az első helyet szerezte meg."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-4624693/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huszonöt év után ismét a slágerlisták élére ugrott a Queen | BAON" />
<meta property="og:description" content="Az együttes Live Around The World című koncertalbuma a tizedik, amely az első helyet szerezte meg." />
<meta property="og:url" content="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/" />
<meta property="og:site_name" content="BAON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/dkUjagqJWg7QF6mJOhX6UE5PVF9WRVJZX1NFQ4QCfjI8liZcD2An2mkfEsamYpDx72sGSimbfKDRPHoBigTIRC8OUSeEcCYJ+tNCyawTvgMz+cduCv4KO2ksQfg=/queenkoncert11.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/dkUjagqJWg7QF6mJOhX6UE5PVF9WRVJZX1NFQ4QCfjI8liZcD2An2mkfEsamYpDx72sGSimbfKDRPHoBigTIRC8OUSeEcCYJ+tNCyawTvgMz+cduCv4KO2ksQfg=/queenkoncert11.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="986" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visszatért 25 év után a brit slágerlisták élére a Queen, az együttes Live Around The World című koncertalbuma a tizedik, amely az első helyet szerezte meg." />
<meta name="twitter:title" content="Huszonöt év után ismét a slágerlisták élére ugrott a Queen | BAON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/queenkoncert11.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.baon.hu/#website","url":"https://www.baon.hu/","name":"BAON","potentialAction":{"@type":"SearchAction","target":"https://www.baon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/10/queenkoncert11.jpg","width":1500,"height":986},{"@type":"WebPage","@id":"https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/#webpage","url":"https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/","inLanguage":"hu","name":"Huszon\u00f6t \u00e9v ut\u00e1n ism\u00e9t a sl\u00e1gerlist\u00e1k \u00e9l\u00e9re ugrott a Queen | BAON","isPartOf":{"@id":"https://www.baon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/#primaryimage"},"datePublished":"2020-10-11T12:34:11+00:00","dateModified":"2020-10-11T12:34:15+00:00","description":"Visszat\u00e9rt 25 \u00e9v ut\u00e1n a brit sl\u00e1gerlist\u00e1k \u00e9l\u00e9re a Queen, az egy\u00fcttes Live Around The World c\u00edm\u0171 koncertalbuma a tizedik, amely az els\u0151 helyet szerezte meg."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.baon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hírcsatorna" href="https://www.baon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAON &raquo; hozzászólás hírcsatorna" href="https://www.baon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.baon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.baon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.baon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755134' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.baon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755135' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669257' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755136' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.baon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.baon.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1602246216' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.baon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755135'></script>
<script type='text/javascript' defer src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.baon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.baon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.baon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.baon.hu/?p=3051673' />
<link rel="alternate" type="application/json+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fhuszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.baon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.baon.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fhuszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.baon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1496780083871001",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1496780083871001" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "52fabcb8-78b6-4717-ae66-7335db6ecd2a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbaonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbaonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbaonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbaonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbaonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbaonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbaonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbaonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbaonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbaonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbaonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.baon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbaonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbaonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.baon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbaonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610509-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.baon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3051673 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554420" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupdenowikef" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulghjhliggf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.baon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/baon_header_blue.svg" alt="BAON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kecskemet/">Kecskemét</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">baon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kte/">KTE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/krc/">KRC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/klc/">KLC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/knkse/">KNKSE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">baon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/anyakonyvi-hirek/">Anyakönyvi hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mercedes-gyar/">Mercedes-gyár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.baon.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kte/">KTE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/krc/">KRC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/klc/">KLC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/knkse/">KNKSE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            19°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Brigitta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.baon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241240" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="/regio/kecskemet/">Kecskemét</a></li><li class=" menu-item "><a href="/regio/kiskunhalas/">Kiskunhalas</a></li><li class=" menu-item  hide-item "><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li><li class=" menu-item  hide-item "><a href="/cimke/mercedes-gyar">Mercedes-gyár</a></li><li class=" menu-item  hide-item "><a href="https://www.baon.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/petofi-nepe-elofizetes-687">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/376">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kecskemet-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=255&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_baon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/320x457/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/360x514/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/480x530/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/768x590/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/980x544/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1399x571/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Peter Parks</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                a félbemaradt turné után            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 10. 11. 14:34                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/"
                       data-share-title="Huszonöt év után ismét a slágerlisták élére ugrott a Queen" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Huszonöt év után ismét a slágerlisták élére ugrott a Queen        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938625" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumeltbusooa" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuygopkiskua" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3051673" class="post-3051673 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-queen enews_article_tags-slagerlista enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Visszatért 25 év után a brit slágerlisták élére a Queen, az együttes Live Around The World című koncertalbuma a tizedik, amely az első helyet szerezte meg.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az albumon, amelynek dalait a januárban Sydney-ben kényszerűen befejeződött világturnéjuk helyszínein rögzítették, olyan slágereik szerepelnek, mint a Don&#8217;t Stop Me Now, Radio Ga Ga, We Will Rock You és We Are The Champions. Sydneyben az együttes előadta egykori fellépését a Live Aid-koncerten, az ausztráliai pusztító bozóttüzek okozta válság leküzdését segítő adománygyűjtő rendezvény részeként.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558076" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulaitqrrhkv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4558127" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuheodronhm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumkkjinjnzk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555371" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzeckfrmtjv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvhfgovlppv" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555369" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwfjqiogidu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusimmbtfukq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062772" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A koronavírus-járvány miatt az együttes 2020-ban nem folytathatta a koncertkörutat, ezért adták ki az albumot egyfajta köszönetképpen a rajongóknak – olvasható a BBC News honlapján.</p>
<p>„Az egyes a kedvenc számom. Még mindig szívet melengető érzés” – mondta Roger Taylor, az együttes dobosa.</p>
<blockquote><p>„Nagyon örülök, hogy az emberek ennyire kedvelik ez az albumot. Hihetetlen, hogy még ilyen sok év elmúltával is ünnepelhetjük a Queen ikonikus zenéjét”</p></blockquote>
<p>&#8211; tette hozzá Adam Lambert amerikai énekes, aki 2011-ben csatlakozott az együtteshez.</p>
<p>A Live Around the World a Queen nyolcadik élő albuma, de az első, amelyet alapítótagjuk, az 1991-ben meghalt Freddie Mercury nélkül készítettek.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.baon.hu/sport/hazai-sport/babos-timeaek-megvedtek-bajnoki-cimuket-a-roland-garroson-3051511/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Babos Tímeáék megvédték bajnoki címüket a Roland Garroson</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/orszag-vilag/hetfon-megkezdik-a-virusellenes-szer-vizsgalatat-amitol-gyorsabban-gyogyulhatnak-a-betegek-3051493/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Hétfőn megkezdik a vírusellenes szer vizsgálatát, amitől gyorsabban gyógyulhatnak a betegek</span>
                        </div>
                    </a>
                                                        <a href="https://www.baon.hu/gazdasag/hazai-gazdasag/ujra-magyar-kezbe-kerulhet-a-ferihegyi-repuloter-3051271/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Újra magyar kézbe kerülhet a ferihegyi repülőtér</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558074" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyapjeplmfq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4558130" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurilehoisch" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzkrplkdsyf" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/queen" rel="tag">Queen</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/slagerlista" rel="tag">slágerlista</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbgqhmfral" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4558131" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuojclklsgwg" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwligpxmgse" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/200-206/BAON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/furjes-balazst-inditana-gulyas-gergely-korzeteben-a-fidesz-2022-ben-4896400?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Fürjes Balázst indítaná Gulyás Gergely körzetében a Fidesz 2022-ben" alt="Fürjes Balázst indítaná Gulyás Gergely körzetében a Fidesz 2022-ben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4896400_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fürjes Balázst indítaná Gulyás Gergely körzetében a Fidesz 2022-ben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elkepeszto-pillanatok-alatt-kirakja-a-rubik-kockat-a-galaxis-orzoi-sztarja-4896253?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Elképesztő: pillanatok alatt kirakja a Rubik-kockát A galaxis őrzői sztárja" alt="Elképesztő: pillanatok alatt kirakja a Rubik-kockát A galaxis őrzői sztárja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4896253_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elképesztő: pillanatok alatt kirakja a Rubik-kockát A galaxis őrzői sztárja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/helyuket-keresik-az-utoszezonban-a-balatoni-horgaszok-4895627?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Helyüket keresik az utószezonban a balatoni horgászok" alt="Helyüket keresik az utószezonban a balatoni horgászok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4895627_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Helyüket keresik az utószezonban a balatoni horgászok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/615/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci0yLTQ1NTg3Mzgv?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/200_resized.jpg?avcount=1602420363">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/633/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2NvbWV0LWEtdmlsYWctZWxzby1zdWdhcmhhanRhc3UtdXRhc3N6YWxsaXRvamEvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Ilyen volt a világ első sugárhajtású utasszállítója" alt="Ilyen volt a világ első sugárhajtású utasszállítója"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/206_resized.jpg?avcount=1602420363">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ilyen volt a világ első sugárhajtású utasszállítója</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/feltarhato-a-sorosista-ngo-k-nyomasgyakorlasanak-modszere-4895458?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Feltárható a sorosista NGO-k nyomásgyakorlásának módszere" alt="Feltárható a sorosista NGO-k nyomásgyakorlásának módszere"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4895458_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Feltárható a sorosista NGO-k nyomásgyakorlásának módszere</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kisutottek-a-homoszexualisok-oreojat-is-4896110?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kisütötték a homoszexuálisok Oreoját is " alt="Kisütötték a homoszexuálisok Oreoját is "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4896110_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisütötték a homoszexuálisok Oreoját is </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/berki-krisztian-egy-balatoni-gyerektaborban-vettek-el-a-szuzessegemet-4892845?utm_source=www.baon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Berki Krisztián: &quot;Egy balatoni gyerektáborban vették el a szüzességemet&quot;" alt="Berki Krisztián: &quot;Egy balatoni gyerektáborban vették el a szüzességemet&quot;"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9429_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Berki Krisztián: &quot;Egy balatoni gyerektáborban vették el a szüzességemet&quot;</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4558068" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuscngljpfuk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4558134" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulkjrnimlgb" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutmpmcvglnz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498855" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498855" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfkomsqpwx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062787" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4558067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxmljdnkfbl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutpofmrjrxh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-baon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-baon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/babos-timea-a-roland-garros-gyozelem-utan-szeretlek-titeket-4896521?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Babos Tímea a Roland Garros-győzelem után: szeretlek titeket!' class='title'>Babos Tímea a Roland Garros-győzelem után: szeretlek titeket!<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-11 13:31:08">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szlavik-mindenkinek-javasolt-az-influenza-elleni-vedooltas-4896528?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szlávik: mindenkinek javasolt az influenza elleni védőoltás' class='title'>Szlávik: mindenkinek javasolt az influenza elleni védőoltás<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-10-11 13:39:04">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-legpofatlanabb-kamionsofor-terhes-not-buktatott-fel-az-m2-en-nem-allt-meg-segiteni-majd-kozolte-hogy-nem-is-hibas-4896523?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A legpofátlanabb kamionsofőr: terhes nőt buktatott fel az M2-en, nem állt meg segíteni, majd közölte, hogy nem is hibás' class='title'>A legpofátlanabb kamionsofőr: terhes nőt buktatott fel az M2-en, nem állt meg segíteni, majd közölte, hogy nem is hibás<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-10-11 13:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/curtis-elarulta-szerinte-ki-nyeri-meg-az-idei-sztarban-sztart-4896597?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Curtis elárulta, szerinte ki nyeri meg az idei Sztárban Sztárt' class='title'>Curtis elárulta, szerinte ki nyeri meg az idei Sztárban Sztárt<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-10-11 13:53:11">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/feltucat-golt-lott-alparnak-a-lakitelek-4896349?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Féltucat gólt lőtt Alpárnak a Lakitelek' class='title'>Féltucat gólt lőtt Alpárnak a Lakitelek<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-10-11 12:19:10">53 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-iii-a-megyei-derbi-legjobbja-szerint-muszaj-volt-javitani-4896685?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB III.: a megyei derbi legjobbja szerint muszáj volt javítani' class='title'>NB III.: a megyei derbi legjobbja szerint muszáj volt javítani<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-10-11 14:34:54">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/atverte-az-egesz-orszagot-megdobbento-kijelentest-tett-berki-krisztian-4896330?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Átverte az egész országot? Megdöbbentő kijelentést tett Berki Krisztián' class='title'>Átverte az egész országot? Megdöbbentő kijelentést tett Berki Krisztián<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-10-11 12:20:08">52 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/iszak-eszti-egy-szal-melltartoban-szaladt-ki-a-teraszra-3037804/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/iszak-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/V5YSpObRy3nfBlrzZVyLs05PVF9WRVJZX1NFQxkENv5pbix4Z__2FuN6JE2zE+2kPl1zuGrzbtPhDcMvZpiQyRVdHlMMAOBoLWoBi90ZnL3cWrrTD1v9QnDfxPco=/iszak-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/bulvar-celeb/hazai-bulvar-celeb/iszak-eszti-egy-szal-melltartoban-szaladt-ki-a-teraszra-3037804/">Iszak Eszti egy szál melltartóban szaladt ki a teraszra</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/egeszsegesek-es-szepen-fejlodnek-a-hajosi-harmas-ikrek-3022939/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/09/harmasikrekhajos-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/09/+otf/80x80/bksdSaCTUHxOlbnuZT3vLk5PVF9WRVJZX1NFQ1gLpLzs1ctg94tQhG4D__Q4SqFW5y07XTsdDwyWZ3rKr7CBXp2a+weOXjCkWysT78phFgf__qNWmnLMQ6ar60ba4=/harmasikrekhajos-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/egeszsegesek-es-szepen-fejlodnek-a-hajosi-harmas-ikrek-3022939/">Egészségesek és szépen fejlődnek a hajósi hármas ikrek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kisteherauto-borult-az-arokba-kecskemet-mellett-3040201/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/balesetkisteherautokecskemetmellett1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/oE__R14XqrB6LfQTLFxRB0U5PVF9WRVJZX1NFQyEdpDTJ7RX6JkLRTxbsj99qPZjU8REyJ0nuzS1+jO0ljMWMHXr9lz+UlQGFv0QRwRZO4n2nXsA6w2RG68143Pw=/balesetkisteherautokecskemetmellett1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kisteherauto-borult-az-arokba-kecskemet-mellett-3040201/">Kisteherautó borult az árokba Kecskemét mellett</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kamion-vontatmanyanak-utkozott-egy-szemelyvonat-tiszaalparon-3049462/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/IMG0723.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/E8eWB__LaeQFpk++YkZk59U5PVF9WRVJZX1NFQ3HaKaCHzyYgGV+5JxctwgnL5wGmonJT7WA8nS3W2kZLwWUxHW2UDwc26+5tjORfe1r3ZfWapOJil6vSjnfudUI=/IMG0723.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/kamion-vontatmanyanak-utkozott-egy-szemelyvonat-tiszaalparon-3049462/">Tehergépkocsi vontatmányának ütközött egy személyvonat Tiszaalpáron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.baon.hu/kozelet/helyi-kozelet/onkentes-karantenba-vonult-a-kecskemeti-polgarmester-3043372/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/04/szemereynepatakiklaudia-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/04/+otf/80x80/JK9EhM0wmzCPjUTbe+6+fk5PVF9WRVJZX1NFQ8JYa2zm__1DIBICvyd+82DaVdnqd5mynAoHztAyaiQncEn7YSc75h8uMb78lTV+awdDHML1EieTOO93YwrHJTFk=/szemereynepatakiklaudia-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.baon.hu/kozelet/helyi-kozelet/onkentes-karantenba-vonult-a-kecskemeti-polgarmester-3043372/">Önkéntes karanténba vonult a kecskeméti polgármester</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.baon.hu/pr/a-kereskedok-is-komoly-szerepet-vallalnak-a-folyamatos-aramellatas-biztositasaban-3029665/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/CzinegeKornel1.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/ENXaAYcHS5Wfa219oXIGSU5PVF9WRVJZX1NFQ7DbaZ__IgMcSe0tczPy50ld69sBjDpoiGtXk6cAg1UjKE6bgS879D2rc7v3Qb7x+geV1tt0thnBzXFBKQ__cncls=/CzinegeKornel1.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/210x210/ENXaAYcHS5Wfa219oXIGSU5PVF9WRVJZX1NFQ7DbaZ__IgMcSe0tczPy50ld69sBjDpoiGtXk6cAg1UjKE6bgS879D2rc7v3Qb7x+geV1tt0thnBzXFBKQ__cncls=/CzinegeKornel1.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.baon.hu/pr/a-kereskedok-is-komoly-szerepet-vallalnak-a-folyamatos-aramellatas-biztositasaban-3029665/" class="title">A kereskedők is komoly szerepet vállalnak a folyamatos áramellátás biztosításában</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3033868/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock571340965-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3033868/">Így fizethet egyszerűen és biztonságosan az interneten</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3033868/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock571340965-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3033868/">Így fizethet egyszerűen és biztonságosan az interneten</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu titlepic'><div class='container'><img src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-baon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/veteranszerelembol-rekord-es-sikeres-fesztival-hevizen-171425/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Veteránszerelemből rekord és sikeres fesztivál Hévízen' class='title'>Veteránszerelemből rekord és sikeres fesztivál Hévízen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/erezted-mar-az-olevendula-illatat-168014/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Érezted már az ólevendula illatát?' class='title'>Érezted már az ólevendula illatát?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.11.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/egy-csok-es-mas-semmi-2-171086/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy csók és más semmi' class='title'>Egy csók és más semmi</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.15.</span><span class='second'>09.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/balatonkordeszka-169994/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='BalatonKörDeszka' class='title'>BalatonKörDeszka</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.15.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kalandozas-a-nepi-kulturaban-2-169800/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„Kalandozás a népi kultúrában”' class='title'>„Kalandozás a népi kultúrában”</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.15.</span><span class='second'>18.30.</span><span class='third'>Sümeg</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/sumeg/programok/dr-csernus-imre-egy-eleted-van-3-139587/?utm_source=www.baon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dr. Csernus Imre: Egy életed van!' class='title'>Dr. Csernus Imre: Egy életed van!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4558059" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuncqgkekwg" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqagmpodgng" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/queenkoncert11.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/xixuEe583VjpzTY8ONGN205PVF9WRVJZX1NFQ4QCey192S4uFEVrlDAHEcbkcIbnp2UeATvcaLvOE1o5/queenkoncert11.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a félbemaradt turné után                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.baon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673/">Huszonöt év után ismét a slágerlisták élére ugrott a Queen</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4558049" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuopqmnuhtfw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukcejgjhpdw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egy kollégájától kapta el</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.baon.hu/kultura/nemzetkozi-kultura/koronavirusban-meghalt-a-marosvasarhelyi-filharmonia-igazgatoja-3051685/">Koronavírusban meghalt a Marosvásárhelyi Filharmónia igazgatója</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Vasile Cazan 68 éves volt. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY KATALIN kecskeméti lakos, 74 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 15-én, 9.00 órakor lesz a kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük.</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet, szívünk örökké őrzi emlékedet.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSERNYUS ISTVÁN kecskeméti lakos, 56 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 14-én, 13.00 órakor lesz  a kecskeméti Köztemetőben. Kérjük egy szál virággal búcsúzzanak szerettünktől. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elbúcsúzom, de ott leszek Ahol a szél zúg, a nap nevet. Elbúcsúzom, de itt marad Belőlem néhány pillanat.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSITÁRI MIKLÓS nyug. rendőr alezredes  kecskeméti lakos, 85 éves korában, 2020. október 6-án, hosszú betegség után elhunyt.  Temetése 2020. október 14-én, szerdán 15.00 órakor lesz a kecskeméti Köztemetőben. Minden külön értesítés helyett. Részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, mély fájdalmunkban osztoznak.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁGI JÓZSEF kunbaracsi lakos, 75 éves korában elhunyt. Temetése 2020. október 13-án, 11.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Dr. SOLYMOSI JÁNOS  életének 83. évében 2020. október 6-án elhunyt. Temetése 2020. október 10-én, 14.00 órakor lesz a rémi Köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Aki szeretteink szívében él, az nem hal meg, csak távol van.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZEPESI JÓZSEF kecskeméti lakos, 2020. október 1-jén 85 éves korában elhunyt. Temetése 2020. október 8-án, 14.00 órakor lesz a  kecskeméti Köztemetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton megköszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS LÁSZLÓ Latek kerekegyházi lakos, 57 éves korában elhunyt. Temetése 2020. október 9-én, 13.00 órakor lesz a kerekegyházi temetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, betegséget legyőzni, búcsúztam volna tőletek, de erőm nem engedett. Így búcsú nélkül szívetekben élhetek.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték  és szerették, hogy SZABÓ JÁNOS SÁNDORNÉ Déry Marianna kecskeméti lakos, 64 éves korában hosszú betegség után tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2020. október 9-én,  9.00 órakor lesz a kecskeméti Köztemetőben. Köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, mély fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Felfogni a felfoghatatlant, nagyon fáj és nehéz. Örökké szívünkben tart a szeretet, és az emlékezés.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSILLAG ERVIN JÓZSEF  kecskeméti lakos, 80 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 9-én, 14.30 órakor lesz a keszthelyi Szent Miklós Temetőben.  Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek, mély fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet, munka és küzdelem volt egész életed.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS JÓZSEFNÉ  (volt Nagy Jánosné) Kovács Katalin kecskeméti lakos, 76 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020.október 9-én, 14.00 órakor lesz a kecskeméti Köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nincs már holnap, ennyi volt az élet. Sirassatok csendben, szívetekben élek!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSERNUS LÁSZLÓ kecskeméti lakos, 57 éves korában elhunyt. Temetése 2020. október 8-án, 11.45 órakor lesz  a kecskeméti Köztemetőben. Minden külön értesítés helyett. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban velünk együtt éreznek. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, búcsúztam volna tőletek, de erőm nem engedett. Így búcsú nélkül szívetekben élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSEH JÁNOSNÉ Kiss Mária Zsuzsanna &quot;Manyi&quot; tiszakécskei lakos, 69 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 9-én,  15.00 órakor lesz a tiszakécskei köztemetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Krisztus Jézus megtörte a halál erejét, és az evangélium által világosságra hozta az elmúlhatatlan életet.&quot;  2 Tim. 1:10 Fájdalmas szívvel, de Isten akaratában megnyugodva tudatjuk, hogy DR. PETHŐ ISTVÁN Apáczai Csere János díjas, arany diplomás zenetanár, a kiskőrösi Zeneiskola és a soltvadkerti Művészeti Alapiskola alapító tanára 2020. szeptember 26-án 72 éves korában elhunyt. Felejthetetlen halottunktól 2020. október 10-én, 10.00 órakor veszünk búcsút a kiskőrösi Evangélikus templomban. Drága emléke szívünkben él! A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Felfogni a felfoghatatlant, nagyon fáj és nehéz. Örökké szívünkben tart a szeretet, és az emlékezés.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SIPOS CSABA FERENC jászszentlászlói lakos, 41 éves korában tragikus hirtelenséggel elhunyt. Temetése 2020. október 8-án, 11.00 órakor lesz a kiskunmajsai felső temetőben római katolikus szertartás szerint.  Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, fájdalmunkban osztoznak. A részvétnyilvánítás mellőzését kérjük.  A gyászoló család.    </div>
                            <div class="swiper-slide">Drága Családom és Barátaim! Ezúton szeretnék még egyszer, utoljára Hozzátok szólni... ŐRI TIBOR örökre lehunytam szemem egy igazi megnyugvással, szívemben és fáradt testemben.  Kérlek benneteket, hogy úgy őrizzetek meg Engem szívetekben ahogy ezen a fotón tekintek Rátok. A kecskeméti Köztemetőben 2020. október 9-én, 13.00 órakor tartandó búcsú szertartáson egy szál virággal búcsúzzatok. Hamvaim otthonomban kerülnek végső nyughelyére....</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok emlékem így áldás lesz rajtatok!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GYENGE IMRE kecskeméti lakos, életének 82. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. október 8-án, 11.00 órakor lesz a kecskeméti Református Temetőben. A részvétnyilvánítás mellőzését kérjük. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Szívünkben örökké élni fogsz SZTANA LÁSZLÓ halálának 5. évfordulóján. Feleséged, gyerekeid, unokáid.</div>
                            <div class="swiper-slide">&quot;Megállt egy nemes szív, mely értünk dobogott, s pihen két áldott kéz, mely értünk dolgozott.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett anyukánk, nagymamánk, dédikénk FÖLDI LŐRINCNÉ  Szabó Anna kecskeméti lakos, 84 éves korában, 2020. szeptember 27-én, csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. október 8-án, 10.45 órakor lesz a kecskeméti Köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson részt vesznek, fájdalmunkban osztoznak. A gyászoló család. </div>
                            <div class="swiper-slide">&quot;Megpihenni tértél, fájdalmat elhagyva, melyet türelemmel viseltél magadban. De az emlékeddel szívünkben maradtál, számunkra Te soha meg nem haltál.&quot;  Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy LUSPAI BÉLÁNÉ  Takács Julianna kecskeméti lakos, 90 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 8-án, 9.45 órakor  lesz a kecskeméti Köztemetőben.  Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek, mély fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS AMBRUSNÉ Lukács Györgyi bajai lakos, életének 73. évében elhunyt. Búcsúztatása 2020. október 7-én, 14.00 órakor lesz a bajai Rókus kápolnában. A gyászoló család.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4558048" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurojgkxnovb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunbnscmnkxb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-bacsalmasi-sos-to-ertekeirol-beszelgettek-3051625/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/DSC074931-scaled.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/210x210/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/314x314/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/556x556/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/752x752/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1004x1004/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1354x1354/CP8x9imHsLGybSkIXiop9U5PVF9WRVJZX1NFQwltXDBKeh92ipK8LOcjQkdLs4IuskwjWH9vOqrRBcWa4sbeTUJcmwhY+k4pct5lGV9QY__EiZ8xq+KzcrLt+0KM=/DSC074931-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ELŐADÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kozelet/helyi-kozelet/a-bacsalmasi-sos-to-ertekeirol-beszelgettek-3051625/">A bácsalmási Sós-tó értékeiről beszélgettek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Juhász Jenő</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kultura/helyi-kultura/a-kecskei-piacon-adott-koncertet-a-mayfly-zenekar-3051520/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/IMG0861.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/210x210/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/314x314/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/556x556/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/752x752/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1004x1004/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1354x1354/jmb0IYlnu4fsXQvySq7BAk5PVF9WRVJZX1NFQ8My7fQpkzuAHMCw7lBi6x3ANzc0hvC02g+HqZH6gGGavK6x8JHC4G5jTV3TO3FK7+5H9WnTIEx6y5geTfxnIq4=/IMG0861.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">GALÉRIÁVAL</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kultura/helyi-kultura/a-kecskei-piacon-adott-koncertet-a-mayfly-zenekar-3051520/">A kécskei piacon adott koncertet a Mayfly zenekar</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szentirmay Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/egyperces/latvanyos-jelenseget-vettek-fel-madeiran-video-3044452/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/port.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/CVS8UBHbegZDznZXqfC7nk5PVF9WRVJZX1NFQ8WTo4Uh1SMoyJfjd5D2WPtdm__xNQYZx6t4fqEv0KrEVZ5uUCF0x9EQCBaiCV3wMpvDZpmD6WyfVTOaRzn6ycfY=/port.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ezt látni kell!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/egyperces/latvanyos-jelenseget-vettek-fel-madeiran-video-3044452/">Látványos jelenséget vettek fel Madeirán (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/sport/hazai-sport/babos-timeaek-megvedtek-bajnoki-cimuket-a-roland-garroson-3051511/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/babosmladegarros112.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/GATKhsflfa6dxv7lczeJt05PVF9WRVJZX1NFQ5URXdtmdF1lxtSiO1ZZs__CinOSnuuaO+lu7nNXmSufN9tfxCTTQZSyiy288F3TivRM2PStrrsKDmpsUCW8LH+4=/babosmladegarros112.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szenzációs siker</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/sport/hazai-sport/babos-timeaek-megvedtek-bajnoki-cimuket-a-roland-garroson-3051511/">Babos Tímeáék megvédték bajnoki címüket a Roland Garroson</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/eletstilus/partnerre-valt-a-fonok-es-a-beosztott-az-otthoni-munkaban-3042013/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1674467302-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/XDc76gJT64MXCk6h9ZbLPU5PVF9WRVJZX1NFQ8Rp9+WOo2q0mYzPqm4QgJTQjvrtX__cwjK4feBHgLLc923vMHglmJSDaj1AJp9sx__Vmllzd8Q6SSq06bgEH0Bfo=/shutterstock1674467302-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a vírus ideje alatt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/eletstilus/partnerre-valt-a-fonok-es-a-beosztott-az-otthoni-munkaban-3042013/">Partnerré vált a főnök és a beosztott az otthoni munkában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/vadat-emelnek-az-ittas-szanki-sofor-ellen-aki-fanak-utkozott-3051451/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.baon.hu/wp-content/uploads/2020/10/N3308435.jpg'
            data-srcset='https://www.baon.hu/wp-content/uploads/2020/10/+otf/80x80/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 80w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/210x210/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 210w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/314x314/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 314w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/556x556/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 556w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/752x752/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 752w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1004x1004/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 1004w,https://www.baon.hu/wp-content/uploads/2020/10/+otf/1354x1354/twoMwPaedLSF+eqNS0yI3k5PVF9WRVJZX1NFQwATfj1qEg3f7m3OZiDY69itKr4dL+5rjDnJLPaWaCoPDSMLBo2ANGpH1IZz2M1R94+cLv2V9tCVlzc8R39RNTM=/N3308435.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KÉK HÍREK</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/vadat-emelnek-az-ittas-szanki-sofor-ellen-aki-fanak-utkozott-3051451/">Vádat emelnek az ittas szanki sofőr ellen aki fának ütközött</a>
                </div>
                                                    <span class="enews-article-offerer-author">baon.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498854" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.baon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/baon_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="http:// https://www.facebook.com/face.baon.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/baon.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.baon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-906394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-906394"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-930219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930219"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-930221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930221"><a href="/sport/">Sport</a></li>
	<li id="menu-item-930223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930223"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-930225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930225"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-930227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930227"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-930229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930229"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-930231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930231"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-930233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930233"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-930235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930235"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-930237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930237"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-931799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931799"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-931801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931801"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3029245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3029245"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-930239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930239"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-930243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930243"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-930245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930245"><a href="/cimke/kte/">KTE</a></li>
	<li id="menu-item-930247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930247"><a href="/cimke/krc/">KRC</a></li>
	<li id="menu-item-930249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930249"><a href="/cimke/klc/">KLC</a></li>
	<li id="menu-item-930251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930251"><a href="/cimke/knkse/">KNKSE</a></li>
	<li id="menu-item-930253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930253"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-930255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930255"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-930257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930257"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-930259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930259"><a href="/cimke/roplabda/">Röplabda</a></li>
</ul>
</li>
<li id="menu-item-930261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930261"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-930263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930263"><a href="/regio/baja/">Baja</a></li>
	<li id="menu-item-936875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936875"><a href="https://www.baon.hu/regio/bacsalmas/">Bácsalmás</a></li>
	<li id="menu-item-936871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936871"><a href="https://www.baon.hu/regio/janoshalma/">Jánoshalma</a></li>
	<li id="menu-item-930265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930265"><a href="/regio/kalocsa/">Kalocsa</a></li>
	<li id="menu-item-930267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930267"><a href="/regio/kecskemet/">Kecskemét</a></li>
	<li id="menu-item-936863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936863"><a href="https://www.baon.hu/regio/kiskoros/">Kiskőrös</a></li>
	<li id="menu-item-930269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930269"><a href="/regio/kiskunfelegyhaza/">Kiskunfélegyháza</a></li>
	<li id="menu-item-930271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930271"><a href="/regio/kiskunhalas/">Kiskunhalas</a></li>
	<li id="menu-item-936865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936865"><a href="https://www.baon.hu/regio/kiskunmajsa/">Kiskunmajsa</a></li>
	<li id="menu-item-936877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936877"><a href="https://www.baon.hu/regio/kunszentmiklos/">Kunszentmiklós</a></li>
	<li id="menu-item-930273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930273"><a href="/regio/tiszakecske/">Tiszakécske</a></li>
</ul>
</li>
<li id="menu-item-1406916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1406916"><a href="https://www.baon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1406940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406940"><a href="https://www.baon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1406942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406942"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1406944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406944"><a href="https://www.baon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1406948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406948"><a href="https://www.baon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-921127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921127"><a href="https://www.baon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-906169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906169"><a href="http://mediaworks.hu/product/baonhu">Médiaajánlat</a></li>
<li id="menu-item-906175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906175"><a href="/cdn-cgi/l/email-protection#84e6e5ebeac4e6e5ebeaaaecf1">Levél nekünk</a></li>
<li id="menu-item-1371141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371141"><a href="https://www.baon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1430646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1430646"><a href="https://www.baon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2198280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198280"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2198283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198283"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2514861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2514861"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.baon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/petofi-nepe-elofizetes-687" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#701419171904111c19031c1100301d15141911071f021b035e1805"><span class="__cf_email__" data-cfemail="096d606e607d6865607a65687949646c6d60687e667b627a27617c">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / baon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjWbuw9KiKE.iq3FTd6MJ8Wm3_L1k_8O42azIyKVWPH.k7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.baon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755136'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565496'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.baon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.baon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3ef700d7a6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"9f2927c499","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3051673","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755135'></script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.baon.hu\/bulvar-celeb\/nemzetkozi-bulvar-celeb\/huszonot-ev-utan-ismet-a-slagerlistak-elere-ugrott-a-queen-3051673\/","ajax_url":"https:\/\/www.baon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3051673","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.baon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755135'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/baoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>